<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti RSS Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti Atom Feed" href="https://www.inmeteo.net/feed/atom/" />
<link rel="pingback" href="https://www.inmeteo.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.inmeteo.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1220156,"banner":{"content":"Questo sito utilizza cookie tecnici e di profilazione anche di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookies. Vedi la <a href='https://www.inmeteo.net/cookie-policy'>cookie policy<\/a>."},"cookiePolicyId":61966819}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><title>Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi</title>

<meta name="description" content="Una improvvisa e violenta eruzione del vulcano Whakaari, in Nuova Zelanda, ha provocato almeno 5 morti e diversi feriti. Un nutrito gruppo di turisti si" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi" />
<meta property="og:description" content="Una improvvisa e violenta eruzione del vulcano Whakaari, in Nuova Zelanda, ha provocato almeno 5 morti e diversi feriti. Un nutrito gruppo di turisti si" />
<meta property="og:url" content="https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/" />
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
<meta property="article:section" content="Terremoti, frane e vulcani" />
<meta property="article:published_time" content="2019-12-09T10:25:31+00:00" />
<meta property="article:modified_time" content="2019-12-09T10:27:33+00:00" />
<meta property="og:updated_time" content="2019-12-09T10:27:33+00:00" />
<meta property="fb:app_id" content="421033147935143" />
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2.jpg" />
<meta property="og:image:secure_url" content="https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="650" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.inmeteo.net/#website","url":"https://www.inmeteo.net/","name":"Meteo Italia, Previsioni del tempo, Notizie e Terremoti","potentialAction":{"@type":"SearchAction","target":"https://www.inmeteo.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/#primaryimage","url":"https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2.jpg","width":660,"height":650},{"@type":"WebPage","@id":"https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/#webpage","url":"https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/","inLanguage":"it-IT","name":"Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi","isPartOf":{"@id":"https://www.inmeteo.net/#website"},"primaryImageOfPage":{"@id":"https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/#primaryimage"},"datePublished":"2019-12-09T10:25:31+00:00","dateModified":"2019-12-09T10:27:33+00:00","author":{"@id":"https://www.inmeteo.net/#/schema/person/fbce5e1b1381fc10868d46d763657bf5"},"description":"Una improvvisa e violenta eruzione del vulcano Whakaari, in Nuova Zelanda, ha provocato almeno 5 morti e diversi feriti. Un nutrito gruppo di turisti si","breadcrumb":{"@id":"https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.inmeteo.net/","url":"https://www.inmeteo.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.inmeteo.net/terremoti/","url":"https://www.inmeteo.net/terremoti/","name":"Terremoti, frane e vulcani"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/","url":"https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/","name":"Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi"}}]},{"@type":["Person"],"@id":"https://www.inmeteo.net/#/schema/person/fbce5e1b1381fc10868d46d763657bf5","name":"Francesco Ladisa","image":{"@type":"ImageObject","@id":"https://www.inmeteo.net/#authorlogo","url":"https://secure.gravatar.com/avatar/f086ae531b0112947dd39f7ca63a6cc2?s=96&r=g","caption":"Francesco Ladisa"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/?amp" /><meta name="generator" content="AMP for WP 0.9.98.20" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-noie7-min-css' href='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.noie7.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.inmeteo.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.inmeteo.net/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
element.style {
    line-height: 5px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
	float:right;
}
.addtoany_content
{margin:1px 0;margin-top:-8px;}
</style>
<link rel='stylesheet' id='rt_frontend_style-css' href='https://www.inmeteo.net/wp-content/plugins/automatic-responsive-tables/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='art_ie_stylesheet-css'  href='https://www.inmeteo.net/wp-content/plugins/automatic-responsive-tables/css/style-ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/automatic-responsive-tables/js/script.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/google-analyticator/external-tracking.js'></script>
<link rel='https://api.w.org/' href='https://www.inmeteo.net/wp-json/' />
<link rel='shortlink' href='https://www.inmeteo.net/?p=157535' />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.key='Q8fivmdrK2k6SFdaXk8nvAqsJm6CT26tASyzJw==';jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
<meta name="keywords" content="Terremoti, frane e vulcani, " />
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.inmeteo.net/terremoti/",
                "name": "Terremoti, frane e vulcani"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/",
                "name": "Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/"
    },
    "headline": "Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi",
    "datePublished": "2019-12-09T11:25:31+0100",
    "dateModified": "2019-12-09T11:27:33+0100",
    "author": {
        "@type": "Person",
        "name": "Francesco Ladisa"
    },
    "description": "Una improvvisa e violenta eruzione del vulcano Whakaari, in Nuova Zelanda, ha provocato almeno 5 morti e diver",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2.jpg",
        "width": 660,
        "height": 650
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/wp-content/uploads/2019/07/logo-definitivo-3.png",
            "width": 442,
            "height": 134
        }
    }
}
</script>

<style type="text/css">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</style>
<script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
    },
    "url": "https:\/\/www.inmeteo.net\/",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "alternateName": "",
    "url": "https:\/\/www.inmeteo.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi",
    "description": "Una improvvisa e violenta eruzione del vulcano Whakaari, in Nuova Zelanda, ha provocato almeno 5&hellip;",
    "datePublished": "2019-12-09",
    "datemodified": "2019-12-09",
    "mainEntityOfPage": "https:\/\/www.inmeteo.net\/2019\/12\/09\/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/12\/vulcano-Whakaari-2.jpg",
        "width": 660,
        "height": 650
    },
    "publisher": {
        "@type": "Organization",
        "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescoLadisa",
        "name": "Francesco Ladisa"
    }
}</script><style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9565262-3', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
<style type="text/css"></style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-157535 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.7 vc_responsive">
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9265-0687-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9135225843622597",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108036;
simply_space = 225402;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.inmeteo.net/"><img class="penci-lazy" src="https://www.inmeteo.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" /></a>
</div>
<ul id="menu-inmeteo" class="menu"><li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-oggi-8-dicembre-2019-1-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite">Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T12:24:40+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-domani-protezione-civile-3-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche">Meteo Protezione Civile oggi: tempo generalmente stabile, qualche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T10:23:52+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-domani-immacolata-nubi-basse-8-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/meteo-immacolata-8-dicembre-tra-sole-e-nubi-basse-prima-del-maltempo/" title="Meteo Immacolata: 8 dicembre tra Sole e nubi basse prima del maltempo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/meteo-immacolata-8-dicembre-tra-sole-e-nubi-basse-prima-del-maltempo/" title="Meteo Immacolata: 8 dicembre tra Sole e nubi basse prima del maltempo">Meteo Immacolata: 8 dicembre tra Sole e nubi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T17:56:46+01:00">07/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-oggi-7-dicembre-2019-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/meteo-week-end-di-transizione-con-lalta-pressione-ma-cambiera-tutto/" title="Meteo: week-end di transizione con l&#8217;alta pressione, ma cambierà tutto&#8230;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/meteo-week-end-di-transizione-con-lalta-pressione-ma-cambiera-tutto/" title="Meteo: week-end di transizione con l&#8217;alta pressione, ma cambierà tutto&#8230;">Meteo: week-end di transizione con l&#8217;alta pressione, ma&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T09:13:48+01:00">07/12/2019</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/DICEMBRE2-585x390.jpg')" href="https://www.inmeteo.net/2019/12/03/previsioni-meteo-dicembre-tutto-da-vivere-sempre-piu-freddo-e-poi-neve-a-bassa-quota/" title="Previsioni meteo: dicembre tutto da vivere, sempre più freddo e poi neve a bassa quota?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/03/previsioni-meteo-dicembre-tutto-da-vivere-sempre-piu-freddo-e-poi-neve-a-bassa-quota/" title="Previsioni meteo: dicembre tutto da vivere, sempre più freddo e poi neve a bassa quota?">Previsioni meteo: dicembre tutto da vivere, sempre più&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-03T15:17:16+01:00">03/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/10/previsioni-meteo-maltempo-1-585x390.jpg')" href="https://www.inmeteo.net/2019/10/29/previsioni-meteo-verso-una-prossima-settimana-con-forti-perturbazioni-e-venti-intensi-da-sud/" title="Previsioni meteo: verso una prossima settimana con forti perturbazioni e venti intensi da Sud?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/10/29/previsioni-meteo-verso-una-prossima-settimana-con-forti-perturbazioni-e-venti-intensi-da-sud/" title="Previsioni meteo: verso una prossima settimana con forti perturbazioni e venti intensi da Sud?">Previsioni meteo: verso una prossima settimana con forti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-29T16:33:09+01:00">29/10/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/10/previsioni-meteo-caldo-585x390.jpeg')" href="https://www.inmeteo.net/2019/10/17/previsioni-meteo-ancora-caldo-africano-dal-week-end/" title="Previsioni meteo: ancora caldo africano dal week end!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/10/17/previsioni-meteo-ancora-caldo-africano-dal-week-end/" title="Previsioni meteo: ancora caldo africano dal week end!">Previsioni meteo: ancora caldo africano dal week end!</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-17T12:03:26+01:00">17/10/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/10/meteo-inverno-585x390.jpg')" href="https://www.inmeteo.net/2019/10/08/meteo-inverno-prime-congetture-atteso-trimestre-freddo-nevoso/" title="Meteo Inverno: prime congetture, atteso un trimestre freddo e nevoso">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/10/08/meteo-inverno-prime-congetture-atteso-trimestre-freddo-nevoso/" title="Meteo Inverno: prime congetture, atteso un trimestre freddo e nevoso">Meteo Inverno: prime congetture, atteso un trimestre freddo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-08T18:17:21+01:00">08/10/2019</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-aria-fredda-in-arrivo-poi-neve-a-bassa-quota-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?">Previsioni meteo: crollo delle temperature in vista, fiocchi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T16:11:04+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-dopo-immacolata-arrivano-freddo-e-neve-bassa-quota-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/previsioni-meteo-immacolata-stabile-prossima-settimana-da-pieno-inverno-con-freddo-e-neve/" title="Previsioni meteo: Immacolata stabile, prossima settimana da pieno inverno con freddo e neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/previsioni-meteo-immacolata-stabile-prossima-settimana-da-pieno-inverno-con-freddo-e-neve/" title="Previsioni meteo: Immacolata stabile, prossima settimana da pieno inverno con freddo e neve">Previsioni meteo: Immacolata stabile, prossima settimana da pieno&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T16:46:21+01:00">07/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-prossima-settimana-irruzione-fredda-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2019/12/06/previsioni-meteo-confermata-irruzione-artica-la-prossima-settimana-maltempo-e-neve-al-centro-sud/" title="Previsioni meteo: confermata irruzione ARTICA la prossima settimana, maltempo e NEVE al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/06/previsioni-meteo-confermata-irruzione-artica-la-prossima-settimana-maltempo-e-neve-al-centro-sud/" title="Previsioni meteo: confermata irruzione ARTICA la prossima settimana, maltempo e NEVE al centro-sud">Previsioni meteo: confermata irruzione ARTICA la prossima settimana,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T14:37:18+01:00">06/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-prossimi-giorni-settimana-con-freddo-e-maltempo-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2019/12/05/previsioni-meteo-rapida-irruzione-fredda-a-inizio-settimana-poi-ancora-perturbato/" title="Previsioni meteo: rapida irruzione FREDDA a inizio settimana, poi ancora perturbato">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/05/previsioni-meteo-rapida-irruzione-fredda-a-inizio-settimana-poi-ancora-perturbato/" title="Previsioni meteo: rapida irruzione FREDDA a inizio settimana, poi ancora perturbato">Previsioni meteo: rapida irruzione FREDDA a inizio settimana,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-05T18:55:31+01:00">05/12/2019</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-aria-fredda-in-arrivo-poi-neve-a-bassa-quota-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?">Previsioni meteo: crollo delle temperature in vista, fiocchi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T16:11:04+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-oggi-8-dicembre-2019-1-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite">Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T12:24:40+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-domani-protezione-civile-3-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche">Meteo Protezione Civile oggi: tempo generalmente stabile, qualche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T10:23:52+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-domani-immacolata-nubi-basse-8-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/meteo-immacolata-8-dicembre-tra-sole-e-nubi-basse-prima-del-maltempo/" title="Meteo Immacolata: 8 dicembre tra Sole e nubi basse prima del maltempo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/meteo-immacolata-8-dicembre-tra-sole-e-nubi-basse-prima-del-maltempo/" title="Meteo Immacolata: 8 dicembre tra Sole e nubi basse prima del maltempo">Meteo Immacolata: 8 dicembre tra Sole e nubi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T17:56:46+01:00">07/12/2019</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/alluvione-libano2-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/alluvioni-devastanti-in-libano-auto-travolte/" title="Alluvioni devastanti in Libano, auto travolte">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/alluvioni-devastanti-in-libano-auto-travolte/" title="Alluvioni devastanti in Libano, auto travolte">Alluvioni devastanti in Libano, auto travolte</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T16:20:55+01:00">07/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/valanga-trentino-altissimo-585x390.jpg')" href="https://www.inmeteo.net/2019/12/06/trentino-valanga-altissimo-coinvolta-una-persona/" title="Trentino: valanga sull&#8217;Altissimo coinvolta una persona">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/06/trentino-valanga-altissimo-coinvolta-una-persona/" title="Trentino: valanga sull&#8217;Altissimo coinvolta una persona">Trentino: valanga sull&#8217;Altissimo coinvolta una persona</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T19:53:22+01:00">06/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/nebbia-bari-585x390.jpg')" href="https://www.inmeteo.net/2019/12/06/nebbia-fitta-sulla-provincia-di-bari-incidenti-e-decine-di-voli-cancellati-o-dirottati/" title="Nebbia fitta sulla provincia di Bari: incidenti e decine di voli cancellati o dirottati">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/06/nebbia-fitta-sulla-provincia-di-bari-incidenti-e-decine-di-voli-cancellati-o-dirottati/" title="Nebbia fitta sulla provincia di Bari: incidenti e decine di voli cancellati o dirottati">Nebbia fitta sulla provincia di Bari: incidenti e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T13:57:53+01:00">06/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/frana-auto-585x390.jpg')" href="https://www.inmeteo.net/2019/12/06/bolzano-frana-travolge-auto-in-corsa/" title="Bolzano: frana travolge auto in corsa">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/06/bolzano-frana-travolge-auto-in-corsa/" title="Bolzano: frana travolge auto in corsa">Bolzano: frana travolge auto in corsa</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T11:10:54+01:00">06/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/polonia-585x390.jpg')" href="https://www.inmeteo.net/2019/12/05/violenta-esplosione-in-un-edificio-in-polonia-morti-e-dispersi/" title="Violenta esplosione in un edificio in Polonia: morti e dispersi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/05/violenta-esplosione-in-un-edificio-in-polonia-morti-e-dispersi/" title="Violenta esplosione in un edificio in Polonia: morti e dispersi">Violenta esplosione in un edificio in Polonia: morti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-05T10:14:03+01:00">05/12/2019</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare e venti</a></li>
<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SST Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in Italia</a></li>
<li id="menu-item-114253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114253"><a href="https://www.inmeteo.net/terremoti-nel-mondo/">Terremoti nel Mondo</a></li>
<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li id="menu-item-149732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li id="menu-item-149731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li id="menu-item-149733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li id="menu-item-149734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-6 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-footer-menu" class="penci-topbar-menu"><li id="menu-item-3908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3908"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93950"><a href="https://www.serviziometeonazionale.it/#contact">Contatti</a></li>
<li id="menu-item-96354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96354"><a href="https://www.inmeteo.net/cookie-policy/">Policy</a></li>
</ul> <div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/InMeteo/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/inmeteo" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/inmeteo_official" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.inmeteo.net/contatti/"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.inmeteo.net/rss.xml" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
</div> </div>
</div>
</div>
</div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
<div id="logo">
<a href="https://www.inmeteo.net/">
<img class="penci-logo" src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
</a>
</div><ul id="menu-inmeteo-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-oggi-8-dicembre-2019-1-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite">Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T12:24:40+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-domani-protezione-civile-3-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche">Meteo Protezione Civile oggi: tempo generalmente stabile, qualche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T10:23:52+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-domani-immacolata-nubi-basse-8-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/meteo-immacolata-8-dicembre-tra-sole-e-nubi-basse-prima-del-maltempo/" title="Meteo Immacolata: 8 dicembre tra Sole e nubi basse prima del maltempo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/meteo-immacolata-8-dicembre-tra-sole-e-nubi-basse-prima-del-maltempo/" title="Meteo Immacolata: 8 dicembre tra Sole e nubi basse prima del maltempo">Meteo Immacolata: 8 dicembre tra Sole e nubi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T17:56:46+01:00">07/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-oggi-7-dicembre-2019-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/meteo-week-end-di-transizione-con-lalta-pressione-ma-cambiera-tutto/" title="Meteo: week-end di transizione con l&#8217;alta pressione, ma cambierà tutto&#8230;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/meteo-week-end-di-transizione-con-lalta-pressione-ma-cambiera-tutto/" title="Meteo: week-end di transizione con l&#8217;alta pressione, ma cambierà tutto&#8230;">Meteo: week-end di transizione con l&#8217;alta pressione, ma&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T09:13:48+01:00">07/12/2019</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/DICEMBRE2-585x390.jpg')" href="https://www.inmeteo.net/2019/12/03/previsioni-meteo-dicembre-tutto-da-vivere-sempre-piu-freddo-e-poi-neve-a-bassa-quota/" title="Previsioni meteo: dicembre tutto da vivere, sempre più freddo e poi neve a bassa quota?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/03/previsioni-meteo-dicembre-tutto-da-vivere-sempre-piu-freddo-e-poi-neve-a-bassa-quota/" title="Previsioni meteo: dicembre tutto da vivere, sempre più freddo e poi neve a bassa quota?">Previsioni meteo: dicembre tutto da vivere, sempre più&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-03T15:17:16+01:00">03/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/10/previsioni-meteo-maltempo-1-585x390.jpg')" href="https://www.inmeteo.net/2019/10/29/previsioni-meteo-verso-una-prossima-settimana-con-forti-perturbazioni-e-venti-intensi-da-sud/" title="Previsioni meteo: verso una prossima settimana con forti perturbazioni e venti intensi da Sud?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/10/29/previsioni-meteo-verso-una-prossima-settimana-con-forti-perturbazioni-e-venti-intensi-da-sud/" title="Previsioni meteo: verso una prossima settimana con forti perturbazioni e venti intensi da Sud?">Previsioni meteo: verso una prossima settimana con forti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-29T16:33:09+01:00">29/10/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/10/previsioni-meteo-caldo-585x390.jpeg')" href="https://www.inmeteo.net/2019/10/17/previsioni-meteo-ancora-caldo-africano-dal-week-end/" title="Previsioni meteo: ancora caldo africano dal week end!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/10/17/previsioni-meteo-ancora-caldo-africano-dal-week-end/" title="Previsioni meteo: ancora caldo africano dal week end!">Previsioni meteo: ancora caldo africano dal week end!</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-17T12:03:26+01:00">17/10/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/10/meteo-inverno-585x390.jpg')" href="https://www.inmeteo.net/2019/10/08/meteo-inverno-prime-congetture-atteso-trimestre-freddo-nevoso/" title="Meteo Inverno: prime congetture, atteso un trimestre freddo e nevoso">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/10/08/meteo-inverno-prime-congetture-atteso-trimestre-freddo-nevoso/" title="Meteo Inverno: prime congetture, atteso un trimestre freddo e nevoso">Meteo Inverno: prime congetture, atteso un trimestre freddo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-08T18:17:21+01:00">08/10/2019</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-aria-fredda-in-arrivo-poi-neve-a-bassa-quota-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?">Previsioni meteo: crollo delle temperature in vista, fiocchi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T16:11:04+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-dopo-immacolata-arrivano-freddo-e-neve-bassa-quota-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/previsioni-meteo-immacolata-stabile-prossima-settimana-da-pieno-inverno-con-freddo-e-neve/" title="Previsioni meteo: Immacolata stabile, prossima settimana da pieno inverno con freddo e neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/previsioni-meteo-immacolata-stabile-prossima-settimana-da-pieno-inverno-con-freddo-e-neve/" title="Previsioni meteo: Immacolata stabile, prossima settimana da pieno inverno con freddo e neve">Previsioni meteo: Immacolata stabile, prossima settimana da pieno&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T16:46:21+01:00">07/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-prossima-settimana-irruzione-fredda-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2019/12/06/previsioni-meteo-confermata-irruzione-artica-la-prossima-settimana-maltempo-e-neve-al-centro-sud/" title="Previsioni meteo: confermata irruzione ARTICA la prossima settimana, maltempo e NEVE al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/06/previsioni-meteo-confermata-irruzione-artica-la-prossima-settimana-maltempo-e-neve-al-centro-sud/" title="Previsioni meteo: confermata irruzione ARTICA la prossima settimana, maltempo e NEVE al centro-sud">Previsioni meteo: confermata irruzione ARTICA la prossima settimana,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T14:37:18+01:00">06/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-prossimi-giorni-settimana-con-freddo-e-maltempo-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2019/12/05/previsioni-meteo-rapida-irruzione-fredda-a-inizio-settimana-poi-ancora-perturbato/" title="Previsioni meteo: rapida irruzione FREDDA a inizio settimana, poi ancora perturbato">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/05/previsioni-meteo-rapida-irruzione-fredda-a-inizio-settimana-poi-ancora-perturbato/" title="Previsioni meteo: rapida irruzione FREDDA a inizio settimana, poi ancora perturbato">Previsioni meteo: rapida irruzione FREDDA a inizio settimana,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-05T18:55:31+01:00">05/12/2019</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-aria-fredda-in-arrivo-poi-neve-a-bassa-quota-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?">Previsioni meteo: crollo delle temperature in vista, fiocchi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T16:11:04+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-oggi-8-dicembre-2019-1-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite">Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T12:24:40+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-domani-protezione-civile-3-585x390.jpg')" href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche">Meteo Protezione Civile oggi: tempo generalmente stabile, qualche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-08T10:23:52+01:00">08/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
 <div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-domani-immacolata-nubi-basse-8-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/meteo-immacolata-8-dicembre-tra-sole-e-nubi-basse-prima-del-maltempo/" title="Meteo Immacolata: 8 dicembre tra Sole e nubi basse prima del maltempo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/meteo-immacolata-8-dicembre-tra-sole-e-nubi-basse-prima-del-maltempo/" title="Meteo Immacolata: 8 dicembre tra Sole e nubi basse prima del maltempo">Meteo Immacolata: 8 dicembre tra Sole e nubi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T17:56:46+01:00">07/12/2019</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/alluvione-libano2-585x390.jpg')" href="https://www.inmeteo.net/2019/12/07/alluvioni-devastanti-in-libano-auto-travolte/" title="Alluvioni devastanti in Libano, auto travolte">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/07/alluvioni-devastanti-in-libano-auto-travolte/" title="Alluvioni devastanti in Libano, auto travolte">Alluvioni devastanti in Libano, auto travolte</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T16:20:55+01:00">07/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/valanga-trentino-altissimo-585x390.jpg')" href="https://www.inmeteo.net/2019/12/06/trentino-valanga-altissimo-coinvolta-una-persona/" title="Trentino: valanga sull&#8217;Altissimo coinvolta una persona">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/06/trentino-valanga-altissimo-coinvolta-una-persona/" title="Trentino: valanga sull&#8217;Altissimo coinvolta una persona">Trentino: valanga sull&#8217;Altissimo coinvolta una persona</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T19:53:22+01:00">06/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/nebbia-bari-585x390.jpg')" href="https://www.inmeteo.net/2019/12/06/nebbia-fitta-sulla-provincia-di-bari-incidenti-e-decine-di-voli-cancellati-o-dirottati/" title="Nebbia fitta sulla provincia di Bari: incidenti e decine di voli cancellati o dirottati">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/06/nebbia-fitta-sulla-provincia-di-bari-incidenti-e-decine-di-voli-cancellati-o-dirottati/" title="Nebbia fitta sulla provincia di Bari: incidenti e decine di voli cancellati o dirottati">Nebbia fitta sulla provincia di Bari: incidenti e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T13:57:53+01:00">06/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/frana-auto-585x390.jpg')" href="https://www.inmeteo.net/2019/12/06/bolzano-frana-travolge-auto-in-corsa/" title="Bolzano: frana travolge auto in corsa">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/06/bolzano-frana-travolge-auto-in-corsa/" title="Bolzano: frana travolge auto in corsa">Bolzano: frana travolge auto in corsa</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T11:10:54+01:00">06/12/2019</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/polonia-585x390.jpg')" href="https://www.inmeteo.net/2019/12/05/violenta-esplosione-in-un-edificio-in-polonia-morti-e-dispersi/" title="Violenta esplosione in un edificio in Polonia: morti e dispersi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2019/12/05/violenta-esplosione-in-un-edificio-in-polonia-morti-e-dispersi/" title="Violenta esplosione in un edificio in Polonia: morti e dispersi">Violenta esplosione in un edificio in Polonia: morti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-05T10:14:03+01:00">05/12/2019</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare e venti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SST Temperature Oceaniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in Italia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114253"><a href="https://www.inmeteo.net/terremoti-nel-mondo/">Terremoti nel Mondo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.inmeteo.net/">
<div>
<input type="text" class="search-input" placeholder="Digita e premi invio" name="s" id="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div>
</div>
</nav>
</header>

</div>
<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://www.inmeteo.net/">Home</a> | <span><a href="https://www.inmeteo.net/terremoti/">Terremoti, frane e vulcani</a> | <span class="breadcrumb_last" aria-current="page">Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi</span></span></span></span></div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-157535" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<h1 class="post-title single-post-title entry-title">Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">Di <a class="url fn n" href="https://www.inmeteo.net/author/francesco-ladisa/">Francesco Ladisa</a></span>
<time class="entry-date published" datetime="2019-12-09T11:25:31+01:00">09/12/2019</time> </div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2019-12-09T11:25:31+01:00">09/12/2019</time></span>
</div>
</div>
<div class="penci-google-adsense-1">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/30725/tag"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31011/tag"></script> </div>
<div class="post-image">
<img width="660" height="650" src="https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2.jpg 660w, https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2-300x295.jpg 300w, https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2-60x60.jpg 60w, https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2-585x576.jpg 585w" sizes="(max-width: 660px) 100vw, 660px" /> </div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/" data-a2a-title="Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2019%2F12%2F09%2Fviolenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi%2F&amp;linkname=Violenta%20e%20improvvisa%20eruzione%20del%20vulcano%20Whakaari%3A%20morti%2C%20feriti%20e%20dispersi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2019%2F12%2F09%2Fviolenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi%2F&amp;linkname=Violenta%20e%20improvvisa%20eruzione%20del%20vulcano%20Whakaari%3A%20morti%2C%20feriti%20e%20dispersi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2019%2F12%2F09%2Fviolenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi%2F&amp;linkname=Violenta%20e%20improvvisa%20eruzione%20del%20vulcano%20Whakaari%3A%20morti%2C%20feriti%20e%20dispersi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2019%2F12%2F09%2Fviolenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi%2F&amp;linkname=Violenta%20e%20improvvisa%20eruzione%20del%20vulcano%20Whakaari%3A%20morti%2C%20feriti%20e%20dispersi" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2019%2F12%2F09%2Fviolenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi%2F&amp;linkname=Violenta%20e%20improvvisa%20eruzione%20del%20vulcano%20Whakaari%3A%20morti%2C%20feriti%20e%20dispersi" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="width:336px;height:280px;float:left;margin-right:12px;margin-top:5px;" data-ad-client="ca-pub-9135225843622597" data-ad-slot="2536512748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<p>Una improvvisa e violenta <strong>eruzione</strong> del vulcano <strong>Whakaari,</strong> in <strong>Nuova Zelanda</strong>, ha provocato almeno <strong>5 morti e diversi feriti</strong>.</p>
<p>Un nutrito gruppo di turisti si trovava a ridosso del cratere vulcanico quando si è verificata una forte esplosione con la fuoriuscita di gas, cenere e materiale vulcanico incandescente, che hanno travolto numerose persone.</p>
<p><span>Il vice commissario della polizia neozelandese </span>John Tims ha dichiarato ch<span>e altre <strong>18 persone sono state ricoverate</strong> per lesioni, tra cui alcune con gravi ustioni. Tims ha aggiunto che <strong>non ci sono contatti con un gruppo di almeno 10 persone</strong> rimaste sull’isola dopo l’eruzione, rivelando “non siamo sicuri che stiano bene”. Il bilancio dunque potrebbe ulteriormente aggravarsi con il passare delle ore. </span></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/" data-widget-id="GS_8"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div style="clear: both"></div></div>
<p>Il <span>Whakaari</span>, che si trova sulla piccola isola di <strong>White Island, </strong>è uno dei vulcani più attivi della Nuova Zelanda, ed è altamente imprevedibile. <span>Dalle foto e i </span>video<span> girati dai turisti pochi minuti prima dell’eruzione, non si notano segni di attività del vulcano. In quelli girati dopo l’esplosione, invece, si vede un’imponente nuvola di vapore e </span>cenere<span> che si eleva fino a 3mila </span>metri<span> di quota.</span></p>
<p><img class="alignnone size-full wp-image-157537" src="https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari.jpg" alt="" width="800" height="399" srcset="https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari.jpg 800w, https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-300x150.jpg 300w, https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-768x383.jpg 768w, https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-585x292.jpg 585w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en">Video of the eruption of the Whakaari/White Island Volcano in New Zealand. This vision is from <a href="https://twitter.com/sch?ref_src=twsrc%5Etfw">@sch</a> who had been on the island only 20 minutes earlier with his family and a tour group, which is also shown in the video. Up to 50 people may have been on the island at the time. <a href="https://t.co/ZsArOr7o6r">pic.twitter.com/ZsArOr7o6r</a></p>
<p>— The Sydney Morning Herald (@smh) <a href="https://twitter.com/smh/status/1203907401813872640?ref_src=twsrc%5Etfw">9 dicembre 2019</a></p></blockquote>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9135225843622597" data-ad-slot="3589853366" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br /><span style="font-size:15px;">A cura di <i>Francesco Ladisa</i></span><br />
<span style="font-size:16px;margin-bottom:5px;float:right;"><b><a href="https://m.me/InMeteo">Ricevi le notizie di InMeteo su Facebook<img style="margin-bottom:-5px;" src="https://www.inmeteo.net/wp-content/uploads/2019/11/logo-messenger.png"></b></span><br />
<amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_10"></amp-embed></p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/" data-widget-id="CR_SFD_MAIN_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="penci-google-adsense-2">
</div>
<div class="post-comments no-comment-yet" id="comments">
</div> 
</article> </div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-53" class="widget widget_text"> <div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-format="fluid" data-ad-layout-key="-73+da+1y+12-2" data-ad-client="ca-pub-9135225843622597" data-ad-slot="2341210546"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi articoli</span></h4> <ul id="penci-latestwg-9784" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/vulcano-Whakaari-2-263x175.jpg');" href="https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/" title="Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/09/violenta-e-improvvisa-eruzione-del-vulcano-whakaari-morti-feriti-e-dispersi/" rel="bookmark" title="Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi">
Violenta e improvvisa eruzione del vulcano Whakaari: morti, feriti e dispersi </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-09T11:25:31+01:00">09/12/2019</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/terremoto-firenze-263x175.jpg');" href="https://www.inmeteo.net/2019/12/09/terremoto-in-toscana-oltre-70-scosse-da-ieri-sera-nella-zona-di-firenze/" title="Terremoto in Toscana: oltre 70 scosse da ieri sera nella zona di Firenze"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/09/terremoto-in-toscana-oltre-70-scosse-da-ieri-sera-nella-zona-di-firenze/" rel="bookmark" title="Terremoto in Toscana: oltre 70 scosse da ieri sera nella zona di Firenze">
Terremoto in Toscana: oltre 70 scosse da ieri sera nella zona di Firenze </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-09T10:03:43+01:00">09/12/2019</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/barberino-danni-fb-263x175.jpg');" href="https://www.inmeteo.net/2019/12/09/terremoto-nel-mugello-ci-sono-danni-a-barberino-danneggiata-la-chiesa/" title="Terremoto nel Mugello: ci sono danni a Barberino, danneggiata la chiesa"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/09/terremoto-nel-mugello-ci-sono-danni-a-barberino-danneggiata-la-chiesa/" rel="bookmark" title="Terremoto nel Mugello: ci sono danni a Barberino, danneggiata la chiesa">
Terremoto nel Mugello: ci sono danni a Barberino, danneggiata la chiesa </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-09T06:53:59+01:00">09/12/2019</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/ingv-terremoto-oggi-in-tempo-reale-2-263x175.jpg');" href="https://www.inmeteo.net/2019/12/09/terremoto-in-tempo-reale-ingv-scosse-di-oggi-9-dicembre-2019-ultimi-terremoti-orario/" title="Terremoto in tempo reale INGV: scosse di oggi 9 Dicembre 2019 (ultimi terremoti, orario)"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/09/terremoto-in-tempo-reale-ingv-scosse-di-oggi-9-dicembre-2019-ultimi-terremoti-orario/" rel="bookmark" title="Terremoto in tempo reale INGV: scosse di oggi 9 Dicembre 2019 (ultimi terremoti, orario)">
Terremoto in tempo reale INGV: scosse di oggi 9 Dicembre 2019 (ultimi terremoti, orario) </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-09T06:09:54+01:00">09/12/2019</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/terremoto-firenze-scarperia-oggi-263x175.jpg');" href="https://www.inmeteo.net/2019/12/09/intensa-scossa-di-terremoto-tra-toscana-ed-emilia-trema-firenze/" title="Intensa scossa di terremoto tra Toscana ed Emilia, trema Firenze"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/09/intensa-scossa-di-terremoto-tra-toscana-ed-emilia-trema-firenze/" rel="bookmark" title="Intensa scossa di terremoto tra Toscana ed Emilia, trema Firenze">
Intensa scossa di terremoto tra Toscana ed Emilia, trema Firenze </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-09T05:52:50+01:00">09/12/2019</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/terremoto-firenze-toscana-oggi-263x175.jpg');" href="https://www.inmeteo.net/2019/12/08/toscana-scosse-di-terremoto-deboli-avvertite-nel-fiorentino-borgo-san-lorenzo/" title="Toscana: scosse di terremoto deboli avvertite nel fiorentino (Borgo San Lorenzo)"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/08/toscana-scosse-di-terremoto-deboli-avvertite-nel-fiorentino-borgo-san-lorenzo/" rel="bookmark" title="Toscana: scosse di terremoto deboli avvertite nel fiorentino (Borgo San Lorenzo)">
Toscana: scosse di terremoto deboli avvertite nel fiorentino (Borgo San Lorenzo) </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-08T21:37:43+01:00">08/12/2019</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/previsioni-meteo-aria-fredda-in-arrivo-poi-neve-a-bassa-quota-263x175.jpg');" href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/08/previsioni-meteo-crollo-delle-temperature-in-vista-fiocchi-di-neve-a-bassa-quota/" rel="bookmark" title="Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota?">
Previsioni meteo: crollo delle temperature in vista, fiocchi di neve a bassa quota? </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-08T16:11:04+01:00">08/12/2019</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-oggi-8-dicembre-2019-1-263x175.jpg');" href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/08/meteo-immacolata-stabile-si-avvicina-lirruzione-artica-diretta-dal-satellite/" rel="bookmark" title="Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite">
Meteo: Immacolata stabile, si avvicina l&#8217;irruzione ARTICA, diretta dal satellite </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-08T12:24:40+01:00">08/12/2019</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/ingv-terremoto-oggi-in-tempo-reale-1-263x175.jpg');" href="https://www.inmeteo.net/2019/12/08/terremoto-in-tempo-reale-ingv-scosse-di-oggi-8-dicembre-2019-ultimi-terremoti-orario/" title="Terremoto in tempo reale INGV: scosse di oggi 8 Dicembre 2019 (ultimi terremoti, orario)"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/08/terremoto-in-tempo-reale-ingv-scosse-di-oggi-8-dicembre-2019-ultimi-terremoti-orario/" rel="bookmark" title="Terremoto in tempo reale INGV: scosse di oggi 8 Dicembre 2019 (ultimi terremoti, orario)">
Terremoto in tempo reale INGV: scosse di oggi 8 Dicembre 2019 (ultimi terremoti, orario) </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-08T11:59:09+01:00">08/12/2019</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/12/meteo-domani-protezione-civile-3-263x175.jpg');" href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2019/12/08/meteo-protezione-civile-oggi-tempo-generalmente-stabile-qualche-fenomeno-su-tirreniche/" rel="bookmark" title="Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche">
Meteo Protezione Civile oggi: tempo generalmente stabile, qualche fenomeno su tirreniche </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-08T10:23:52+01:00">08/12/2019</time></span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-61" class="widget widget_text"> <div class="textwidget"><p><center><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="fluid" data-ad-layout-key="-73+da+1y+12-2" data-ad-client="ca-pub-9135225843622597" data-ad-slot="2341210546"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
</aside><aside id="text-60" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Partner</span></h4> <div class="textwidget"><p><a href="http://www.meteolive.it/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-155915" src="https://www.inmeteo.net/wp-content/uploads/2019/10/meteolive.png" alt="" width="295" height="58" /></a></p>
</div>
</aside> </div>
</div>
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><script type="text/javascript" id='4w_226448_576465094'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_226448_576465094', 'ic':"226448;106474;79290;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script></div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><center><b><a href="https://www.inmeteo.net/chi-siamo/">Staff</a> - <a href="https://www.inmeteo.net/cookie-policy/">Cookie-policy</a> - <a href="https://www.inmeteo.net/contatti/">Contatti</a></b> <br><div class="left"> © 2019 <a href='http://www.serviziometeonazionale.it' rel='nofollow'>Soc. Cooperativa a RL Servizio Meteo Nazionale - P.IVA 07416650724</a></p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/www.inmeteo.net\/wl-api\/","postId":"157535","jsonld_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/wordlift/js/dist/bundle.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/wordlift/js/dist/wordlift-cloud.js'></script>
<script type='text/javascript'>
window.addEventListener( 'load', function() { wordliftCloud.contextCards('a.wl-entity-page-link', 'https://www.inmeteo.net/wp-json/wordlift/v1/jsonld'); } );
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"b1ac54382f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"b1ac54382f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/post-like.js'></script>
</body>
</html>