<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti RSS Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti Atom Feed" href="https://www.inmeteo.net/feed/atom/" />
<link rel="pingback" href="https://www.inmeteo.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.inmeteo.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnDocument":true,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"lang":"it","siteId":1220156,"cookiePolicyId":61966819, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"top","textColor":"black","backgroundColor":"white","fontSize":"10px" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>

<title>Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all&#039;Italia</title>
<meta name="description" content="La forte scossa magnitudo 6.4 avvenuta ieri 29 Dicembre in Croazia è stata avvertita in gran parte d&#039;Italia, specialmente al Nord e lungo le regioni del" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Francesco Ladisa">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">

<link rel="amphtml" href="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/?amp" /><meta name="generator" content="AMP for WP 1.0.73" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.inmeteo.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.inmeteo.net/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
element.style {
    line-height: 5px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
	float:right;
}
.addtoany_content
{margin:1px 0;margin-top:-8px;}
</style>
<link rel='stylesheet' id='rt_frontend_style-css' href='https://www.inmeteo.net/wp-content/plugins/automatic-responsive-tables/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='art_ie_stylesheet-css'  href='https://www.inmeteo.net/wp-content/plugins/automatic-responsive-tables/css/style-ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js' id='jwplayer-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/automatic-responsive-tables/js/script.js' id='rt_frontend_script-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/google-analyticator/external-tracking.js' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.inmeteo.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inmeteo.net/wp-json/wp/v2/posts/167007" /><link rel='shortlink' href='https://www.inmeteo.net/?p=167007' />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.key='Q8fivmdrK2k6SFdaXk8nvAqsJm6CT26tASyzJw==';jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
<meta name="keywords" content="Terremoti, frane e vulcani, " />
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.inmeteo.net/terremoti/",
                "name": "Terremoti, frane e vulcani"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/",
                "name": "Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all'Italia"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/"
    },
    "headline": "Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all'Italia",
    "datePublished": "2020-12-30T10:43:51+0100",
    "dateModified": "2020-12-30T10:44:48+0100",
    "author": {
        "@type": "Person",
        "name": "Francesco Ladisa"
    },
    "description": "La forte scossa magnitudo 6.4 avvenuta ieri 29 Dicembre in Croazia è stata avvertita in gran parte d'Italia, s",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche.jpg",
        "width": 1069,
        "height": 657
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/wp-content/uploads/2020/12/logo-inmeteo.png",
            "width": 235,
            "height": 60
        }
    }
}
</script>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '9265-0687-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script> <style type="text/css">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</style>
<script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
    },
    "url": "https:\/\/www.inmeteo.net\/",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "alternateName": "",
    "url": "https:\/\/www.inmeteo.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all'Italia",
    "description": "La forte scossa magnitudo 6.4 avvenuta ieri 29 Dicembre in Croazia \u00e8 stata avvertita in&hellip;",
    "datePublished": "2020-12-30",
    "datemodified": "2020-12-30",
    "mainEntityOfPage": "https:\/\/www.inmeteo.net\/2020\/12\/30\/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2020\/12\/terremoto-propagazione-onde-sismiche.jpg",
        "width": 1069,
        "height": 657
    },
    "publisher": {
        "@type": "Organization",
        "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescoLadisa",
        "name": "Francesco Ladisa"
    }
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9565262-3', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
<style type="text/css"></style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
<meta property="og:title" content="Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all&#039;Italia" />
<meta property="og:url" content="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La forte scossa magnitudo 6.4 avvenuta ieri 29 Dicembre in Croazia è stata avvertita in gran parte d&#039;Italia, specialmente al Nord e lungo le regioni del versante adriatico, più vicine all&#039;epicentro del sisma.

L&#039;INGV ha pubblicato nelle ultime ore una animazione che mostra come si sono propagate n" />
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche.jpg" />
<meta property="og:image:url" content="https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche.jpg" />
<meta property="og:image:secure_url" content="https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche.jpg" />
<meta property="article:published_time" content="2020-12-30T10:43:51+01:00" />
<meta property="article:modified_time" content="2020-12-30T10:44:48+01:00" />
<meta property="og:updated_time" content="2020-12-30T10:44:48+01:00" />
<meta property="article:section" content="Terremoti, frane e vulcani" />
<meta property="fb:app_id" content="421033147935143" />


<meta name="twitter:title" content="Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all&#039;Italia" />
<meta name="twitter:url" content="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/" />
<meta name="twitter:description" content="La forte scossa magnitudo 6.4 avvenuta ieri 29 Dicembre in Croazia è stata avvertita in gran parte d&#039;Italia, specialmente al Nord e lungo le regioni del versante adriatico, più vicine all&#039;epicentro del sisma.

L&#039;INGV ha pubblicato nelle ultime ore una animazione che mostra come si sono propagate n" />
<meta name="twitter:image" content="https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche.jpg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-167007 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.7 vc_responsive"><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/" data-widget-id="TR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108036;
simply_space = 225402;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbDozuNHgdSlyp"></script> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.inmeteo.net/"><img class="penci-lazy" src="https://www.inmeteo.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" /></a>
</div>
<ul id="menu-inmeteo" class="menu"><li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-piogge-nubi-30-dicembre-2020-585x390.jpg')" href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali">Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-30T08:59:30+01:00">30/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-domani-30-dicembre-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi">Meteo: altra perturbazione al centro-sud, domani con piogge&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T22:19:12+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span> 
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-protezione-civile-domani-30-dicembre-persiste-il-maltempo-sullitalia-piogge-e-temporali-diffusi-su-regioni-tirreniche/" title="Meteo Protezione Civile domani 30 Dicembre: persiste il maltempo sull&#8217;Italia, piogge e temporali diffusi su regioni tirreniche">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-protezione-civile-domani-30-dicembre-persiste-il-maltempo-sullitalia-piogge-e-temporali-diffusi-su-regioni-tirreniche/" title="Meteo Protezione Civile domani 30 Dicembre: persiste il maltempo sull&#8217;Italia, piogge e temporali diffusi su regioni tirreniche">Meteo Protezione Civile domani 30 Dicembre: persiste il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T14:55:20+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/freddo-nord-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-risveglio-gelido-nord-piacenza.-ancora-nubi-piogge-su-molte-regioni" title="Meteo, risveglio gelido al nord: -10°C vicino Piacenza. Ancora nubi e piogge su molte regioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-risveglio-gelido-nord-piacenza.-ancora-nubi-piogge-su-molte-regioni" title="Meteo, risveglio gelido al nord: -10°C vicino Piacenza. Ancora nubi e piogge su molte regioni">Meteo, risveglio gelido al nord: -10°C vicino Piacenza&#8230;.</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T09:37:50+01:00">29/12/2020</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/PREVISIONI-METEO-fine-2020-grande-maltempo-e-ciclone-artico-585x390.jpg')" href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">Previsioni meteo: tempesta artica di fine 2020, venti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-22T17:51:49+01:00">22/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
 <a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/tempesta-neve-vortice-polare-fine-dicembre.jpg')" href="https://www.inmeteo.net/2020/12/18/previsioni-meteo-inverno-alla-riscossa-dopo-natale-irrompe-il-vortice-polare/" title="Previsioni meteo: inverno alla riscossa dopo Natale, irrompe il vortice polare!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/18/previsioni-meteo-inverno-alla-riscossa-dopo-natale-irrompe-il-vortice-polare/" title="Previsioni meteo: inverno alla riscossa dopo Natale, irrompe il vortice polare!">Previsioni meteo: inverno alla riscossa dopo Natale, irrompe&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-18T20:35:59+01:00">18/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/11/previsioni-meteo-prossima-settimana-grande-ritorno-dellautunno-585x390.jpg')" href="https://www.inmeteo.net/2020/11/14/previsioni-meteo-grande-ritorno-dellautunno-dalla-prossima-settimana/" title="Previsioni meteo, grande ritorno dell&#8217;autunno dalla prossima settimana!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/11/14/previsioni-meteo-grande-ritorno-dellautunno-dalla-prossima-settimana/" title="Previsioni meteo, grande ritorno dell&#8217;autunno dalla prossima settimana!">Previsioni meteo, grande ritorno dell&#8217;autunno dalla prossima settimana!</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-14T12:17:59+01:00">14/11/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/11/meteo-previsioni-prossimi-giorni-novembre-siccita-585x390.jpg')" href="https://www.inmeteo.net/2020/11/08/previsioni-meteo-lo-spettro-della-siccita-sullitalia-svolta-dopo-il-20-novembre/" title="Previsioni meteo: lo spettro della siccità sull&#8217;Italia, svolta dopo il 20 novembre?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/11/08/previsioni-meteo-lo-spettro-della-siccita-sullitalia-svolta-dopo-il-20-novembre/" title="Previsioni meteo: lo spettro della siccità sull&#8217;Italia, svolta dopo il 20 novembre?">Previsioni meteo: lo spettro della siccità sull&#8217;Italia, svolta&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-08T17:37:05+01:00">08/11/2020</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/previsioni-meteo-lunedi-28-dicembre-inizio-settimana-neve-maltempo-585x390.jpg')" href="https://www.inmeteo.net/2020/12/26/previsioni-meteo-irruzione-polare-lunedi-neve-al-nord-maltempo-e-libeccio-fino-a-100-kmh-al-centro-sud/" title="Previsioni meteo, irruzione polare lunedì: NEVE al nord, maltempo e libeccio fino a 100 km/h al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/26/previsioni-meteo-irruzione-polare-lunedi-neve-al-nord-maltempo-e-libeccio-fino-a-100-kmh-al-centro-sud/" title="Previsioni meteo, irruzione polare lunedì: NEVE al nord, maltempo e libeccio fino a 100 km/h al centro-sud">Previsioni meteo, irruzione polare lunedì: NEVE al nord,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-26T19:32:59+01:00">26/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/previsioni-meteo-inizio-settimana-28-29-dicembre-forti-nevicate-e-maltempo-585x390.jpg')" href="https://www.inmeteo.net/2020/12/24/previsioni-meteo-irruzione-polare-punta-leuropa-in-arrivo-diffuse-tempeste-di-neve/" title="Previsioni meteo, irruzione polare punta l&#8217;Europa: in arrivo diffuse tempeste di neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/24/previsioni-meteo-irruzione-polare-punta-leuropa-in-arrivo-diffuse-tempeste-di-neve/" title="Previsioni meteo, irruzione polare punta l&#8217;Europa: in arrivo diffuse tempeste di neve">Previsioni meteo, irruzione polare punta l&#8217;Europa: in arrivo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-24T18:51:53+01:00">24/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-natale-santo-stefano-arrivano-freddo-e-neve-585x390.jpeg')" href="https://www.inmeteo.net/2020/12/22/meteo-natale-e-santo-stefano-irruzione-fredda-con-neve-in-arrivo/" title="Meteo Natale e Santo Stefano: irruzione FREDDA con neve in arrivo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/22/meteo-natale-e-santo-stefano-irruzione-fredda-con-neve-in-arrivo/" title="Meteo Natale e Santo Stefano: irruzione FREDDA con neve in arrivo">Meteo Natale e Santo Stefano: irruzione FREDDA con&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-22T21:25:26+01:00">22/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/PREVISIONI-METEO-fine-2020-grande-maltempo-e-ciclone-artico-585x390.jpg')" href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">Previsioni meteo: tempesta artica di fine 2020, venti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-22T17:51:49+01:00">22/12/2020</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-piogge-nubi-30-dicembre-2020-585x390.jpg')" href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali">Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-30T08:59:30+01:00">30/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-domani-30-dicembre-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi">Meteo: altra perturbazione al centro-sud, domani con piogge&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T22:19:12+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-protezione-civile-domani-30-dicembre-persiste-il-maltempo-sullitalia-piogge-e-temporali-diffusi-su-regioni-tirreniche/" title="Meteo Protezione Civile domani 30 Dicembre: persiste il maltempo sull&#8217;Italia, piogge e temporali diffusi su regioni tirreniche">
 </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-protezione-civile-domani-30-dicembre-persiste-il-maltempo-sullitalia-piogge-e-temporali-diffusi-su-regioni-tirreniche/" title="Meteo Protezione Civile domani 30 Dicembre: persiste il maltempo sull&#8217;Italia, piogge e temporali diffusi su regioni tirreniche">Meteo Protezione Civile domani 30 Dicembre: persiste il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T14:55:20+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/freddo-nord-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-risveglio-gelido-nord-piacenza.-ancora-nubi-piogge-su-molte-regioni" title="Meteo, risveglio gelido al nord: -10°C vicino Piacenza. Ancora nubi e piogge su molte regioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-risveglio-gelido-nord-piacenza.-ancora-nubi-piogge-su-molte-regioni" title="Meteo, risveglio gelido al nord: -10°C vicino Piacenza. Ancora nubi e piogge su molte regioni">Meteo, risveglio gelido al nord: -10°C vicino Piacenza&#8230;.</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T09:37:50+01:00">29/12/2020</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/maltempo-barche-porto-cesareo-585x388.jpg')" href="https://www.inmeteo.net/2020/12/29/forti-mareggiate-in-salento-almeno-20-barche-affondate-a-porto-cesareo/" title="Forti mareggiate in Salento: almeno 20 barche affondate a Porto Cesareo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/forti-mareggiate-in-salento-almeno-20-barche-affondate-a-porto-cesareo/" title="Forti mareggiate in Salento: almeno 20 barche affondate a Porto Cesareo">Forti mareggiate in Salento: almeno 20 barche affondate&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T14:48:36+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/positano-mareggiata-28-dicembre-2020-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/violenta-mareggiata-su-positano-il-mare-invade-le-strade-foto/" title="Violenta mareggiata su Positano, il mare invade le strade [FOTO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/violenta-mareggiata-su-positano-il-mare-invade-le-strade-foto/" title="Violenta mareggiata su Positano, il mare invade le strade [FOTO]">Violenta mareggiata su Positano, il mare invade le&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T10:11:17+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/frana-friuli.jpg')" href="https://www.inmeteo.net/2020/12/29/maltempo-friuli-frana-a-castelnovo-del-friuli-famiglie-evacuate/" title="Maltempo Friuli: frana a Castelnovo del Friuli, famiglie evacuate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/maltempo-friuli-frana-a-castelnovo-del-friuli-famiglie-evacuate/" title="Maltempo Friuli: frana a Castelnovo del Friuli, famiglie evacuate">Maltempo Friuli: frana a Castelnovo del Friuli, famiglie&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T09:38:37+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/danni-napoli-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/28/temporale-su-napoli-venti-devastanti-causano-danni-ingenti-video/" title="Temporale su Napoli, venti devastanti causano danni ingenti [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/28/temporale-su-napoli-venti-devastanti-causano-danni-ingenti-video/" title="Temporale su Napoli, venti devastanti causano danni ingenti [VIDEO]">Temporale su Napoli, venti devastanti causano danni ingenti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-28T22:14:55+01:00">28/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/palermo-vento-forte-danni-tir-ribaltato-585x390.jpg')" href="https://www.inmeteo.net/2020/12/28/venti-tempestosi-in-sicilia-danni-alberi-spezzati-e-tir-ribaltato-in-autostrada-sulla-palermo-catania/" title="Venti tempestosi in Sicilia: danni, alberi spezzati e tir ribaltato in autostrada sulla Palermo-Catania">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/28/venti-tempestosi-in-sicilia-danni-alberi-spezzati-e-tir-ribaltato-in-autostrada-sulla-palermo-catania/" title="Venti tempestosi in Sicilia: danni, alberi spezzati e tir ribaltato in autostrada sulla Palermo-Catania">Venti tempestosi in Sicilia: danni, alberi spezzati e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-28T20:47:37+01:00">28/12/2020</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li id="menu-item-165023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li id="menu-item-149732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li id="menu-item-149731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li id="menu-item-149733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li id="menu-item-149734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-6 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-footer-menu" class="penci-topbar-menu"><li id="menu-item-3908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3908"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93950"><a href="https://www.serviziometeonazionale.it/#contact">Contatti</a></li>
<li id="menu-item-96354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96354"><a href="https://www.inmeteo.net/cookie-policy/">Policy</a></li>
</ul> <div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/InMeteo/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/inmeteo" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/inmeteo_official" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.inmeteo.net/contatti/"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.inmeteo.net/rss.xml" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
</div> </div>
</div>
</div>
</div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
<div id="logo">
<a href="https://www.inmeteo.net/">
<img class="penci-logo" src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
</a>
</div><ul id="menu-inmeteo-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-piogge-nubi-30-dicembre-2020-585x390.jpg')" href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali">Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-30T08:59:30+01:00">30/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-domani-30-dicembre-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi">Meteo: altra perturbazione al centro-sud, domani con piogge&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T22:19:12+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-protezione-civile-domani-30-dicembre-persiste-il-maltempo-sullitalia-piogge-e-temporali-diffusi-su-regioni-tirreniche/" title="Meteo Protezione Civile domani 30 Dicembre: persiste il maltempo sull&#8217;Italia, piogge e temporali diffusi su regioni tirreniche">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-protezione-civile-domani-30-dicembre-persiste-il-maltempo-sullitalia-piogge-e-temporali-diffusi-su-regioni-tirreniche/" title="Meteo Protezione Civile domani 30 Dicembre: persiste il maltempo sull&#8217;Italia, piogge e temporali diffusi su regioni tirreniche">Meteo Protezione Civile domani 30 Dicembre: persiste il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T14:55:20+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/freddo-nord-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-risveglio-gelido-nord-piacenza.-ancora-nubi-piogge-su-molte-regioni" title="Meteo, risveglio gelido al nord: -10°C vicino Piacenza. Ancora nubi e piogge su molte regioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-risveglio-gelido-nord-piacenza.-ancora-nubi-piogge-su-molte-regioni" title="Meteo, risveglio gelido al nord: -10°C vicino Piacenza. Ancora nubi e piogge su molte regioni">Meteo, risveglio gelido al nord: -10°C vicino Piacenza&#8230;.</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T09:37:50+01:00">29/12/2020</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/PREVISIONI-METEO-fine-2020-grande-maltempo-e-ciclone-artico-585x390.jpg')" href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">Previsioni meteo: tempesta artica di fine 2020, venti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-22T17:51:49+01:00">22/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/tempesta-neve-vortice-polare-fine-dicembre.jpg')" href="https://www.inmeteo.net/2020/12/18/previsioni-meteo-inverno-alla-riscossa-dopo-natale-irrompe-il-vortice-polare/" title="Previsioni meteo: inverno alla riscossa dopo Natale, irrompe il vortice polare!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/18/previsioni-meteo-inverno-alla-riscossa-dopo-natale-irrompe-il-vortice-polare/" title="Previsioni meteo: inverno alla riscossa dopo Natale, irrompe il vortice polare!">Previsioni meteo: inverno alla riscossa dopo Natale, irrompe&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-18T20:35:59+01:00">18/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/11/previsioni-meteo-prossima-settimana-grande-ritorno-dellautunno-585x390.jpg')" href="https://www.inmeteo.net/2020/11/14/previsioni-meteo-grande-ritorno-dellautunno-dalla-prossima-settimana/" title="Previsioni meteo, grande ritorno dell&#8217;autunno dalla prossima settimana!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/11/14/previsioni-meteo-grande-ritorno-dellautunno-dalla-prossima-settimana/" title="Previsioni meteo, grande ritorno dell&#8217;autunno dalla prossima settimana!">Previsioni meteo, grande ritorno dell&#8217;autunno dalla prossima settimana!</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-14T12:17:59+01:00">14/11/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/11/meteo-previsioni-prossimi-giorni-novembre-siccita-585x390.jpg')" href="https://www.inmeteo.net/2020/11/08/previsioni-meteo-lo-spettro-della-siccita-sullitalia-svolta-dopo-il-20-novembre/" title="Previsioni meteo: lo spettro della siccità sull&#8217;Italia, svolta dopo il 20 novembre?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/11/08/previsioni-meteo-lo-spettro-della-siccita-sullitalia-svolta-dopo-il-20-novembre/" title="Previsioni meteo: lo spettro della siccità sull&#8217;Italia, svolta dopo il 20 novembre?">Previsioni meteo: lo spettro della siccità sull&#8217;Italia, svolta&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-08T17:37:05+01:00">08/11/2020</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/previsioni-meteo-lunedi-28-dicembre-inizio-settimana-neve-maltempo-585x390.jpg')" href="https://www.inmeteo.net/2020/12/26/previsioni-meteo-irruzione-polare-lunedi-neve-al-nord-maltempo-e-libeccio-fino-a-100-kmh-al-centro-sud/" title="Previsioni meteo, irruzione polare lunedì: NEVE al nord, maltempo e libeccio fino a 100 km/h al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/26/previsioni-meteo-irruzione-polare-lunedi-neve-al-nord-maltempo-e-libeccio-fino-a-100-kmh-al-centro-sud/" title="Previsioni meteo, irruzione polare lunedì: NEVE al nord, maltempo e libeccio fino a 100 km/h al centro-sud">Previsioni meteo, irruzione polare lunedì: NEVE al nord,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-26T19:32:59+01:00">26/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/previsioni-meteo-inizio-settimana-28-29-dicembre-forti-nevicate-e-maltempo-585x390.jpg')" href="https://www.inmeteo.net/2020/12/24/previsioni-meteo-irruzione-polare-punta-leuropa-in-arrivo-diffuse-tempeste-di-neve/" title="Previsioni meteo, irruzione polare punta l&#8217;Europa: in arrivo diffuse tempeste di neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/24/previsioni-meteo-irruzione-polare-punta-leuropa-in-arrivo-diffuse-tempeste-di-neve/" title="Previsioni meteo, irruzione polare punta l&#8217;Europa: in arrivo diffuse tempeste di neve">Previsioni meteo, irruzione polare punta l&#8217;Europa: in arrivo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-24T18:51:53+01:00">24/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-natale-santo-stefano-arrivano-freddo-e-neve-585x390.jpeg')" href="https://www.inmeteo.net/2020/12/22/meteo-natale-e-santo-stefano-irruzione-fredda-con-neve-in-arrivo/" title="Meteo Natale e Santo Stefano: irruzione FREDDA con neve in arrivo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/22/meteo-natale-e-santo-stefano-irruzione-fredda-con-neve-in-arrivo/" title="Meteo Natale e Santo Stefano: irruzione FREDDA con neve in arrivo">Meteo Natale e Santo Stefano: irruzione FREDDA con&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-22T21:25:26+01:00">22/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/PREVISIONI-METEO-fine-2020-grande-maltempo-e-ciclone-artico-585x390.jpg')" href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">Previsioni meteo: tempesta artica di fine 2020, venti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-22T17:51:49+01:00">22/12/2020</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-piogge-nubi-30-dicembre-2020-585x390.jpg')" href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali">Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-30T08:59:30+01:00">30/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-domani-30-dicembre-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi">Meteo: altra perturbazione al centro-sud, domani con piogge&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T22:19:12+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-protezione-civile-domani-30-dicembre-persiste-il-maltempo-sullitalia-piogge-e-temporali-diffusi-su-regioni-tirreniche/" title="Meteo Protezione Civile domani 30 Dicembre: persiste il maltempo sull&#8217;Italia, piogge e temporali diffusi su regioni tirreniche">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-protezione-civile-domani-30-dicembre-persiste-il-maltempo-sullitalia-piogge-e-temporali-diffusi-su-regioni-tirreniche/" title="Meteo Protezione Civile domani 30 Dicembre: persiste il maltempo sull&#8217;Italia, piogge e temporali diffusi su regioni tirreniche">Meteo Protezione Civile domani 30 Dicembre: persiste il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T14:55:20+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/freddo-nord-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/meteo-risveglio-gelido-nord-piacenza.-ancora-nubi-piogge-su-molte-regioni" title="Meteo, risveglio gelido al nord: -10°C vicino Piacenza. Ancora nubi e piogge su molte regioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/meteo-risveglio-gelido-nord-piacenza.-ancora-nubi-piogge-su-molte-regioni" title="Meteo, risveglio gelido al nord: -10°C vicino Piacenza. Ancora nubi e piogge su molte regioni">Meteo, risveglio gelido al nord: -10°C vicino Piacenza&#8230;.</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T09:37:50+01:00">29/12/2020</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/maltempo-barche-porto-cesareo-585x388.jpg')" href="https://www.inmeteo.net/2020/12/29/forti-mareggiate-in-salento-almeno-20-barche-affondate-a-porto-cesareo/" title="Forti mareggiate in Salento: almeno 20 barche affondate a Porto Cesareo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/forti-mareggiate-in-salento-almeno-20-barche-affondate-a-porto-cesareo/" title="Forti mareggiate in Salento: almeno 20 barche affondate a Porto Cesareo">Forti mareggiate in Salento: almeno 20 barche affondate&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T14:48:36+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/positano-mareggiata-28-dicembre-2020-585x390.jpg')" href="https://www.inmeteo.net/2020/12/29/violenta-mareggiata-su-positano-il-mare-invade-le-strade-foto/" title="Violenta mareggiata su Positano, il mare invade le strade [FOTO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/violenta-mareggiata-su-positano-il-mare-invade-le-strade-foto/" title="Violenta mareggiata su Positano, il mare invade le strade [FOTO]">Violenta mareggiata su Positano, il mare invade le&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T10:11:17+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/frana-friuli.jpg')" href="https://www.inmeteo.net/2020/12/29/maltempo-friuli-frana-a-castelnovo-del-friuli-famiglie-evacuate/" title="Maltempo Friuli: frana a Castelnovo del Friuli, famiglie evacuate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/29/maltempo-friuli-frana-a-castelnovo-del-friuli-famiglie-evacuate/" title="Maltempo Friuli: frana a Castelnovo del Friuli, famiglie evacuate">Maltempo Friuli: frana a Castelnovo del Friuli, famiglie&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-29T09:38:37+01:00">29/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/danni-napoli-1-585x390.jpg')" href="https://www.inmeteo.net/2020/12/28/temporale-su-napoli-venti-devastanti-causano-danni-ingenti-video/" title="Temporale su Napoli, venti devastanti causano danni ingenti [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/28/temporale-su-napoli-venti-devastanti-causano-danni-ingenti-video/" title="Temporale su Napoli, venti devastanti causano danni ingenti [VIDEO]">Temporale su Napoli, venti devastanti causano danni ingenti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-28T22:14:55+01:00">28/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/palermo-vento-forte-danni-tir-ribaltato-585x390.jpg')" href="https://www.inmeteo.net/2020/12/28/venti-tempestosi-in-sicilia-danni-alberi-spezzati-e-tir-ribaltato-in-autostrada-sulla-palermo-catania/" title="Venti tempestosi in Sicilia: danni, alberi spezzati e tir ribaltato in autostrada sulla Palermo-Catania">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/28/venti-tempestosi-in-sicilia-danni-alberi-spezzati-e-tir-ribaltato-in-autostrada-sulla-palermo-catania/" title="Venti tempestosi in Sicilia: danni, alberi spezzati e tir ribaltato in autostrada sulla Palermo-Catania">Venti tempestosi in Sicilia: danni, alberi spezzati e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-28T20:47:37+01:00">28/12/2020</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.inmeteo.net/">
<div>
<input type="text" class="search-input" placeholder="Digita e premi invio" name="s" id="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div>
</div>
</nav>
</header>

</div>
<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://www.inmeteo.net/">Home</a> | <span><a href="https://www.inmeteo.net/terremoti/">Terremoti, frane e vulcani</a> | <span class="breadcrumb_last" aria-current="page">Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all&#8217;Italia</span></span></span></span></div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdhBk7hIpaiTsQ"></script></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<div style='float:left; display:block;'>
<span style='font-size:15px;color:grey;margin-top:-25px;'>30 Dicembre 2020 10:43 am</span></div>
<div style='float:right; display:block;'><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInMeteo%2F&width=80&layout=button&action=like&size=small&share=false&height=65&appId=122736711794139" width="80" height="25" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>
<div style='clear:both;'></div>
</div>
<article id="post-167007" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<h1 class="post-title single-post-title entry-title">Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all&#8217;Italia</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">Di <a class="url fn n" href="https://www.inmeteo.net/author/francesco-ladisa/">Francesco Ladisa</a></span>
<time class="entry-date published" datetime="2020-12-30T10:43:51+01:00">30/12/2020</time> </div>
</div>
<div class="post-image">
<img width="1069" height="657" src="https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche.jpg 1069w, https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche-300x184.jpg 300w, https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche-1024x629.jpg 1024w, https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche-768x472.jpg 768w, https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche-585x360.jpg 585w" sizes="(max-width: 1069px) 100vw, 1069px" /> </div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/" data-a2a-title="Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all’Italia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2020%2F12%2F30%2Fforte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia%2F&amp;linkname=Forte%20terremoto%20in%20Croazia%3A%20il%20video%20della%20propagazione%20delle%20onde%20sismiche%20fino%20all%E2%80%99Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2020%2F12%2F30%2Fforte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia%2F&amp;linkname=Forte%20terremoto%20in%20Croazia%3A%20il%20video%20della%20propagazione%20delle%20onde%20sismiche%20fino%20all%E2%80%99Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2020%2F12%2F30%2Fforte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia%2F&amp;linkname=Forte%20terremoto%20in%20Croazia%3A%20il%20video%20della%20propagazione%20delle%20onde%20sismiche%20fino%20all%E2%80%99Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2020%2F12%2F30%2Fforte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia%2F&amp;linkname=Forte%20terremoto%20in%20Croazia%3A%20il%20video%20della%20propagazione%20delle%20onde%20sismiche%20fino%20all%E2%80%99Italia" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2020%2F12%2F30%2Fforte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia%2F&amp;linkname=Forte%20terremoto%20in%20Croazia%3A%20il%20video%20della%20propagazione%20delle%20onde%20sismiche%20fino%20all%E2%80%99Italia" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9135225843622597" data-ad-slot="4172141974"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>La forte scossa magnitudo 6.4 avvenuta ieri 29 Dicembre in <strong>Croazia</strong> è stata <strong>avvertita in gran parte d&#8217;Italia</strong>, specialmente al Nord e lungo le regioni del versante adriatico, più vicine all&#8217;epicentro del sisma.</p>
<p>L&#8217;<strong>INGV</strong> ha pubblicato nelle ultime ore una animazione che mostra come si sono <strong>propagate nello spazio le onde sismiche</strong> generate dalla violenta scossa di terremoto, raggiungendo appunto la nostra penisola.</p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/" data-widget-id="GS_8"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div style="clear: both"></div></div>
<p>Ecco la spiegazione a corredo del filmato:</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbSd9gBqjKk5Cv"></script></div>
<p><em>Le onde di colore blu indicano che il suolo si sta muovendo velocemente verso il basso, quelle di colore rosso indicano che il suolo si sta muovendo verso l’alto. L’intensità del colore è maggiore per spostamenti verticali più veloci.</em><br />
<em>Ogni secondo dell’animazione rappresenta un secondo in tempo reale. Sono rappresentati i primi 3 minuti a partire dall’origine dell’evento sismico. Le onde sismiche non si propagano in maniera uniforme nello spazio: luoghi posti alla stessa distanza dall’epicentro possono risentire del terremoto in maniera completamente diversa. La velocità e l’ampiezza delle onde sismiche dipendono dalle caratteristiche della sorgente sismica, dal tipo di suolo che attraversano e dalla topografia.</em></p>
<p><iframe src="https://www.youtube.com/embed/1rao04ZpOak" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdhBk7hIpaiTsQ"></script></div>
<p>Fonte: ingvterremoti.com</p>
<p><span style="font-size:15px;">A cura di <i>Francesco Ladisa</i></span><br />
<span style="font-size:16px;margin-bottom:5px;float:right;"><b><a href="https://m.me/InMeteo">Ricevi le notizie di InMeteo su Facebook<img style="margin-bottom:-5px;" src="https://www.inmeteo.net/wp-content/uploads/2019/11/logo-messenger.png"></b></span></p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/" data-widget-id="CR_SFD_MAIN_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="penci-google-adsense-2">
</div>
<div class="post-comments no-comment-yet" id="comments">
</div> 
</article>
</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-53" class="widget widget_text"> <div class="textwidget"><center>
<script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9135225843622597" data-ad-slot="3589853366" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi articoli</span></h4> <ul id="penci-latestwg-5004" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/frana-norvegia-263x175.jpg');" href="https://www.inmeteo.net/2020/12/30/gigantesca-frana-in-norvegia-case-crollate-feriti-e-dispersi/" title="Gigantesca frana in Norvegia: case crollate, feriti e dispersi"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/30/gigantesca-frana-in-norvegia-case-crollate-feriti-e-dispersi/" rel="bookmark" title="Gigantesca frana in Norvegia: case crollate, feriti e dispersi">
Gigantesca frana in Norvegia: case crollate, feriti e dispersi </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-30T11:58:55+01:00">30/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/terremoti-croazia-italia-263x175.jpg');" href="https://www.inmeteo.net/2020/12/30/terremoti-in-croazia-e-italia-non-hanno-collegamento-causale-la-spiegazione-dellesperto-ingv/" title="Terremoti in Croazia e Italia non hanno collegamento causale, la spiegazione dell&#8217;esperto INGV"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/30/terremoti-in-croazia-e-italia-non-hanno-collegamento-causale-la-spiegazione-dellesperto-ingv/" rel="bookmark" title="Terremoti in Croazia e Italia non hanno collegamento causale, la spiegazione dell&#8217;esperto INGV">
Terremoti in Croazia e Italia non hanno collegamento causale, la spiegazione dell&#8217;esperto INGV </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-30T11:09:10+01:00">30/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-propagazione-onde-sismiche-263x175.jpg');" href="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/" title="Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all&#8217;Italia"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/30/forte-terremoto-in-croazia-il-video-della-propagazione-delle-onde-sismiche-fino-allitalia/" rel="bookmark" title="Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all&#8217;Italia">
Forte terremoto in Croazia: il video della propagazione delle onde sismiche fino all&#8217;Italia </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-30T10:43:51+01:00">30/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-croazia-la-terra-si-spacca-video-263x175.jpg');" href="https://www.inmeteo.net/2020/12/30/croazia-la-terra-si-spacca-in-due-a-petrinja-con-la-scossa-di-terremoto-magnitudo-6.4-video" title="Croazia: la terra si spacca in due a Petrinja con la scossa di terremoto magnitudo 6.4 [VIDEO]"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/30/croazia-la-terra-si-spacca-in-due-a-petrinja-con-la-scossa-di-terremoto-magnitudo-6.4-video" rel="bookmark" title="Croazia: la terra si spacca in due a Petrinja con la scossa di terremoto magnitudo 6.4 [VIDEO]">
Croazia: la terra si spacca in due a Petrinja con la scossa di terremoto magnitudo 6.4 [VIDEO] </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-30T09:35:19+01:00">30/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-piogge-nubi-30-dicembre-2020-263x175.jpg');" href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/30/meteo-fine-2020-con-lombrello-oggi-nubi-piogge-e-temporali/" rel="bookmark" title="Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali">
Meteo, fine 2020 con l&#8217;ombrello: oggi nubi, piogge e temporali </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-30T08:59:30+01:00">30/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-croazia-30-dicembre-vittime-263x175.jpg');" href="https://www.inmeteo.net/2020/12/30/croazia-sono-almeno-7-le-vittime-del-terremoto-tra-sisak-e-petrinja/" title="Croazia, sono almeno 7 le vittime del terremoto tra Sisak e Petrinja"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/30/croazia-sono-almeno-7-le-vittime-del-terremoto-tra-sisak-e-petrinja/" rel="bookmark" title="Croazia, sono almeno 7 le vittime del terremoto tra Sisak e Petrinja">
Croazia, sono almeno 7 le vittime del terremoto tra Sisak e Petrinja </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-30T07:15:10+01:00">30/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-croazia-30-dicembre-2020-trieste-1-263x175.jpg');" href="https://www.inmeteo.net/2020/12/30/continua-a-tremare-la-croazia-intensa-scossa-di-terremoto-allalba-avvertita-a-trieste/" title="Continua a tremare la Croazia, intense scosse di terremoto all&#8217;alba, avvertite a Trieste"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/30/continua-a-tremare-la-croazia-intensa-scossa-di-terremoto-allalba-avvertita-a-trieste/" rel="bookmark" title="Continua a tremare la Croazia, intense scosse di terremoto all&#8217;alba, avvertite a Trieste">
Continua a tremare la Croazia, intense scosse di terremoto all&#8217;alba, avvertite a Trieste </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-30T06:39:17+01:00">30/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/meteo-domani-30-dicembre-1-263x175.jpg');" href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/29/meteo-altra-perturbazione-al-centro-sud-domani-con-piogge-e-locali-nubifragi/" rel="bookmark" title="Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi">
Meteo: altra perturbazione al centro-sud, domani con piogge e locali nubifragi </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-29T22:19:12+01:00">29/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-europa-creta-croazia-veneto-slovenia-scosse-ingv-263x175.jpg');" href="https://www.inmeteo.net/2020/12/29/terremoto-attivita-sismica-in-aumento-forti-scosse-su-creta-e-croazia-ce-un-collegamento/" title="Terremoti, attività sismica in aumento: forti scosse su Creta, Croazia e Italia, c&#8217;è un collegamento?"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/29/terremoto-attivita-sismica-in-aumento-forti-scosse-su-creta-e-croazia-ce-un-collegamento/" rel="bookmark" title="Terremoti, attività sismica in aumento: forti scosse su Creta, Croazia e Italia, c&#8217;è un collegamento?">
Terremoti, attività sismica in aumento: forti scosse su Creta, Croazia e Italia, c&#8217;è un collegamento? </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-29T19:48:25+01:00">29/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-croazia-video-2-263x175.jpg');" href="https://www.inmeteo.net/2020/12/29/violento-terremoto-in-croazia-il-momento-terribile-della-scossa-in-una-casa-a-zagabria/" title="Violento terremoto in Croazia: il momento terribile della scossa in una casa a Zagabria"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/29/violento-terremoto-in-croazia-il-momento-terribile-della-scossa-in-una-casa-a-zagabria/" rel="bookmark" title="Violento terremoto in Croazia: il momento terribile della scossa in una casa a Zagabria">
Violento terremoto in Croazia: il momento terribile della scossa in una casa a Zagabria </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-29T18:19:25+01:00">29/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/croazia-7-1-263x175.jpg');" href="https://www.inmeteo.net/2020/12/29/terremoto-croazia-almeno-5-vittime-decine-feriti-centro-petrinja-non-esiste-piu/" title="Terremoto in Croazia: almeno 5 vittime e decine di feriti e dispersi. Il centro di Petrinja non esiste più"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/29/terremoto-croazia-almeno-5-vittime-decine-feriti-centro-petrinja-non-esiste-piu/" rel="bookmark" title="Terremoto in Croazia: almeno 5 vittime e decine di feriti e dispersi. Il centro di Petrinja non esiste più">
Terremoto in Croazia: almeno 5 vittime e decine di feriti e dispersi. Il centro di Petrinja non esiste più </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-29T18:09:52+01:00">29/12/2020</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/terremoto-veneto-verona-italia-29-dicembre-2020-paura-263x175.jpg');" href="https://www.inmeteo.net/2020/12/29/intenso-terremoto-scuote-il-nord-italia-paura-a-verona-tremori-a-milano-bologna-e-venezia/" title="Intenso terremoto scuote il nord Italia, paura a Verona, tremori a Milano, Bologna e Venezia"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2020/12/29/intenso-terremoto-scuote-il-nord-italia-paura-a-verona-tremori-a-milano-bologna-e-venezia/" rel="bookmark" title="Intenso terremoto scuote il nord Italia, paura a Verona, tremori a Milano, Bologna e Venezia">
Intenso terremoto scuote il nord Italia, paura a Verona, tremori a Milano, Bologna e Venezia </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-29T15:49:18+01:00">29/12/2020</time></span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-60" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Partner</span></h4> <div class="textwidget"><p><a href="http://www.meteolive.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-155915" src="https://www.inmeteo.net/wp-content/uploads/2019/10/meteolive.png" alt="" width="295" height="58" /></a></p>
</div>
</aside> </div>
</div>
</div>
<div class="clear-footer"></div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><center><b><a href="https://www.inmeteo.net/chi-siamo/">Staff</a> - <a href="https://www.inmeteo.net/cookie-policy/">Cookie-policy</a> - <a href="https://www.inmeteo.net/contatti/">Contatti</a></b> <br><div class="left"> © 2020 <a href='http://www.serviziometeonazionale.it' rel='nofollow'>Soc. Cooperativa a RL Servizio Meteo Nazionale - P.IVA 07416650724</a></p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js' id='vc_vendor_jwplayer-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/libs-script.min.js' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"1c66723169","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/main.js' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"1c66723169","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/post-like.js' id='penci_ajax_like_post-js'></script>
</body>
</html>