<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="shortcut icon" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti RSS Feed" href="https://www.inmeteo.net/feed/">
<link rel="alternate" type="application/atom+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti Atom Feed" href="https://www.inmeteo.net/feed/atom/">
<link rel="pingback" href="https://www.inmeteo.net/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.inmeteo.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnDocument":true,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"lang":"it","siteId":1220156,"cookiePolicyId":61966819, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"top","textColor":"black","backgroundColor":"white","fontSize":"10px" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>

<title>Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]</title>
<meta name="description" content="Forte terremoto sulla Spagna meridionale, ci sono danni a Granada, epicentro della scossa. Le immagini delle lesioni e oggetti caduti. Una forte scossa di">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/">
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Raffaele Laricchia">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">

<link rel="amphtml" href="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/?amp">
<meta name="generator" content="AMP for WP 1.0.74">
<link rel="dns-prefetch" href="//ssl.p.jwpcdn.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/feed/">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/comments/feed/">
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="wp-block-library-css" href="https://www.inmeteo.net/wp-includes/css/dist/block-library/style.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-theme-css" href="https://www.inmeteo.net/wp-includes/css/dist/block-library/theme.css" type="text/css" media="all">
<link rel="stylesheet" id="foobox-free-min-css" href="https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css" type="text/css" media="all">
<link rel="stylesheet" id="fv_flowplayer-css" href="https://www.inmeteo.net/wp-content/fv-flowplayer-custom/style-1.css" type="text/css" media="all">
<link rel="stylesheet" id="wpt-twitter-feed-css" href="https://www.inmeteo.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css" type="text/css" media="all">
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&amp;ver=1.0" type="text/css" media="all">
<link rel="stylesheet" id="penci_style-css" href="https://www.inmeteo.net/wp-content/themes/soledad/style.css" type="text/css" media="all">
<link rel="stylesheet" id="addtoany-css" href="https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.css" type="text/css" media="all">
<style id="addtoany-inline-css" type="text/css">
element.style {
    line-height: 5px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
	float:right;
}
.addtoany_content
{margin:1px 0;margin-top:-8px;}
</style>
<link rel="stylesheet" id="rt_frontend_style-css" href="https://www.inmeteo.net/wp-content/plugins/automatic-responsive-tables/css/style.css" type="text/css" media="all">
<!--[if lt IE 9]>
<link rel='stylesheet' id='art_ie_stylesheet-css'  href='https://www.inmeteo.net/wp-content/plugins/automatic-responsive-tables/css/style-ie.css' type='text/css' media='all' />
<![endif]-->
<script type="text/javascript" src="https://www.inmeteo.net/wp-includes/js/jquery/jquery.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-includes/js/jquery/jquery-migrate.js" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.js" id="addtoany-js"></script>
<script type="text/javascript" src="https://ssl.p.jwpcdn.com/6/12/jwplayer.js" id="jwplayer-js"></script>
<script type="text/javascript" id="foobox-free-min-js-before">
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js" id="foobox-free-min-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/automatic-responsive-tables/js/script.js" id="rt_frontend_script-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/google-analyticator/external-tracking.js" id="ga-external-tracking-js"></script>
<link rel="https://api.w.org/" href="https://www.inmeteo.net/wp-json/">
<link rel="alternate" type="application/json" href="https://www.inmeteo.net/wp-json/wp/v2/posts/167727">
<link rel="shortlink" href="https://www.inmeteo.net/?p=167727">
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di pi&ugrave;&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.key='Q8fivmdrK2k6SFdaXk8nvAqsJm6CT26tASyzJw==';jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
<meta name="keywords" content="Terremoti, frane e vulcani, ">

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.inmeteo.net/terremoti/",
                "name": "Terremoti, frane e vulcani"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/",
                "name": "Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/"
    },
    "headline": "Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]",
    "datePublished": "2021-01-23T13:40:52+0100",
    "dateModified": "2021-01-23T13:42:58+0100",
    "author": {
        "@type": "Person",
        "name": "Raffaele Laricchia"
    },
    "description": "Forte terremoto sulla Spagna meridionale, ci sono danni a Granada, epicentro della scossa. Le immagini delle l",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada.jpg",
        "width": 1220,
        "height": 677
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/wp-content/uploads/2020/12/logo-inmeteo.png",
            "width": 235,
            "height": 60
        }
    }
}
</script>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '9265-0687-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script> <style type="text/css">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</style>
<script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
    },
    "url": "https:\/\/www.inmeteo.net\/",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "alternateName": "",
    "url": "https:\/\/www.inmeteo.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]",
    "description": "Forte terremoto sulla Spagna meridionale, ci sono danni a Granada, epicentro della scossa. Le immagini&hellip;",
    "datePublished": "2021-01-23",
    "datemodified": "2021-01-23",
    "mainEntityOfPage": "https:\/\/www.inmeteo.net\/2021\/01\/23\/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2021\/01\/terremoto-granada.jpg",
        "width": 1220,
        "height": 677
    },
    "publisher": {
        "@type": "Organization",
        "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-RaffaeleLaricchia",
        "name": "Raffaele Laricchia"
    }
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript" class="">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9565262-3', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
<style type="text/css"></style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="it_IT">
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti">
<meta property="og:title" content="Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]">
<meta property="og:url" content="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/">
<meta property="og:type" content="article">
<meta property="og:description" content="Forte terremoto sulla Spagna meridionale, ci sono danni a Granada, epicentro della scossa. Le immagini delle lesioni e oggetti caduti.
Una forte scossa di terremoto ha colpito poco fa la Spagna meridionale ed in particolare la citt&agrave; di Granada. Ve ne abbiamo parlato in questo articolo.&nbsp;
I dati uff">
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada.jpg">
<meta property="og:image:url" content="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada.jpg">
<meta property="og:image:secure_url" content="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada.jpg">
<meta property="article:published_time" content="2021-01-23T13:40:52+01:00">
<meta property="article:modified_time" content="2021-01-23T13:42:58+01:00">
<meta property="og:updated_time" content="2021-01-23T13:42:58+01:00">
<meta property="article:section" content="Terremoti, frane e vulcani">
<meta property="fb:app_id" content="421033147935143">


<meta name="twitter:title" content="Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]">
<meta name="twitter:url" content="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/">
<meta name="twitter:description" content="Forte terremoto sulla Spagna meridionale, ci sono danni a Granada, epicentro della scossa. Le immagini delle lesioni e oggetti caduti.
Una forte scossa di terremoto ha colpito poco fa la Spagna meridionale ed in particolare la citt&agrave; di Granada. Ve ne abbiamo parlato in questo articolo.&nbsp;
I dati uff">
<meta name="twitter:image" content="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada.jpg">
<meta name="twitter:card" content="summary_large_image">




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-167727 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div class="code-block code-block-8 ai-viewport-1" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/" data-widget-id="TR_1"></div> <script type="text/plain" async="async" src="//widgets.outbrain.com/outbrain.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
</div>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108036;
simply_space = 225402;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'">' + 'ipt>');
</script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbDozuNHgdSlyp"></script> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.inmeteo.net/"><img class="penci-lazy" src="https://www.inmeteo.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti"></a>
</div>
<ul id="menu-inmeteo" class="menu">
<li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-23-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h">Meteo: piogge intense ma poco freddo, massima attenzione&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T09:45:03+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-22-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/meteo-oggi-intenso-peggioramento-arrivano-venti-forti-piogge-e-anche-neve/" title="Meteo: oggi intenso peggioramento, arrivano venti forti, piogge e anche neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/meteo-oggi-intenso-peggioramento-arrivano-venti-forti-piogge-e-anche-neve/" title="Meteo: oggi intenso peggioramento, arrivano venti forti, piogge e anche neve">Meteo: oggi intenso peggioramento, arrivano venti forti, piogge&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T09:46:50+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/07/meteo-protezione-civile-585x390.png')" href="https://www.inmeteo.net/2021/01/21/allerta-meteo-della-protezione-civile-forte-perturbazione-con-temporali-e-nubifragi-ecco-i-settori-colpiti/" title="Allerta meteo della Protezione Civile: forte perturbazione con temporali e nubifragi, ecco i settori colpiti">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/21/allerta-meteo-della-protezione-civile-forte-perturbazione-con-temporali-e-nubifragi-ecco-i-settori-colpiti/" title="Allerta meteo della Protezione Civile: forte perturbazione con temporali e nubifragi, ecco i settori colpiti">Allerta meteo della Protezione Civile: forte perturbazione con&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-21T19:32:55+01:00">21/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-21-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/21/meteo-vasta-perturbazione-sempre-piu-vicina.-tante-nubi-qualche-pioggia-e-rischio-gelicidio" title="Meteo: vasta perturbazione sempre pi&ugrave; vicina. Tante nubi, qualche pioggia e rischio gelicidio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/21/meteo-vasta-perturbazione-sempre-piu-vicina.-tante-nubi-qualche-pioggia-e-rischio-gelicidio" title="Meteo: vasta perturbazione sempre pi&ugrave; vicina. Tante nubi, qualche pioggia e rischio gelicidio">Meteo: vasta perturbazione sempre pi&ugrave; vicina. Tante nubi,&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-21T10:31:38+01:00">21/01/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-allerta-neve-prossimo-week-end-centro-sud-585x390.png')" href="https://www.inmeteo.net/2021/01/10/previsioni-meteo-temperature-in-crollo-da-meta-settimana-poi-arrivera-la-neve/" title="Previsioni meteo: temperature in CROLLO da met&agrave; settimana, poi arriver&agrave; la neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/10/previsioni-meteo-temperature-in-crollo-da-meta-settimana-poi-arrivera-la-neve/" title="Previsioni meteo: temperature in CROLLO da met&agrave; settimana, poi arriver&agrave; la neve">Previsioni meteo: temperature in CROLLO da met&agrave; settimana,&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-10T18:32:17+01:00">10/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/gelo-europa-previsioni-meteo-meta-gennaio-585x390.jpg')" href="https://www.inmeteo.net/2021/01/04/previsioni-meteo-il-gelo-invadera-lest-europa-nei-prossimi-giorni-inizia-il-vero-inverno/" title="Previsioni meteo, il gelo invader&agrave; l&rsquo;est Europa nei prossimi giorni: inizia il vero inverno?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/04/previsioni-meteo-il-gelo-invadera-lest-europa-nei-prossimi-giorni-inizia-il-vero-inverno/" title="Previsioni meteo, il gelo invader&agrave; l&rsquo;est Europa nei prossimi giorni: inizia il vero inverno?">Previsioni meteo, il gelo invader&agrave; l&rsquo;est Europa nei&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-04T17:56:08+01:00">04/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/gelo-russo-previsioni-meteo-gennaio-2021-stratwarming-585x390.jpg')" href="https://www.inmeteo.net/2020/12/30/previsioni-meteo-stratwarming-gelo-bussa-porte-europa-italia/" title="Previsioni meteo, poderoso stratwarming in atto: il gelo bussa alle porte dell&rsquo;Europa?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/30/previsioni-meteo-stratwarming-gelo-bussa-porte-europa-italia/" title="Previsioni meteo, poderoso stratwarming in atto: il gelo bussa alle porte dell&rsquo;Europa?">Previsioni meteo, poderoso stratwarming in atto: il gelo&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-30T21:47:12+01:00">30/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/PREVISIONI-METEO-fine-2020-grande-maltempo-e-ciclone-artico-585x390.jpg')" href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">Previsioni meteo: tempesta artica di fine 2020, venti&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-22T17:51:49+01:00">22/12/2020</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-inizio-settimana-24-25-gennaio-2021-freddo-e-neve-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!">Previsioni meteo: sferzata fredda ad inizio settimana al&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T19:25:09+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-maltempo-week-end-domani-neve-pianura-585x390.jpg')" href="https://www.inmeteo.net/2021/01/21/previsioni-meteo-week-end-con-tanto-maltempo-domani-neve-anche-in-pianura-al-nord/" title="Previsioni meteo: week-end con tanto maltempo, domani NEVE anche in pianura al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/21/previsioni-meteo-week-end-con-tanto-maltempo-domani-neve-anche-in-pianura-al-nord/" title="Previsioni meteo: week-end con tanto maltempo, domani NEVE anche in pianura al nord">Previsioni meteo: week-end con tanto maltempo, domani NEVE&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-21T19:45:03+01:00">21/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-week-end-22-23-gennaio-forti-perturbazioni-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2021/01/20/previsioni-meteo-intenso-maltempo-nel-week-end-si-comincia-da-venerdi/" title="Previsioni meteo: intenso MALTEMPO nel week-end, si comincia da venerd&igrave;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/20/previsioni-meteo-intenso-maltempo-nel-week-end-si-comincia-da-venerdi/" title="Previsioni meteo: intenso MALTEMPO nel week-end, si comincia da venerd&igrave;">Previsioni meteo: intenso MALTEMPO nel week-end, si comincia&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-20T15:37:26+01:00">20/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-meta-settimana-20-21-gennaio-2021-torna-pioggia-585x390.jpg')" href="https://www.inmeteo.net/2021/01/18/previsioni-meteo-si-risveglia-latlantico-in-settimana-piogge-e-aumento-delle-temperature/" title="Previsioni meteo: si risveglia l&rsquo;Atlantico, in settimana piogge e AUMENTO delle temperature">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/18/previsioni-meteo-si-risveglia-latlantico-in-settimana-piogge-e-aumento-delle-temperature/" title="Previsioni meteo: si risveglia l&rsquo;Atlantico, in settimana piogge e AUMENTO delle temperature">Previsioni meteo: si risveglia l&rsquo;Atlantico, in settimana piogge&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-18T21:34:03+01:00">18/01/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-23-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h">Meteo: piogge intense ma poco freddo, massima attenzione&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T09:45:03+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-inizio-settimana-24-25-gennaio-2021-freddo-e-neve-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!">Previsioni meteo: sferzata fredda ad inizio settimana al&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T19:25:09+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-22-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/meteo-oggi-intenso-peggioramento-arrivano-venti-forti-piogge-e-anche-neve/" title="Meteo: oggi intenso peggioramento, arrivano venti forti, piogge e anche neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/meteo-oggi-intenso-peggioramento-arrivano-venti-forti-piogge-e-anche-neve/" title="Meteo: oggi intenso peggioramento, arrivano venti forti, piogge e anche neve">Meteo: oggi intenso peggioramento, arrivano venti forti, piogge&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T09:46:50+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-maltempo-week-end-domani-neve-pianura-585x390.jpg')" href="https://www.inmeteo.net/2021/01/21/previsioni-meteo-week-end-con-tanto-maltempo-domani-neve-anche-in-pianura-al-nord/" title="Previsioni meteo: week-end con tanto maltempo, domani NEVE anche in pianura al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/21/previsioni-meteo-week-end-con-tanto-maltempo-domani-neve-anche-in-pianura-al-nord/" title="Previsioni meteo: week-end con tanto maltempo, domani NEVE anche in pianura al nord">Previsioni meteo: week-end con tanto maltempo, domani NEVE&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-21T19:45:03+01:00">21/01/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974">
<a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/valanga-1-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/pericolose-valanghe-in-atto-tra-friuli-venezia-giulia-e-slovenia-possibili-sciatori-coinvolti/" title="Pericolose valanghe in atto tra Friuli Venezia Giulia e Slovenia, possibili sciatori coinvolti">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/pericolose-valanghe-in-atto-tra-friuli-venezia-giulia-e-slovenia-possibili-sciatori-coinvolti/" title="Pericolose valanghe in atto tra Friuli Venezia Giulia e Slovenia, possibili sciatori coinvolti">Pericolose valanghe in atto tra Friuli Venezia Giulia&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T15:32:12+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/grandine-salerno-oggi-23-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/forte-grandinata-su-salerno-lungomare-imbiancato-foto-e-video/" title="Forte grandinata su Salerno, lungomare imbiancato [Foto e Video]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/forte-grandinata-su-salerno-lungomare-imbiancato-foto-e-video/" title="Forte grandinata su Salerno, lungomare imbiancato [Foto e Video]">Forte grandinata su Salerno, lungomare imbiancato [Foto e&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T13:58:14+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/ridracoli-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/piogge-abbondanti-e-neve-in-fusione-in-atto-la-tracimazione-della-diga-di-ridracoli/" title="Piogge abbondanti e neve in fusione: in atto la tracimazione della diga di Ridracoli">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/piogge-abbondanti-e-neve-in-fusione-in-atto-la-tracimazione-della-diga-di-ridracoli/" title="Piogge abbondanti e neve in fusione: in atto la tracimazione della diga di Ridracoli">Piogge abbondanti e neve in fusione: in atto&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T09:45:16+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/maltempo-diffuso-585x390.png')" href="https://www.inmeteo.net/2021/01/22/tanto-maltempo-al-nord-neve-fino-in-pianura-in-piemonte-video/" title="Tanto maltempo al nord, neve fino in pianura in Piemonte [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/tanto-maltempo-al-nord-neve-fino-in-pianura-in-piemonte-video/" title="Tanto maltempo al nord, neve fino in pianura in Piemonte [VIDEO]">Tanto maltempo al nord, neve fino in pianura&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T20:37:14+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/palermo-tramonto-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/tramonto-infuocato-su-palermo-le-immagini-straordinarie/" title="Tramonto infuocato su Palermo, le immagini straordinarie">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/tramonto-infuocato-su-palermo-le-immagini-straordinarie/" title="Tramonto infuocato su Palermo, le immagini straordinarie">Tramonto infuocato su Palermo, le immagini straordinarie</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T19:53:12+01:00">22/01/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193">
<a>Monitoraggio</a>
<ul class="sub-menu">
<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li id="menu-item-165023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi &ndash; Teleconnection index</a></li>
<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA &ndash; Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631">
<a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629">
<a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li id="menu-item-149732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&rsquo;Atmosfera</a></li>
<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li id="menu-item-149731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li id="menu-item-149733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li id="menu-item-149734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-6 enable-boxed">
<div class="penci-header-wrap">
<div class="penci-top-bar topbar-menu">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-footer-menu" class="penci-topbar-menu">
<li id="menu-item-3908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3908"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93950"><a href="https://www.serviziometeonazionale.it/#contact">Contatti</a></li>
<li id="menu-item-96354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96354"><a href="https://www.inmeteo.net/cookie-policy/">Policy</a></li>
</ul> <div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/InMeteo/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/inmeteo" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/inmeteo_official" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.inmeteo.net/contatti/"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.inmeteo.net/rss.xml" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
</div> </div>
</div>
</div>
</div>
<header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
<div id="logo">
<a href="https://www.inmeteo.net/">
<img class="penci-logo" src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti">
</a>
</div>
<ul id="menu-inmeteo-1" class="menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-23-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h">Meteo: piogge intense ma poco freddo, massima attenzione&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T09:45:03+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-22-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/meteo-oggi-intenso-peggioramento-arrivano-venti-forti-piogge-e-anche-neve/" title="Meteo: oggi intenso peggioramento, arrivano venti forti, piogge e anche neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/meteo-oggi-intenso-peggioramento-arrivano-venti-forti-piogge-e-anche-neve/" title="Meteo: oggi intenso peggioramento, arrivano venti forti, piogge e anche neve">Meteo: oggi intenso peggioramento, arrivano venti forti, piogge&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T09:46:50+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/07/meteo-protezione-civile-585x390.png')" href="https://www.inmeteo.net/2021/01/21/allerta-meteo-della-protezione-civile-forte-perturbazione-con-temporali-e-nubifragi-ecco-i-settori-colpiti/" title="Allerta meteo della Protezione Civile: forte perturbazione con temporali e nubifragi, ecco i settori colpiti">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/21/allerta-meteo-della-protezione-civile-forte-perturbazione-con-temporali-e-nubifragi-ecco-i-settori-colpiti/" title="Allerta meteo della Protezione Civile: forte perturbazione con temporali e nubifragi, ecco i settori colpiti">Allerta meteo della Protezione Civile: forte perturbazione con&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-21T19:32:55+01:00">21/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-21-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/21/meteo-vasta-perturbazione-sempre-piu-vicina.-tante-nubi-qualche-pioggia-e-rischio-gelicidio" title="Meteo: vasta perturbazione sempre pi&ugrave; vicina. Tante nubi, qualche pioggia e rischio gelicidio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/21/meteo-vasta-perturbazione-sempre-piu-vicina.-tante-nubi-qualche-pioggia-e-rischio-gelicidio" title="Meteo: vasta perturbazione sempre pi&ugrave; vicina. Tante nubi, qualche pioggia e rischio gelicidio">Meteo: vasta perturbazione sempre pi&ugrave; vicina. Tante nubi,&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-21T10:31:38+01:00">21/01/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-allerta-neve-prossimo-week-end-centro-sud-585x390.png')" href="https://www.inmeteo.net/2021/01/10/previsioni-meteo-temperature-in-crollo-da-meta-settimana-poi-arrivera-la-neve/" title="Previsioni meteo: temperature in CROLLO da met&agrave; settimana, poi arriver&agrave; la neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/10/previsioni-meteo-temperature-in-crollo-da-meta-settimana-poi-arrivera-la-neve/" title="Previsioni meteo: temperature in CROLLO da met&agrave; settimana, poi arriver&agrave; la neve">Previsioni meteo: temperature in CROLLO da met&agrave; settimana,&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-10T18:32:17+01:00">10/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/gelo-europa-previsioni-meteo-meta-gennaio-585x390.jpg')" href="https://www.inmeteo.net/2021/01/04/previsioni-meteo-il-gelo-invadera-lest-europa-nei-prossimi-giorni-inizia-il-vero-inverno/" title="Previsioni meteo, il gelo invader&agrave; l&rsquo;est Europa nei prossimi giorni: inizia il vero inverno?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/04/previsioni-meteo-il-gelo-invadera-lest-europa-nei-prossimi-giorni-inizia-il-vero-inverno/" title="Previsioni meteo, il gelo invader&agrave; l&rsquo;est Europa nei prossimi giorni: inizia il vero inverno?">Previsioni meteo, il gelo invader&agrave; l&rsquo;est Europa nei&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-04T17:56:08+01:00">04/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/gelo-russo-previsioni-meteo-gennaio-2021-stratwarming-585x390.jpg')" href="https://www.inmeteo.net/2020/12/30/previsioni-meteo-stratwarming-gelo-bussa-porte-europa-italia/" title="Previsioni meteo, poderoso stratwarming in atto: il gelo bussa alle porte dell&rsquo;Europa?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/30/previsioni-meteo-stratwarming-gelo-bussa-porte-europa-italia/" title="Previsioni meteo, poderoso stratwarming in atto: il gelo bussa alle porte dell&rsquo;Europa?">Previsioni meteo, poderoso stratwarming in atto: il gelo&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-30T21:47:12+01:00">30/12/2020</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/12/PREVISIONI-METEO-fine-2020-grande-maltempo-e-ciclone-artico-585x390.jpg')" href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2020/12/22/previsioni-meteo-tempesta-artica-di-fine-2020-venti-estremi-e-tanta-neve/" title="Previsioni meteo: tempesta artica di fine 2020, venti estremi e tanta neve">Previsioni meteo: tempesta artica di fine 2020, venti&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-22T17:51:49+01:00">22/12/2020</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-inizio-settimana-24-25-gennaio-2021-freddo-e-neve-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!">Previsioni meteo: sferzata fredda ad inizio settimana al&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T19:25:09+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-maltempo-week-end-domani-neve-pianura-585x390.jpg')" href="https://www.inmeteo.net/2021/01/21/previsioni-meteo-week-end-con-tanto-maltempo-domani-neve-anche-in-pianura-al-nord/" title="Previsioni meteo: week-end con tanto maltempo, domani NEVE anche in pianura al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/21/previsioni-meteo-week-end-con-tanto-maltempo-domani-neve-anche-in-pianura-al-nord/" title="Previsioni meteo: week-end con tanto maltempo, domani NEVE anche in pianura al nord">Previsioni meteo: week-end con tanto maltempo, domani NEVE&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-21T19:45:03+01:00">21/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-week-end-22-23-gennaio-forti-perturbazioni-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2021/01/20/previsioni-meteo-intenso-maltempo-nel-week-end-si-comincia-da-venerdi/" title="Previsioni meteo: intenso MALTEMPO nel week-end, si comincia da venerd&igrave;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/20/previsioni-meteo-intenso-maltempo-nel-week-end-si-comincia-da-venerdi/" title="Previsioni meteo: intenso MALTEMPO nel week-end, si comincia da venerd&igrave;">Previsioni meteo: intenso MALTEMPO nel week-end, si comincia&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-20T15:37:26+01:00">20/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-meta-settimana-20-21-gennaio-2021-torna-pioggia-585x390.jpg')" href="https://www.inmeteo.net/2021/01/18/previsioni-meteo-si-risveglia-latlantico-in-settimana-piogge-e-aumento-delle-temperature/" title="Previsioni meteo: si risveglia l&rsquo;Atlantico, in settimana piogge e AUMENTO delle temperature">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/18/previsioni-meteo-si-risveglia-latlantico-in-settimana-piogge-e-aumento-delle-temperature/" title="Previsioni meteo: si risveglia l&rsquo;Atlantico, in settimana piogge e AUMENTO delle temperature">Previsioni meteo: si risveglia l&rsquo;Atlantico, in settimana piogge&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-18T21:34:03+01:00">18/01/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-23-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h">Meteo: piogge intense ma poco freddo, massima attenzione&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T09:45:03+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-inizio-settimana-24-25-gennaio-2021-freddo-e-neve-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!">Previsioni meteo: sferzata fredda ad inizio settimana al&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T19:25:09+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-22-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/meteo-oggi-intenso-peggioramento-arrivano-venti-forti-piogge-e-anche-neve/" title="Meteo: oggi intenso peggioramento, arrivano venti forti, piogge e anche neve">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/meteo-oggi-intenso-peggioramento-arrivano-venti-forti-piogge-e-anche-neve/" title="Meteo: oggi intenso peggioramento, arrivano venti forti, piogge e anche neve">Meteo: oggi intenso peggioramento, arrivano venti forti, piogge&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T09:46:50+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-maltempo-week-end-domani-neve-pianura-585x390.jpg')" href="https://www.inmeteo.net/2021/01/21/previsioni-meteo-week-end-con-tanto-maltempo-domani-neve-anche-in-pianura-al-nord/" title="Previsioni meteo: week-end con tanto maltempo, domani NEVE anche in pianura al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/21/previsioni-meteo-week-end-con-tanto-maltempo-domani-neve-anche-in-pianura-al-nord/" title="Previsioni meteo: week-end con tanto maltempo, domani NEVE anche in pianura al nord">Previsioni meteo: week-end con tanto maltempo, domani NEVE&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-21T19:45:03+01:00">21/01/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974">
<a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/valanga-1-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/pericolose-valanghe-in-atto-tra-friuli-venezia-giulia-e-slovenia-possibili-sciatori-coinvolti/" title="Pericolose valanghe in atto tra Friuli Venezia Giulia e Slovenia, possibili sciatori coinvolti">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/pericolose-valanghe-in-atto-tra-friuli-venezia-giulia-e-slovenia-possibili-sciatori-coinvolti/" title="Pericolose valanghe in atto tra Friuli Venezia Giulia e Slovenia, possibili sciatori coinvolti">Pericolose valanghe in atto tra Friuli Venezia Giulia&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T15:32:12+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/grandine-salerno-oggi-23-gennaio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/forte-grandinata-su-salerno-lungomare-imbiancato-foto-e-video/" title="Forte grandinata su Salerno, lungomare imbiancato [Foto e Video]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/forte-grandinata-su-salerno-lungomare-imbiancato-foto-e-video/" title="Forte grandinata su Salerno, lungomare imbiancato [Foto e Video]">Forte grandinata su Salerno, lungomare imbiancato [Foto e&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T13:58:14+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
 <span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/ridracoli-585x390.jpg')" href="https://www.inmeteo.net/2021/01/23/piogge-abbondanti-e-neve-in-fusione-in-atto-la-tracimazione-della-diga-di-ridracoli/" title="Piogge abbondanti e neve in fusione: in atto la tracimazione della diga di Ridracoli">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/23/piogge-abbondanti-e-neve-in-fusione-in-atto-la-tracimazione-della-diga-di-ridracoli/" title="Piogge abbondanti e neve in fusione: in atto la tracimazione della diga di Ridracoli">Piogge abbondanti e neve in fusione: in atto&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-23T09:45:16+01:00">23/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/maltempo-diffuso-585x390.png')" href="https://www.inmeteo.net/2021/01/22/tanto-maltempo-al-nord-neve-fino-in-pianura-in-piemonte-video/" title="Tanto maltempo al nord, neve fino in pianura in Piemonte [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/tanto-maltempo-al-nord-neve-fino-in-pianura-in-piemonte-video/" title="Tanto maltempo al nord, neve fino in pianura in Piemonte [VIDEO]">Tanto maltempo al nord, neve fino in pianura&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T20:37:14+01:00">22/01/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/palermo-tramonto-585x390.jpg')" href="https://www.inmeteo.net/2021/01/22/tramonto-infuocato-su-palermo-le-immagini-straordinarie/" title="Tramonto infuocato su Palermo, le immagini straordinarie">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/01/22/tramonto-infuocato-su-palermo-le-immagini-straordinarie/" title="Tramonto infuocato su Palermo, le immagini straordinarie">Tramonto infuocato su Palermo, le immagini straordinarie</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-22T19:53:12+01:00">22/01/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193">
<a>Monitoraggio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi &ndash; Teleconnection index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA &ndash; Temperature Oceaniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631">
<a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629">
<a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&rsquo;Atmosfera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul>
<div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.inmeteo.net/">
<div>
<input type="text" class="search-input" placeholder="Digita e premi invio" name="s" id="s">
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div>
</div>
</nav>
</header>

</div>
<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://www.inmeteo.net/">Home</a> | <span><a href="https://www.inmeteo.net/terremoti/">Terremoti, frane e vulcani</a> | <span class="breadcrumb_last" aria-current="page">Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]</span></span></span></span></div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<div class="code-block code-block-7 ai-viewport-3" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdhBk7hIpaiTsQ"></script>
</div>
<div class="code-block code-block-9" style="margin: 8px 0; clear: both;">
<div style="float:left; display:block;">
<span style="font-size:15px;color:grey;margin-top:-25px;">23 Gennaio 2021 1:40 pm</span>
</div>
<div style="float:right; display:block;"><iframe src="//cdn.iubenda.com/cookie_solution/empty.html" width="80" height="25" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media" suppressedsrc="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInMeteo%2F&amp;width=80&amp;layout=button&amp;action=like&amp;size=small&amp;share=false&amp;height=65&amp;appId=122736711794139" class=" _iub_cs_activate" data-iub-purposes="3"></iframe></div>
<div style="clear:both;"></div>
</div>
<article id="post-167727" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<h1 class="post-title single-post-title entry-title">Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">Di <a class="url fn n" href="https://www.inmeteo.net/author/raffaele-la-ricchia/">Raffaele Laricchia</a></span>
<time class="entry-date published" datetime="2021-01-23T13:40:52+01:00">23/01/2021</time> </div>
</div>
<div class="post-image">
<img width="1170" height="649" src="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-1170x649.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-1170x649.jpg 1170w, https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-300x166.jpg 300w, https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-1024x568.jpg 1024w, https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-768x426.jpg 768w, https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-585x325.jpg 585w, https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada.jpg 1220w" sizes="(max-width: 1170px) 100vw, 1170px"> </div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/" data-a2a-title="Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]">
<a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F01%2F23%2Fintenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini%2F&amp;linkname=Intenso%20terremoto%20in%20Spagna%2C%20ci%20sono%20danni%20a%20Granada%20%5BIMMAGINI%5D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F01%2F23%2Fintenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini%2F&amp;linkname=Intenso%20terremoto%20in%20Spagna%2C%20ci%20sono%20danni%20a%20Granada%20%5BIMMAGINI%5D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F01%2F23%2Fintenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini%2F&amp;linkname=Intenso%20terremoto%20in%20Spagna%2C%20ci%20sono%20danni%20a%20Granada%20%5BIMMAGINI%5D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F01%2F23%2Fintenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini%2F&amp;linkname=Intenso%20terremoto%20in%20Spagna%2C%20ci%20sono%20danni%20a%20Granada%20%5BIMMAGINI%5D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F01%2F23%2Fintenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini%2F&amp;linkname=Intenso%20terremoto%20in%20Spagna%2C%20ci%20sono%20danni%20a%20Granada%20%5BIMMAGINI%5D" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a>
</div></div>
<h3><span style="font-family: helvetica, arial, sans-serif;"><strong>Forte terremoto sulla Spagna meridionale, ci sono danni a Granada, epicentro della scossa. Le immagini delle lesioni e oggetti caduti.</strong></span></h3>
<div class="code-block code-block-2" style="margin: 8px 0; clear: both;">
<script async type="text/plain" class="_iub_cs_activate _iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9135225843622597" data-ad-slot="4172141974"></ins>
<script type="text/plain" class="_iub_cs_activate _iub_cs_activate-inline" data-iub-purposes="5">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Una forte scossa di terremoto ha colpito poco fa la Spagna meridionale ed in particolare la citt&agrave; di Granada. <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.inmeteo.net/2021/01/23/forte-scossa-di-terremoto-avvertita-a-granada-in-spagna/">Ve ne abbiamo parlato in questo articolo.&nbsp;</a></span><br>
I dati ufficiali dell&rsquo;EMSC (centro sismico del Mediterraneo) parlano di un sisma di <strong>magnitudo richter 4.4</strong> avvenuto a soli 5 km di profondit&agrave;. Epicentro localizzato precisamente su Granada Il sisma &egrave; stato nettamente avvertito anche a Malaga, Almeria e Jaen.</p>
<div class="penci-post-gallery-container justified column-3" data-height="150" data-margin="3">
<a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/01/danni.png" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/01/danni.png" alt="" title="danni"></a><a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-2.png" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-2.png" alt="" title="terremoto granada 2"></a><a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada.png" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-585x439.png" alt="" title="terremoto granada"></a>
</div>
<p>Il terremoto &egrave; stato particolarmente intenso nell&rsquo;area epicentrale, complice anche l&rsquo;ipocentro abbastanza superficiale: purtroppo arrivano notizie di danni a Granada, come lesioni e crepe nei muri, calcinacci caduti, librerie e mobili caduti. Evidenti i datti da alcune immagini da poco diffuse sul web.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Terremoto de Granada <a href="https://t.co/ctrKKwlATY">pic.twitter.com/ctrKKwlATY</a></p>
<p>&mdash; bernabeer (@corrosion73) <a href="https://twitter.com/corrosion73/status/1352945143159148544?ref_src=twsrc%5Etfw">January 23, 2021</a></p>
</blockquote>
<div class="code-block code-block-4" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/" data-widget-id="GS_8"></div> <script type="text/plain" async="async" src="//widgets.outbrain.com/outbrain.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
<div style="clear: both"></div>
</div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="3"></script></p>
<div class="code-block code-block-5" style="margin: 8px 0; clear: both;">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbSd9gBqjKk5Cv"></script>
</div>
<p><strong><span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.inmeteo.net/2021/01/23/terremoto-spagna-la-scossa-in-diretta-durante-una-trasmissione-in-streaming/">Vedi anche: il terremoto a Granada in diretta [VIDEO]</a></span></strong></p>
<p>Restate sintonizzati su<span style="color: #0000ff;">&nbsp;<a style="color: #0000ff;" href="https://www.inmeteo.net/"><strong>www.inmeteo.net</strong></a></span>! Iscriviti al<span style="color: #3366ff;"> <strong><a style="color: #3366ff;" href="https://m.me/InMeteo">nostro servizio gratuito su facebook</a></strong></span>, dove riceverai le notizie pi&ugrave; importanti o interessanti senza il minimo sforzo!</p>
<div class="code-block code-block-1 ai-viewport-3" style="margin: 8px 0; clear: both;">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdhBk7hIpaiTsQ"></script>
</div>
<p><span style="font-size:15px;">A cura di <i>Raffaele Laricchia</i></span><br>
<span style="font-size:16px;margin-bottom:5px;float:right;"><b><a href="https://m.me/InMeteo">Ricevi le notizie di InMeteo su Facebook&gt;<img style="margin-bottom:-5px;" src="https://www.inmeteo.net/wp-content/uploads/2019/11/logo-messenger.png"></a></b></span></p>
<div class="code-block code-block-3" style="margin: 8px 0; clear: both;">
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/" data-widget-id="CR_SFD_MAIN_1"></div> <script type="text/plain" async="async" src="//widgets.outbrain.com/outbrain.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
</div>

<div class="penci-single-link-pages">
</div>
 </div>
</div>
<div class="penci-google-adsense-2">
</div>
<div class="post-comments no-comment-yet" id="comments">
</div> 
</article>
</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-53" class="widget widget_text"> <div class="textwidget"><center>
<script async type="text/plain" class="_iub_cs_activate _iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9135225843622597" data-ad-slot="3589853366" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate _iub_cs_activate-inline" data-iub-purposes="5">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi articoli</span></h4> <ul id="penci-latestwg-4600" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/valanga-1-263x175.jpg');" href="https://www.inmeteo.net/2021/01/23/pericolose-valanghe-in-atto-tra-friuli-venezia-giulia-e-slovenia-possibili-sciatori-coinvolti/" title="Pericolose valanghe in atto tra Friuli Venezia Giulia e Slovenia, possibili sciatori coinvolti"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/23/pericolose-valanghe-in-atto-tra-friuli-venezia-giulia-e-slovenia-possibili-sciatori-coinvolti/" rel="bookmark" title="Pericolose valanghe in atto tra Friuli Venezia Giulia e Slovenia, possibili sciatori coinvolti">
Pericolose valanghe in atto tra Friuli Venezia Giulia e Slovenia, possibili sciatori coinvolti </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-23T15:32:12+01:00">23/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/grandine-salerno-oggi-23-gennaio-2021-263x175.jpg');" href="https://www.inmeteo.net/2021/01/23/forte-grandinata-su-salerno-lungomare-imbiancato-foto-e-video/" title="Forte grandinata su Salerno, lungomare imbiancato [Foto e Video]"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/23/forte-grandinata-su-salerno-lungomare-imbiancato-foto-e-video/" rel="bookmark" title="Forte grandinata su Salerno, lungomare imbiancato [Foto e Video]">
Forte grandinata su Salerno, lungomare imbiancato [Foto e Video] </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-23T13:58:14+01:00">23/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-granada-263x175.jpg');" href="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/" title="Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/23/intenso-terremoto-in-spagna-ci-sono-danni-a-granada-immagini/" rel="bookmark" title="Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI]">
Intenso terremoto in Spagna, ci sono danni a Granada [IMMAGINI] </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-23T13:40:52+01:00">23/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-spagna-diretta-263x175.jpg');" href="https://www.inmeteo.net/2021/01/23/terremoto-spagna-la-scossa-in-diretta-durante-una-trasmissione-in-streaming/" title="Terremoto Spagna: la scossa in diretta durante una trasmissione in streaming"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/23/terremoto-spagna-la-scossa-in-diretta-durante-una-trasmissione-in-streaming/" rel="bookmark" title="Terremoto Spagna: la scossa in diretta durante una trasmissione in streaming">
Terremoto Spagna: la scossa in diretta durante una trasmissione in streaming </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-23T13:07:13+01:00">23/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/terremoto-spagna-263x175.jpg');" href="https://www.inmeteo.net/2021/01/23/forte-scossa-di-terremoto-avvertita-a-granada-in-spagna/" title="Forte scossa di terremoto avvertita a Granada, in Spagna"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/23/forte-scossa-di-terremoto-avvertita-a-granada-in-spagna/" rel="bookmark" title="Forte scossa di terremoto avvertita a Granada, in Spagna">
Forte scossa di terremoto avvertita a Granada, in Spagna </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-23T12:49:13+01:00">23/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/ridracoli-263x175.jpg');" href="https://www.inmeteo.net/2021/01/23/piogge-abbondanti-e-neve-in-fusione-in-atto-la-tracimazione-della-diga-di-ridracoli/" title="Piogge abbondanti e neve in fusione: in atto la tracimazione della diga di Ridracoli"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/23/piogge-abbondanti-e-neve-in-fusione-in-atto-la-tracimazione-della-diga-di-ridracoli/" rel="bookmark" title="Piogge abbondanti e neve in fusione: in atto la tracimazione della diga di Ridracoli">
Piogge abbondanti e neve in fusione: in atto la tracimazione della diga di Ridracoli </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-23T09:45:16+01:00">23/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/meteo-oggi-23-gennaio-2021-263x175.jpg');" href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/23/meteo-piogge-intense-ma-poco-freddo-massima-attenzione-ai-venti-oltre-100-kmh/" rel="bookmark" title="Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h">
Meteo: piogge intense ma poco freddo, massima attenzione ai venti oltre 100 km/h </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-23T09:45:03+01:00">23/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/maltempo-diffuso-263x175.png');" href="https://www.inmeteo.net/2021/01/22/tanto-maltempo-al-nord-neve-fino-in-pianura-in-piemonte-video/" title="Tanto maltempo al nord, neve fino in pianura in Piemonte [VIDEO]"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/22/tanto-maltempo-al-nord-neve-fino-in-pianura-in-piemonte-video/" rel="bookmark" title="Tanto maltempo al nord, neve fino in pianura in Piemonte [VIDEO]">
Tanto maltempo al nord, neve fino in pianura in Piemonte [VIDEO] </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-22T20:37:14+01:00">22/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/palermo-tramonto-263x175.jpg');" href="https://www.inmeteo.net/2021/01/22/tramonto-infuocato-su-palermo-le-immagini-straordinarie/" title="Tramonto infuocato su Palermo, le immagini straordinarie"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/22/tramonto-infuocato-su-palermo-le-immagini-straordinarie/" rel="bookmark" title="Tramonto infuocato su Palermo, le immagini straordinarie">
Tramonto infuocato su Palermo, le immagini straordinarie </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-22T19:53:12+01:00">22/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/previsioni-meteo-inizio-settimana-24-25-gennaio-2021-freddo-e-neve-263x175.jpg');" href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/22/previsioni-meteo-sferzata-fredda-ad-inizio-settimana-al-centro-sud/" rel="bookmark" title="Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud!">
Previsioni meteo: sferzata fredda ad inizio settimana al centro-sud! </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-22T19:25:09+01:00">22/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/stromboli-263x175.jpg');" href="https://www.inmeteo.net/2021/01/22/torna-ad-eruttare-lo-stromboli-lava-e-massi-incandescenti-in-mare/" title="Torna ad eruttare lo Stromboli: lava e massi incandescenti in mare"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/22/torna-ad-eruttare-lo-stromboli-lava-e-massi-incandescenti-in-mare/" rel="bookmark" title="Torna ad eruttare lo Stromboli: lava e massi incandescenti in mare">
Torna ad eruttare lo Stromboli: lava e massi incandescenti in mare </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-22T19:21:18+01:00">22/01/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/01/temporale-spagna-263x175.jpg');" href="https://www.inmeteo.net/2021/01/22/violento-temporale-attraversa-la-spagna-video-impressionante-dalla-catalogna/" title="Violento temporale attraversa la Spagna: video impressionante dalla Catalogna!"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/01/22/violento-temporale-attraversa-la-spagna-video-impressionante-dalla-catalogna/" rel="bookmark" title="Violento temporale attraversa la Spagna: video impressionante dalla Catalogna!">
Violento temporale attraversa la Spagna: video impressionante dalla Catalogna! </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-22T17:09:44+01:00">22/01/2021</time></span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-60" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Partner</span></h4> <div class="textwidget">
<p><a href="http://www.meteolive.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-155915" src="https://www.inmeteo.net/wp-content/uploads/2019/10/meteolive.png" alt="" width="295" height="58"></a></p>
</div>
</aside> </div>
</div>

</div>
<div class="clear-footer"></div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p></p>
<center>
<b><a href="https://www.inmeteo.net/chi-siamo/">Staff</a> - <a href="https://www.inmeteo.net/cookie-policy/">Cookie-policy</a> - <a href="https://www.inmeteo.net/contatti/">Contatti</a></b> <br><div class="left"> &copy; 2020 <a href="http://www.serviziometeonazionale.it" rel="nofollow">Soc. Cooperativa a RL Servizio Meteo Nazionale - P.IVA 07416650724</a>
</div>
</center>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</div>

<div id="fb-root"></div>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js" id="vc_vendor_jwplayer-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/themes/soledad/js/libs-script.min.js" id="penci-libs-js-js"></script>
<script type="text/javascript" id="main-scripts-js-extra">
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"e1f261f179","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/themes/soledad/js/main.js" id="main-scripts-js"></script>
<script type="text/javascript" id="penci_ajax_like_post-js-extra">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"e1f261f179","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/themes/soledad/js/post-like.js" id="penci_ajax_like_post-js"></script>
</footer>
</div>
</body>
</html>
