<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti RSS Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti Atom Feed" href="https://www.inmeteo.net/feed/atom/" />
<link rel="pingback" href="https://www.inmeteo.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.inmeteo.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"lang":"it","siteId":1220156,"cookiePolicyId":61966819, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white","fontSize":"10px" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>

<title>Frana nel reatino: masso sulla strada turistica del Terminillo</title>
<meta name="description" content="Una piccola frana si è verificata nelle ultime ore sulla Strata provinciale Turistica del Terminillo, in provincia di Rieti. Un grosso masso è finito" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Francesco Ladisa">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">

<link rel="amphtml" href="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/?amp" /><meta name="generator" content="AMP for WP 1.0.76.15" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.inmeteo.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.inmeteo.net/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
element.style {
    line-height: 5px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
	float:right;
}
.addtoany_content
{margin:1px 0;margin-top:-8px;}
</style>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js' id='jwplayer-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/google-analyticator/external-tracking.js' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.inmeteo.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inmeteo.net/wp-json/wp/v2/posts/170155" /><link rel='shortlink' href='https://www.inmeteo.net/?p=170155' />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.key='Q8fivmdrK2k6SFdaXk8nvAqsJm6CT26tASyzJw==';jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
<meta name="keywords" content="Terremoti, frane e vulcani, " />
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.inmeteo.net/terremoti/",
                "name": "Terremoti, frane e vulcani"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/",
                "name": "Frana nel reatino: masso sulla strada turistica del Terminillo"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/"
    },
    "headline": "Frana nel reatino: masso sulla strada turistica del Terminillo",
    "datePublished": "2021-05-03T11:14:10+0200",
    "dateModified": "2021-05-03T11:14:10+0200",
    "author": {
        "@type": "Person",
        "name": "Francesco Ladisa"
    },
    "description": "Una piccola frana si è verificata nelle ultime ore sulla Strata provinciale Turistica del Terminillo, in provi",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo.jpg",
        "width": 731,
        "height": 431
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/wp-content/uploads/2020/12/logo-inmeteo.png",
            "width": 235,
            "height": 60
        }
    }
}
</script>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '9265-0687-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script> <style type="text/css">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</style>
<script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
    },
    "url": "https:\/\/www.inmeteo.net\/",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "alternateName": "",
    "url": "https:\/\/www.inmeteo.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Frana nel reatino: masso sulla strada turistica del Terminillo",
    "description": "Una piccola frana si \u00e8 verificata nelle ultime ore sulla Strata provinciale Turistica del Terminillo,&hellip;",
    "datePublished": "2021-05-03",
    "datemodified": "2021-05-03",
    "mainEntityOfPage": "https:\/\/www.inmeteo.net\/2021\/05\/03\/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2021\/05\/frana-terminillo.jpg",
        "width": 731,
        "height": 431
    },
    "publisher": {
        "@type": "Organization",
        "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescoLadisa",
        "name": "Francesco Ladisa"
    }
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9565262-3', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
<style type="text/css"></style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
<meta property="og:title" content="Frana nel reatino: masso sulla strada turistica del Terminillo" />
<meta property="og:url" content="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Una piccola frana si è verificata nelle ultime ore sulla Strata provinciale Turistica del Terminillo, in provincia di Rieti. Un grosso masso è finito sulla carreggiata a seguito dell&#039;evento franoso.

Il tratto stradale interessato è il km 3+300 circa, nei pressi della località Leonessa. Personale" />
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo.jpg" />
<meta property="og:image:url" content="https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo.jpg" />
<meta property="og:image:secure_url" content="https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo.jpg" />
<meta property="article:published_time" content="2021-05-03T11:14:10+02:00" />
<meta property="article:modified_time" content="2021-05-03T11:14:10+02:00" />
<meta property="og:updated_time" content="2021-05-03T11:14:10+02:00" />
<meta property="article:section" content="Terremoti, frane e vulcani" />
<meta property="fb:app_id" content="421033147935143" />


<meta name="twitter:title" content="Frana nel reatino: masso sulla strada turistica del Terminillo" />
<meta name="twitter:url" content="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/" />
<meta name="twitter:description" content="Una piccola frana si è verificata nelle ultime ore sulla Strata provinciale Turistica del Terminillo, in provincia di Rieti. Un grosso masso è finito sulla carreggiata a seguito dell&#039;evento franoso.

Il tratto stradale interessato è il km 3+300 circa, nei pressi della località Leonessa. Personale" />
<meta name="twitter:image" content="https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo.jpg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-170155 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.7 vc_responsive"><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/" data-widget-id="TR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108036;
simply_space = 225402;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbDozuNHgdSlyp"></script> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.inmeteo.net/"><img class="penci-lazy" src="https://www.inmeteo.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" /></a>
</div>
<ul id="menu-inmeteo" class="menu"><li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-3-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?">Meteo: momentaneo stop del caldo al sud, tempo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-03T09:33:55+02:00">03/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-2-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni">Meteo: una domenica molto mite ma con alcune&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-02T09:19:24+02:00">02/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud">Meteo Protezione Civile domani 2 Maggio: ancora qualche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-01T21:46:30+02:00">01/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-1-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord">Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-01T08:16:32+02:00">01/05/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/meteo-1-maggio-585x390.jpg')" href="https://www.inmeteo.net/2021/04/26/previsioni-meteo-1%c2%b0-maggio-con-rischio-temporali-al-nord-sara-quasi-estate-al-centro-sud/" title="Previsioni meteo: 1° Maggio con rischio temporali al Nord, sarà quasi estate al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/26/previsioni-meteo-1%c2%b0-maggio-con-rischio-temporali-al-nord-sara-quasi-estate-al-centro-sud/" title="Previsioni meteo: 1° Maggio con rischio temporali al Nord, sarà quasi estate al centro-sud">Previsioni meteo: 1° Maggio con rischio temporali al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-26T11:41:13+02:00">26/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/previsioni-meteo-primavera-estate-temporali-e-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/04/24/final-warming-troppo-tardivo-fine-primavera-ed-estate-compromesse-dal-maltempo/" title="&#8220;Final warming&#8221; troppo tardivo: fine primavera ed estate compromesse dal maltempo?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/24/final-warming-troppo-tardivo-fine-primavera-ed-estate-compromesse-dal-maltempo/" title="&#8220;Final warming&#8221; troppo tardivo: fine primavera ed estate compromesse dal maltempo?">&#8220;Final warming&#8221; troppo tardivo: fine primavera ed estate&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-24T15:13:30+02:00">24/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/PREVISIONI-meteo-prossima-settimana-26-aprile-maltempo-nubifragi-585x390.jpg')" href="https://www.inmeteo.net/2021/04/20/previsioni-meteo-settimana-delle-riaperture-con-nubifragi-al-nord-primo-vero-caldo-al-sud/" title="Previsioni meteo: settimana delle riaperture con nubifragi al nord, primo vero caldo al sud!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/20/previsioni-meteo-settimana-delle-riaperture-con-nubifragi-al-nord-primo-vero-caldo-al-sud/" title="Previsioni meteo: settimana delle riaperture con nubifragi al nord, primo vero caldo al sud!">Previsioni meteo: settimana delle riaperture con nubifragi al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-20T17:19:53+02:00">20/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/maltempo-riaperture-pioggia-26-aprile-previsioni-meteo-1-585x390.jpg')" href="https://www.inmeteo.net/2021/04/17/previsioni-meteo-ipotesi-freddo-e-intensi-temporali-con-le-aperture-del-26-aprile/" title="Previsioni meteo: ipotesi FREDDO e intensi temporali con le aperture del 26 aprile">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/17/previsioni-meteo-ipotesi-freddo-e-intensi-temporali-con-le-aperture-del-26-aprile/" title="Previsioni meteo: ipotesi FREDDO e intensi temporali con le aperture del 26 aprile">Previsioni meteo: ipotesi FREDDO e intensi temporali con&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-17T11:45:01+02:00">17/04/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/previsioni-meteo-inizio-settimana-3-4-maggio-calano-le-temperature-585x390.jpg')" href="https://www.inmeteo.net/2021/04/30/previsioni-meteo-crollano-le-temperature-ad-inizio-settimana-da-nord-a-sud/" title="Previsioni meteo: crollano le temperature ad inizio settimana da nord a sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/30/previsioni-meteo-crollano-le-temperature-ad-inizio-settimana-da-nord-a-sud/" title="Previsioni meteo: crollano le temperature ad inizio settimana da nord a sud">Previsioni meteo: crollano le temperature ad inizio settimana&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-30T21:11:10+02:00">30/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/previsioni-meteo-prossimi-giorni-1-2-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/04/28/previsioni-meteo-ponte-del-1-maggio-tra-caldo-estivo-e-violenti-temporali/" title="Previsioni meteo: ponte del 1° Maggio tra caldo estivo e violenti temporali">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/28/previsioni-meteo-ponte-del-1-maggio-tra-caldo-estivo-e-violenti-temporali/" title="Previsioni meteo: ponte del 1° Maggio tra caldo estivo e violenti temporali">Previsioni meteo: ponte del 1° Maggio tra caldo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-28T20:34:48+02:00">28/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/previsioni-meteo-29-30-aprile-maltempo-al-nord-caldo-al-sud-585x390.jpg')" href="https://www.inmeteo.net/2021/04/26/previsioni-meteo-settimana-con-litalia-divisa-tra-maltempo-e-caldo/" title="Previsioni meteo: settimana con l&#8217;Italia divisa tra maltempo e CALDO">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/26/previsioni-meteo-settimana-con-litalia-divisa-tra-maltempo-e-caldo/" title="Previsioni meteo: settimana con l&#8217;Italia divisa tra maltempo e CALDO">Previsioni meteo: settimana con l&#8217;Italia divisa tra maltempo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-26T21:16:14+02:00">26/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/sabbia-in-arrivo-italia-585x390.jpg')" href="https://www.inmeteo.net/2021/04/24/vaste-nubi-di-sabbia-sahariana-in-arrivo-su-tutta-italia-da-lunedi/" title="Vaste nubi di sabbia sahariana in arrivo su tutta Italia da lunedì">
</a>
</div>
<div class="penci-mega-meta">
 <h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/24/vaste-nubi-di-sabbia-sahariana-in-arrivo-su-tutta-italia-da-lunedi/" title="Vaste nubi di sabbia sahariana in arrivo su tutta Italia da lunedì">Vaste nubi di sabbia sahariana in arrivo su&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-24T20:38:41+02:00">24/04/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-3-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?">Meteo: momentaneo stop del caldo al sud, tempo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-03T09:33:55+02:00">03/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-2-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni">Meteo: una domenica molto mite ma con alcune&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-02T09:19:24+02:00">02/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud">Meteo Protezione Civile domani 2 Maggio: ancora qualche&#8230;</a>
</h3>
 <p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-01T21:46:30+02:00">01/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-1-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord">Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-01T08:16:32+02:00">01/05/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/grandinata-veronese-585x390.jpg')" href="https://www.inmeteo.net/2021/04/30/violento-temporale-colpisce-il-veronese-grandinata-impressionante-ripresa-da-unauto-video/" title="Violento temporale colpisce il veronese, grandinata impressionante ripresa da un&#8217;auto [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/30/violento-temporale-colpisce-il-veronese-grandinata-impressionante-ripresa-da-unauto-video/" title="Violento temporale colpisce il veronese, grandinata impressionante ripresa da un&#8217;auto [VIDEO]">Violento temporale colpisce il veronese, grandinata impressionante ripresa&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-30T19:31:25+02:00">30/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/grandine-veronese-1-585x390.jpg')" href="https://www.inmeteo.net/2021/04/30/una-supercella-colpisce-verona-dannosa-grandinata-imbianca-il-paesaggio-video/" title="Una supercella colpisce Verona: dannosa grandinata imbianca il paesaggio [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/30/una-supercella-colpisce-verona-dannosa-grandinata-imbianca-il-paesaggio-video/" title="Una supercella colpisce Verona: dannosa grandinata imbianca il paesaggio [VIDEO]">Una supercella colpisce Verona: dannosa grandinata imbianca il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-30T18:59:50+02:00">30/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/caldo-libia-sirte-record-585x390.jpg')" href="https://www.inmeteo.net/2021/04/29/caldo-grecia-libia-record-aprile-sirte/" title="Caldo eccezionale tra Libia e Grecia, abbattuti i record di aprile: 44°C a Sirte!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/29/caldo-grecia-libia-record-aprile-sirte/" title="Caldo eccezionale tra Libia e Grecia, abbattuti i record di aprile: 44°C a Sirte!">Caldo eccezionale tra Libia e Grecia, abbattuti i&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-29T19:18:15+02:00">29/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/grandine-hondo-texas-1-585x390.jpg')" href="https://www.inmeteo.net/2021/04/29/texas-grandinata-senza-precedenti-su-hondo-perforate-anche-le-case/" title="Texas, grandinata senza precedenti su Hondo, perforate anche le case">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/29/texas-grandinata-senza-precedenti-su-hondo-perforate-anche-le-case/" title="Texas, grandinata senza precedenti su Hondo, perforate anche le case">Texas, grandinata senza precedenti su Hondo, perforate anche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-29T12:36:50+02:00">29/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/179960280_792257568336828_9065454260230602400_n-585x390.jpg')" href="https://www.inmeteo.net/2021/04/29/arrivano-le-nebbie-di-mare-lungomare-di-bari-avvolto-dalle-nuvole.-le-immagini-mozzafiato-di-puglia-pixels" title="Arrivano le nebbie di mare: lungomare di Bari avvolto dalle nuvole. Le immagini mozzafiato di Puglia Pixels">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/29/arrivano-le-nebbie-di-mare-lungomare-di-bari-avvolto-dalle-nuvole.-le-immagini-mozzafiato-di-puglia-pixels" title="Arrivano le nebbie di mare: lungomare di Bari avvolto dalle nuvole. Le immagini mozzafiato di Puglia Pixels">Arrivano le nebbie di mare: lungomare di Bari&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-29T11:10:09+02:00">29/04/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li id="menu-item-165023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li id="menu-item-149732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li id="menu-item-149731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li id="menu-item-149733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li id="menu-item-149734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-6 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-footer-menu" class="penci-topbar-menu"><li id="menu-item-3908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3908"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93950"><a href="https://www.serviziometeonazionale.it/#contact">Contatti</a></li>
<li id="menu-item-96354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96354"><a href="https://www.inmeteo.net/cookie-policy/">Policy</a></li>
</ul> <div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/InMeteo/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/inmeteo" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/inmeteo_official" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.inmeteo.net/contatti/"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.inmeteo.net/rss.xml" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
</div> </div>
</div>
</div>
</div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
<div id="logo">
<a href="https://www.inmeteo.net/">
<img class="penci-logo" src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
</a>
</div><ul id="menu-inmeteo-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-3-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?">Meteo: momentaneo stop del caldo al sud, tempo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-03T09:33:55+02:00">03/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-2-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni">Meteo: una domenica molto mite ma con alcune&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-02T09:19:24+02:00">02/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud">Meteo Protezione Civile domani 2 Maggio: ancora qualche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-01T21:46:30+02:00">01/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-1-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord">Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-01T08:16:32+02:00">01/05/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/meteo-1-maggio-585x390.jpg')" href="https://www.inmeteo.net/2021/04/26/previsioni-meteo-1%c2%b0-maggio-con-rischio-temporali-al-nord-sara-quasi-estate-al-centro-sud/" title="Previsioni meteo: 1° Maggio con rischio temporali al Nord, sarà quasi estate al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/26/previsioni-meteo-1%c2%b0-maggio-con-rischio-temporali-al-nord-sara-quasi-estate-al-centro-sud/" title="Previsioni meteo: 1° Maggio con rischio temporali al Nord, sarà quasi estate al centro-sud">Previsioni meteo: 1° Maggio con rischio temporali al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-26T11:41:13+02:00">26/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/previsioni-meteo-primavera-estate-temporali-e-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/04/24/final-warming-troppo-tardivo-fine-primavera-ed-estate-compromesse-dal-maltempo/" title="&#8220;Final warming&#8221; troppo tardivo: fine primavera ed estate compromesse dal maltempo?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/24/final-warming-troppo-tardivo-fine-primavera-ed-estate-compromesse-dal-maltempo/" title="&#8220;Final warming&#8221; troppo tardivo: fine primavera ed estate compromesse dal maltempo?">&#8220;Final warming&#8221; troppo tardivo: fine primavera ed estate&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-24T15:13:30+02:00">24/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/PREVISIONI-meteo-prossima-settimana-26-aprile-maltempo-nubifragi-585x390.jpg')" href="https://www.inmeteo.net/2021/04/20/previsioni-meteo-settimana-delle-riaperture-con-nubifragi-al-nord-primo-vero-caldo-al-sud/" title="Previsioni meteo: settimana delle riaperture con nubifragi al nord, primo vero caldo al sud!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/20/previsioni-meteo-settimana-delle-riaperture-con-nubifragi-al-nord-primo-vero-caldo-al-sud/" title="Previsioni meteo: settimana delle riaperture con nubifragi al nord, primo vero caldo al sud!">Previsioni meteo: settimana delle riaperture con nubifragi al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-20T17:19:53+02:00">20/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/maltempo-riaperture-pioggia-26-aprile-previsioni-meteo-1-585x390.jpg')" href="https://www.inmeteo.net/2021/04/17/previsioni-meteo-ipotesi-freddo-e-intensi-temporali-con-le-aperture-del-26-aprile/" title="Previsioni meteo: ipotesi FREDDO e intensi temporali con le aperture del 26 aprile">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/17/previsioni-meteo-ipotesi-freddo-e-intensi-temporali-con-le-aperture-del-26-aprile/" title="Previsioni meteo: ipotesi FREDDO e intensi temporali con le aperture del 26 aprile">Previsioni meteo: ipotesi FREDDO e intensi temporali con&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-17T11:45:01+02:00">17/04/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
 <a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/previsioni-meteo-inizio-settimana-3-4-maggio-calano-le-temperature-585x390.jpg')" href="https://www.inmeteo.net/2021/04/30/previsioni-meteo-crollano-le-temperature-ad-inizio-settimana-da-nord-a-sud/" title="Previsioni meteo: crollano le temperature ad inizio settimana da nord a sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/30/previsioni-meteo-crollano-le-temperature-ad-inizio-settimana-da-nord-a-sud/" title="Previsioni meteo: crollano le temperature ad inizio settimana da nord a sud">Previsioni meteo: crollano le temperature ad inizio settimana&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-30T21:11:10+02:00">30/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/previsioni-meteo-prossimi-giorni-1-2-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/04/28/previsioni-meteo-ponte-del-1-maggio-tra-caldo-estivo-e-violenti-temporali/" title="Previsioni meteo: ponte del 1° Maggio tra caldo estivo e violenti temporali">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/28/previsioni-meteo-ponte-del-1-maggio-tra-caldo-estivo-e-violenti-temporali/" title="Previsioni meteo: ponte del 1° Maggio tra caldo estivo e violenti temporali">Previsioni meteo: ponte del 1° Maggio tra caldo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-28T20:34:48+02:00">28/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/previsioni-meteo-29-30-aprile-maltempo-al-nord-caldo-al-sud-585x390.jpg')" href="https://www.inmeteo.net/2021/04/26/previsioni-meteo-settimana-con-litalia-divisa-tra-maltempo-e-caldo/" title="Previsioni meteo: settimana con l&#8217;Italia divisa tra maltempo e CALDO">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/26/previsioni-meteo-settimana-con-litalia-divisa-tra-maltempo-e-caldo/" title="Previsioni meteo: settimana con l&#8217;Italia divisa tra maltempo e CALDO">Previsioni meteo: settimana con l&#8217;Italia divisa tra maltempo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-26T21:16:14+02:00">26/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/sabbia-in-arrivo-italia-585x390.jpg')" href="https://www.inmeteo.net/2021/04/24/vaste-nubi-di-sabbia-sahariana-in-arrivo-su-tutta-italia-da-lunedi/" title="Vaste nubi di sabbia sahariana in arrivo su tutta Italia da lunedì">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/24/vaste-nubi-di-sabbia-sahariana-in-arrivo-su-tutta-italia-da-lunedi/" title="Vaste nubi di sabbia sahariana in arrivo su tutta Italia da lunedì">Vaste nubi di sabbia sahariana in arrivo su&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-24T20:38:41+02:00">24/04/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-3-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?">Meteo: momentaneo stop del caldo al sud, tempo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-03T09:33:55+02:00">03/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-2-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni">Meteo: una domenica molto mite ma con alcune&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-02T09:19:24+02:00">02/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud">Meteo Protezione Civile domani 2 Maggio: ancora qualche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-01T21:46:30+02:00">01/05/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-1-maggio-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord">Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-01T08:16:32+02:00">01/05/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/grandinata-veronese-585x390.jpg')" href="https://www.inmeteo.net/2021/04/30/violento-temporale-colpisce-il-veronese-grandinata-impressionante-ripresa-da-unauto-video/" title="Violento temporale colpisce il veronese, grandinata impressionante ripresa da un&#8217;auto [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/30/violento-temporale-colpisce-il-veronese-grandinata-impressionante-ripresa-da-unauto-video/" title="Violento temporale colpisce il veronese, grandinata impressionante ripresa da un&#8217;auto [VIDEO]">Violento temporale colpisce il veronese, grandinata impressionante ripresa&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-30T19:31:25+02:00">30/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/grandine-veronese-1-585x390.jpg')" href="https://www.inmeteo.net/2021/04/30/una-supercella-colpisce-verona-dannosa-grandinata-imbianca-il-paesaggio-video/" title="Una supercella colpisce Verona: dannosa grandinata imbianca il paesaggio [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/30/una-supercella-colpisce-verona-dannosa-grandinata-imbianca-il-paesaggio-video/" title="Una supercella colpisce Verona: dannosa grandinata imbianca il paesaggio [VIDEO]">Una supercella colpisce Verona: dannosa grandinata imbianca il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-30T18:59:50+02:00">30/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/caldo-libia-sirte-record-585x390.jpg')" href="https://www.inmeteo.net/2021/04/29/caldo-grecia-libia-record-aprile-sirte/" title="Caldo eccezionale tra Libia e Grecia, abbattuti i record di aprile: 44°C a Sirte!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/29/caldo-grecia-libia-record-aprile-sirte/" title="Caldo eccezionale tra Libia e Grecia, abbattuti i record di aprile: 44°C a Sirte!">Caldo eccezionale tra Libia e Grecia, abbattuti i&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-29T19:18:15+02:00">29/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/grandine-hondo-texas-1-585x390.jpg')" href="https://www.inmeteo.net/2021/04/29/texas-grandinata-senza-precedenti-su-hondo-perforate-anche-le-case/" title="Texas, grandinata senza precedenti su Hondo, perforate anche le case">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/29/texas-grandinata-senza-precedenti-su-hondo-perforate-anche-le-case/" title="Texas, grandinata senza precedenti su Hondo, perforate anche le case">Texas, grandinata senza precedenti su Hondo, perforate anche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-29T12:36:50+02:00">29/04/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/179960280_792257568336828_9065454260230602400_n-585x390.jpg')" href="https://www.inmeteo.net/2021/04/29/arrivano-le-nebbie-di-mare-lungomare-di-bari-avvolto-dalle-nuvole.-le-immagini-mozzafiato-di-puglia-pixels" title="Arrivano le nebbie di mare: lungomare di Bari avvolto dalle nuvole. Le immagini mozzafiato di Puglia Pixels">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/04/29/arrivano-le-nebbie-di-mare-lungomare-di-bari-avvolto-dalle-nuvole.-le-immagini-mozzafiato-di-puglia-pixels" title="Arrivano le nebbie di mare: lungomare di Bari avvolto dalle nuvole. Le immagini mozzafiato di Puglia Pixels">Arrivano le nebbie di mare: lungomare di Bari&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-29T11:10:09+02:00">29/04/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.inmeteo.net/">
<div>
<input type="text" class="search-input" placeholder="Digita e premi invio" name="s" id="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div>
</div>
</nav>
</header>

</div>
<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://www.inmeteo.net/">Home</a> | <span><a href="https://www.inmeteo.net/terremoti/">Terremoti, frane e vulcani</a> | <span class="breadcrumb_last" aria-current="page">Frana nel reatino: masso sulla strada turistica del Terminillo</span></span></span></span></div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<div style='float:left; display:block;'>
<span style='font-size:15px;color:grey;margin-top:-25px;'>3 Maggio 2021 11:14 am</span></div>
<div style='float:right; display:block;'><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInMeteo%2F&width=80&layout=button&action=like&size=small&share=false&height=65&appId=122736711794139" width="80" height="25" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>
<div style='clear:both;'></div>
</div>
<article id="post-170155" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<h1 class="post-title single-post-title entry-title">Frana nel reatino: masso sulla strada turistica del Terminillo</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">Di <a class="url fn n" href="https://www.inmeteo.net/author/francesco-ladisa/">Francesco Ladisa</a></span>
<time class="entry-date published" datetime="2021-05-03T11:14:10+02:00">03/05/2021</time> </div>
</div>
<div class="post-image">
<img width="731" height="431" src="https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo.jpg 731w, https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo-300x177.jpg 300w, https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo-585x345.jpg 585w" sizes="(max-width: 731px) 100vw, 731px" /> </div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/" data-a2a-title="Frana nel reatino: masso sulla strada turistica del Terminillo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F05%2F03%2Ffrana-nel-reatino-masso-sulla-strada-turistica-del-terminillo%2F&amp;linkname=Frana%20nel%20reatino%3A%20masso%20sulla%20strada%20turistica%20del%20Terminillo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F05%2F03%2Ffrana-nel-reatino-masso-sulla-strada-turistica-del-terminillo%2F&amp;linkname=Frana%20nel%20reatino%3A%20masso%20sulla%20strada%20turistica%20del%20Terminillo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F05%2F03%2Ffrana-nel-reatino-masso-sulla-strada-turistica-del-terminillo%2F&amp;linkname=Frana%20nel%20reatino%3A%20masso%20sulla%20strada%20turistica%20del%20Terminillo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F05%2F03%2Ffrana-nel-reatino-masso-sulla-strada-turistica-del-terminillo%2F&amp;linkname=Frana%20nel%20reatino%3A%20masso%20sulla%20strada%20turistica%20del%20Terminillo" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F05%2F03%2Ffrana-nel-reatino-masso-sulla-strada-turistica-del-terminillo%2F&amp;linkname=Frana%20nel%20reatino%3A%20masso%20sulla%20strada%20turistica%20del%20Terminillo" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdgqElRNHaeppI"></script></center>
</div>
<p>Una piccola frana si è verificata nelle ultime ore sulla Strata provinciale Turistica del Terminillo, in provincia di Rieti. Un grosso masso è finito sulla carreggiata a seguito dell&#8217;evento franoso.</p>
<p>Il tratto stradale interessato è il km 3+300 circa, nei pressi della località Leonessa. Personale di Astral Spa si sono recati sul posto per operazioni di rimozione e messa in sicurezza.</p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/" data-widget-id="GS_8"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div style="clear: both"></div></div>
<p>Al momento la strada è temporaneamente chiusa. Non vengono segnalati feriti.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbSd9gBqjKk5Cv"></script></div>
<p><span style="font-size:15px;">A cura di <i>Francesco Ladisa</i></span><br />
<span style="font-size:16px;margin-bottom:5px;float:right;"><b><a href="https://m.me/InMeteo">Ricevi le notizie di InMeteo su Facebook<img style="margin-bottom:-5px;" src="https://www.inmeteo.net/wp-content/uploads/2019/11/logo-messenger.png"></b></span></p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/" data-widget-id="CR_SFD_MAIN_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="penci-google-adsense-2">
</div>
<div class="post-comments no-comment-yet" id="comments">
</div> 
</article>
</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-53" class="widget widget_text"> <div class="textwidget"><center>
<script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9135225843622597" data-ad-slot="3589853366" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi articoli</span></h4> <ul id="penci-latestwg-4641" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/frana-terminillo-263x175.jpg');" href="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/" title="Frana nel reatino: masso sulla strada turistica del Terminillo"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/05/03/frana-nel-reatino-masso-sulla-strada-turistica-del-terminillo/" rel="bookmark" title="Frana nel reatino: masso sulla strada turistica del Terminillo">
Frana nel reatino: masso sulla strada turistica del Terminillo </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-03T11:14:10+02:00">03/05/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/terremoto-forli-cesena-263x175.jpg');" href="https://www.inmeteo.net/2021/05/03/lieve-scossa-di-terremoto-fra-forli-e-cesena-avvertita-in-zona-epicentro/" title="Lieve scossa di terremoto fra Forlì e Cesena, avvertita in zona epicentro"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/05/03/lieve-scossa-di-terremoto-fra-forli-e-cesena-avvertita-in-zona-epicentro/" rel="bookmark" title="Lieve scossa di terremoto fra Forlì e Cesena, avvertita in zona epicentro">
Lieve scossa di terremoto fra Forlì e Cesena, avvertita in zona epicentro </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-03T10:20:56+02:00">03/05/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-3-maggio-2021-263x175.jpg');" href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/05/03/meteo-momentaneo-stop-del-caldo-al-sud-tempo-piu-instabile/" rel="bookmark" title="Meteo: momentaneo stop del caldo al sud, tempo più instabile?">
Meteo: momentaneo stop del caldo al sud, tempo più instabile? </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-03T09:33:55+02:00">03/05/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/terremoto-cile-263x175.jpg');" href="https://www.inmeteo.net/2021/05/02/intensa-scossa-di-terremoto-in-cile-paura-a-coquimbo/" title="Intensa scossa di terremoto in Cile: paura a Coquimbo"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/05/02/intensa-scossa-di-terremoto-in-cile-paura-a-coquimbo/" rel="bookmark" title="Intensa scossa di terremoto in Cile: paura a Coquimbo">
Intensa scossa di terremoto in Cile: paura a Coquimbo </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-02T10:15:44+02:00">02/05/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-2-maggio-2021-263x175.jpg');" href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/05/02/meteo-una-domenica-molto-mite-ma-con-alcune-note-instabili-le-previsioni/" rel="bookmark" title="Meteo: una domenica molto mite ma con alcune note instabili, le previsioni">
Meteo: una domenica molto mite ma con alcune note instabili, le previsioni </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-02T09:19:24+02:00">02/05/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-263x175.jpg');" href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/05/01/meteo-protezione-civile-domani-2-maggio-ancora-qualche-pioggia-al-nord-stabile-e-mite-al-centro-sud/" rel="bookmark" title="Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud">
Meteo Protezione Civile domani 2 Maggio: ancora qualche pioggia al Nord, stabile e mite al centro-sud </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-01T21:46:30+02:00">01/05/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-oggi-1-maggio-2021-263x175.jpg');" href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/05/01/meteo-un-1-maggio-maltempo-attenzione-ai-temporali-intensi-al-nord/" rel="bookmark" title="Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord">
Meteo: un 1° Maggio all&#8217;insegna del maltempo, attenzione ai temporali intensi al nord </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-01T08:16:32+02:00">01/05/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/terremoto-giappone-1-maggio-2021-263x175.jpg');" href="https://www.inmeteo.net/2021/05/01/giappone-forte-terremoto-vicino-sendai-trema-lintero-paese/" title="Giappone: forte terremoto vicino Sendai, trema l&#8217;intero Paese"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/05/01/giappone-forte-terremoto-vicino-sendai-trema-lintero-paese/" rel="bookmark" title="Giappone: forte terremoto vicino Sendai, trema l&#8217;intero Paese">
Giappone: forte terremoto vicino Sendai, trema l&#8217;intero Paese </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-01T07:27:35+02:00">01/05/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/previsioni-meteo-inizio-settimana-3-4-maggio-calano-le-temperature-263x175.jpg');" href="https://www.inmeteo.net/2021/04/30/previsioni-meteo-crollano-le-temperature-ad-inizio-settimana-da-nord-a-sud/" title="Previsioni meteo: crollano le temperature ad inizio settimana da nord a sud"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/04/30/previsioni-meteo-crollano-le-temperature-ad-inizio-settimana-da-nord-a-sud/" rel="bookmark" title="Previsioni meteo: crollano le temperature ad inizio settimana da nord a sud">
Previsioni meteo: crollano le temperature ad inizio settimana da nord a sud </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-30T21:11:10+02:00">30/04/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/grandinata-veronese-263x175.jpg');" href="https://www.inmeteo.net/2021/04/30/violento-temporale-colpisce-il-veronese-grandinata-impressionante-ripresa-da-unauto-video/" title="Violento temporale colpisce il veronese, grandinata impressionante ripresa da un&#8217;auto [VIDEO]"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/04/30/violento-temporale-colpisce-il-veronese-grandinata-impressionante-ripresa-da-unauto-video/" rel="bookmark" title="Violento temporale colpisce il veronese, grandinata impressionante ripresa da un&#8217;auto [VIDEO]">
Violento temporale colpisce il veronese, grandinata impressionante ripresa da un&#8217;auto [VIDEO] </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-30T19:31:25+02:00">30/04/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/04/grandine-veronese-1-263x175.jpg');" href="https://www.inmeteo.net/2021/04/30/una-supercella-colpisce-verona-dannosa-grandinata-imbianca-il-paesaggio-video/" title="Una supercella colpisce Verona: dannosa grandinata imbianca il paesaggio [VIDEO]"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/04/30/una-supercella-colpisce-verona-dannosa-grandinata-imbianca-il-paesaggio-video/" rel="bookmark" title="Una supercella colpisce Verona: dannosa grandinata imbianca il paesaggio [VIDEO]">
Una supercella colpisce Verona: dannosa grandinata imbianca il paesaggio [VIDEO] </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-30T18:59:50+02:00">30/04/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-263x175.jpg');" href="https://www.inmeteo.net/2021/04/30/meteo-protezione-civile-domani-1-maggio-2021-forte-instabilita-al-centro-nord-con-piogge-e-temporali/" title="Meteo Protezione Civile domani 1 Maggio 2021: forte instabilità al centro-nord con piogge e temporali"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/04/30/meteo-protezione-civile-domani-1-maggio-2021-forte-instabilita-al-centro-nord-con-piogge-e-temporali/" rel="bookmark" title="Meteo Protezione Civile domani 1 Maggio 2021: forte instabilità al centro-nord con piogge e temporali">
Meteo Protezione Civile domani 1 Maggio 2021: forte instabilità al centro-nord con piogge e temporali </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-30T18:48:06+02:00">30/04/2021</time></span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-60" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Partner</span></h4> <div class="textwidget"><p><a href="http://www.meteolive.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-155915" src="https://www.inmeteo.net/wp-content/uploads/2019/10/meteolive.png" alt="" width="295" height="58" /></a></p>
</div>
</aside> </div>
</div>
</div>
<div class="clear-footer"></div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><center><b><a href="https://www.inmeteo.net/chi-siamo/">Staff</a> - <a href="https://www.inmeteo.net/cookie-policy/">Cookie-policy</a> - <a href="https://www.inmeteo.net/contatti/">Contatti</a></b> <br><div class="left"> © 2020 <a href='http://www.serviziometeonazionale.it' rel='nofollow'>Soc. Cooperativa a RL Servizio Meteo Nazionale - P.IVA 07416650724</a></p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js' id='vc_vendor_jwplayer-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/libs-script.min.js' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"10081d3828","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/main.js' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"10081d3828","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/post-like.js' id='penci_ajax_like_post-js'></script>
</body>
</html>