<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti RSS Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti Atom Feed" href="https://www.inmeteo.net/feed/atom/" />
<link rel="pingback" href="https://www.inmeteo.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.inmeteo.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"lang":"it","siteId":1220156,"cookiePolicyId":61966819, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white","fontSize":"10px" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>

<title>Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine</title>
<meta name="description" content="Un edificio è andato in fiamme nella tarda serata di ieri in Svizzera, a Wädenswil, nel canton Zurigo. L&#039;incendio ha colpito una casa plurifamiliare," />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Francesco Ladisa" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />

<link rel="amphtml" href="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/?amp" /><meta name="generator" content="AMP for WP 1.0.77.5" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.inmeteo.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.inmeteo.net/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
element.style {
    line-height: 5px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
	float:right;
}
.addtoany_content
{margin:1px 0;margin-top:-8px;}
</style>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js' id='jwplayer-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/google-analyticator/external-tracking.js' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.inmeteo.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inmeteo.net/wp-json/wp/v2/posts/170873" /><link rel='shortlink' href='https://www.inmeteo.net/?p=170873' />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.key='Q8fivmdrK2k6SFdaXk8nvAqsJm6CT26tASyzJw==';jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
<meta name="keywords" content="Meteo News, " />
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.inmeteo.net/meteo-news/",
                "name": "Meteo News"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/",
                "name": "Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/"
    },
    "headline": "Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine",
    "datePublished": "2021-06-19T09:51:57+0200",
    "dateModified": "2021-06-19T09:51:57+0200",
    "author": {
        "@type": "Person",
        "name": "Francesco Ladisa"
    },
    "description": "Un edificio è andato in fiamme nella tarda serata di ieri in Svizzera, a Wädenswil, nel canton Zurigo. L'incen",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera.jpg",
        "width": 600,
        "height": 267
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/wp-content/uploads/2020/12/logo-inmeteo.png",
            "width": 235,
            "height": 60
        }
    }
}
</script>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '9265-0687-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script> <style type="text/css">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</style>
<script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
    },
    "url": "https:\/\/www.inmeteo.net\/",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "alternateName": "",
    "url": "https:\/\/www.inmeteo.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine",
    "description": "Un edificio \u00e8 andato in fiamme nella tarda serata di ieri in Svizzera, a W\u00e4denswil,&hellip;",
    "datePublished": "2021-06-19",
    "datemodified": "2021-06-19",
    "mainEntityOfPage": "https:\/\/www.inmeteo.net\/2021\/06\/19\/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2021\/06\/edificio-fiamme-svizzera.jpg",
        "width": 600,
        "height": 267
    },
    "publisher": {
        "@type": "Organization",
        "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescoLadisa",
        "name": "Francesco Ladisa"
    }
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9565262-3', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
<style type="text/css"></style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
<meta property="og:title" content="Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine" />
<meta property="og:url" content="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un edificio è andato in fiamme nella tarda serata di ieri in Svizzera, a Wädenswil, nel canton Zurigo. L&#039;incendio ha colpito una casa plurifamiliare, costringendo l&#039;evacuazione di circa una dozzina di persone. Fortunatamente nessuno di queste è rimasto ferito.

I vigili del fuoco sono intervenuti" />
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera.jpg" />
<meta property="og:image:url" content="https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera.jpg" />
<meta property="og:image:secure_url" content="https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera.jpg" />
<meta property="article:published_time" content="2021-06-19T09:51:57+02:00" />
<meta property="article:modified_time" content="2021-06-19T09:51:57+02:00" />
<meta property="og:updated_time" content="2021-06-19T09:51:57+02:00" />
<meta property="article:section" content="Meteo News" />
<meta property="fb:app_id" content="421033147935143" />


<meta name="twitter:title" content="Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine" />
<meta name="twitter:url" content="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" />
<meta name="twitter:description" content="Un edificio è andato in fiamme nella tarda serata di ieri in Svizzera, a Wädenswil, nel canton Zurigo. L&#039;incendio ha colpito una casa plurifamiliare, costringendo l&#039;evacuazione di circa una dozzina di persone. Fortunatamente nessuno di queste è rimasto ferito.

I vigili del fuoco sono intervenuti" />
<meta name="twitter:image" content="https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera.jpg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-170873 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.7 vc_responsive"><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" data-widget-id="TR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108036;
simply_space = 225402;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbDozuNHgdSlyp"></script> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.inmeteo.net/"><img class="penci-lazy" src="https://www.inmeteo.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" /></a>
</div>
<ul id="menu-inmeteo" class="menu"><li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-19-giugno-2021-fronte-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature">METEO | Fronte caldo arrivato in Italia, comincia&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T09:17:47+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-18-giugno-2021-caldo-temporali-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta">Meteo: improvvisi temporali sul versante adriatico, ma il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T09:45:16+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-585x390.jpg')" href="https://www.inmeteo.net/2021/06/17/meteo-protezione-civile-domani-18-giugno-2021-qualche-rovescio-o-temporale-su-alpi-e-zone-appenniniche/" title="Meteo Protezione Civile domani 18 Giugno 2021: qualche rovescio o temporale su Alpi e zone appenniniche">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/meteo-protezione-civile-domani-18-giugno-2021-qualche-rovescio-o-temporale-su-alpi-e-zone-appenniniche/" title="Meteo Protezione Civile domani 18 Giugno 2021: qualche rovescio o temporale su Alpi e zone appenniniche">Meteo Protezione Civile domani 18 Giugno 2021: qualche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T20:43:29+02:00">17/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-17-giugno-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/06/17/meteo-costante-aumento-del-caldo-dove-i-temporali-nel-pomeriggio/" title="Meteo | Costante aumento del caldo, dove i temporali nel pomeriggio?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/meteo-costante-aumento-del-caldo-dove-i-temporali-nel-pomeriggio/" title="Meteo | Costante aumento del caldo, dove i temporali nel pomeriggio?">Meteo | Costante aumento del caldo, dove i&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T08:30:08+02:00">17/06/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-caldo-eccezionale-fine-giugno-inizio-luglio-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T10:27:31+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-estremo-in-arrivo-previsioni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/13/caldo-estremo-nel-prossimo-week-end-si-temono-i-primi-40-gradi-estate/" title="Caldo estremo nel prossimo week-end? Si temono i primi 40 gradi dell&#8217;estate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/13/caldo-estremo-nel-prossimo-week-end-si-temono-i-primi-40-gradi-estate/" title="Caldo estremo nel prossimo week-end? Si temono i primi 40 gradi dell&#8217;estate">Caldo estremo nel prossimo week-end? Si temono i&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T21:13:37+02:00">13/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-giugno-previsioni-estate-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/06/02/meteo-giugno-mese-incerto-caldo-nella-norma-e-tanti-temporali/" title="Meteo Giugno: mese incerto, caldo nella norma e tanti temporali?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/02/meteo-giugno-mese-incerto-caldo-nella-norma-e-tanti-temporali/" title="Meteo Giugno: mese incerto, caldo nella norma e tanti temporali?">Meteo Giugno: mese incerto, caldo nella norma e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-02T17:10:26+02:00">02/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-estate-accuweather-585x356.jpg')" href="https://www.inmeteo.net/2021/05/13/previsioni-meteo-estate-a-cura-di-accuweather-stagione-bollente-con-rischio-siccita/" title="Previsioni meteo Estate a cura di AccuWeather: stagione bollente con rischio siccità">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/13/previsioni-meteo-estate-a-cura-di-accuweather-stagione-bollente-con-rischio-siccita/" title="Previsioni meteo Estate a cura di AccuWeather: stagione bollente con rischio siccità">Previsioni meteo Estate a cura di AccuWeather: stagione&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-13T10:23:30+02:00">13/05/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-inizio-settimana-21-22-giugno-caldo-estremo-e-temporali-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente">Previsioni meteo: in arrivo l&#8217;ondata di caldo più&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T18:25:42+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-intenso-in-arrivo-nel-fine-settimana-giugno-estate-585x390.jpg')" href="https://www.inmeteo.net/2021/06/17/domenica-con-caldo-estremo-tante-localita-arriveranno-a-40-gradi/" title="Domenica con caldo estremo, tante località arriveranno a 40°C">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/domenica-con-caldo-estremo-tante-localita-arriveranno-a-40-gradi/" title="Domenica con caldo estremo, tante località arriveranno a 40°C">Domenica con caldo estremo, tante località arriveranno a&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T19:47:44+02:00">17/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-week-end-19-20-giugno-forte-caldo-40-gradi-585x390.jpg')" href="https://www.inmeteo.net/2021/06/16/week-end-con-estate-in-grande-spolvero-lanticiclone-sub-tropicale-fa-sul-serio/" title="Week-end con estate in grande spolvero, l&#8217;anticiclone sub-tropicale fa sul serio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/16/week-end-con-estate-in-grande-spolvero-lanticiclone-sub-tropicale-fa-sul-serio/" title="Week-end con estate in grande spolvero, l&#8217;anticiclone sub-tropicale fa sul serio">Week-end con estate in grande spolvero, l&#8217;anticiclone sub-tropicale&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-16T19:39:37+02:00">16/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-estremo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/16/previsioni-meteo-inizio-settimana-con-caldo-estremo-previsti-picchi-sopra-ai-40-gradi/" title="Previsioni meteo: inizio settimana con caldo estremo, previsti picchi sopra ai 40 gradi!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/16/previsioni-meteo-inizio-settimana-con-caldo-estremo-previsti-picchi-sopra-ai-40-gradi/" title="Previsioni meteo: inizio settimana con caldo estremo, previsti picchi sopra ai 40 gradi!">Previsioni meteo: inizio settimana con caldo estremo, previsti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-16T12:31:23+02:00">16/06/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-caldo-eccezionale-fine-giugno-inizio-luglio-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T10:27:31+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-19-giugno-2021-fronte-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature">METEO | Fronte caldo arrivato in Italia, comincia&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T09:17:47+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-inizio-settimana-21-22-giugno-caldo-estremo-e-temporali-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente">Previsioni meteo: in arrivo l&#8217;ondata di caldo più&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T18:25:42+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-18-giugno-2021-caldo-temporali-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta">Meteo: improvvisi temporali sul versante adriatico, ma il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T09:45:16+02:00">18/06/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera-585x267.jpg')" href="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" title="Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" title="Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine">Intensi temporali in Svizzera: edificio in fiamme dopo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T09:51:57+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-estremo-las-vegas-california-nevada-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/caldo-estremo-sulla-west-coast-superati-45-gradi-a-las-vegas/" title="Caldo estremo sulla west coast, superati 45 gradi a Las Vegas">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/caldo-estremo-sulla-west-coast-superati-45-gradi-a-las-vegas/" title="Caldo estremo sulla west coast, superati 45 gradi a Las Vegas">Caldo estremo sulla west coast, superati 45 gradi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T17:54:07+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/temporale-ancona-585x390.png')" href="https://www.inmeteo.net/2021/06/18/forte-temporale-nelle-marche-spettacolare-shelf-cloud-immortalata-ad-ancona/" title="Forte temporale nelle Marche: spettacolare &#8220;shelf cloud&#8221; immortalata ad Ancona">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/forte-temporale-nelle-marche-spettacolare-shelf-cloud-immortalata-ad-ancona/" title="Forte temporale nelle Marche: spettacolare &#8220;shelf cloud&#8221; immortalata ad Ancona">Forte temporale nelle Marche: spettacolare &#8220;shelf cloud&#8221; immortalata&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T10:30:13+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/grotta-gelo-sicilia-1-585x390.jpg')" href="https://www.inmeteo.net/2021/06/17/etna-scoperto-nuovo-ghiacciaio-perenne-in-una-grotta-e-il-piu-a-sud-deuropa/" title="Etna: scoperto nuovo ghiacciaio perenne in una grotta, è il più a sud d&#8217;Europa">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/etna-scoperto-nuovo-ghiacciaio-perenne-in-una-grotta-e-il-piu-a-sud-deuropa/" title="Etna: scoperto nuovo ghiacciaio perenne in una grotta, è il più a sud d&#8217;Europa">Etna: scoperto nuovo ghiacciaio perenne in una grotta,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T17:56:56+02:00">17/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/ragni-australia-585x390.jpeg')" href="https://www.inmeteo.net/2021/06/17/australia-milioni-di-ragni-e-ragnatele-invadono-il-victoria-le-immagini-impressionanti/" title="Australia: milioni di ragni e ragnatele invadono il Victoria, le immagini impressionanti">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/australia-milioni-di-ragni-e-ragnatele-invadono-il-victoria-le-immagini-impressionanti/" title="Australia: milioni di ragni e ragnatele invadono il Victoria, le immagini impressionanti">Australia: milioni di ragni e ragnatele invadono il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T10:07:40+02:00">17/06/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li id="menu-item-165023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li id="menu-item-149732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li id="menu-item-149731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li id="menu-item-149733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li id="menu-item-149734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-6 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-footer-menu" class="penci-topbar-menu"><li id="menu-item-3908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3908"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93950"><a href="https://www.serviziometeonazionale.it/#contact">Contatti</a></li>
<li id="menu-item-96354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96354"><a href="https://www.inmeteo.net/cookie-policy/">Policy</a></li>
</ul> <div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/InMeteo/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/inmeteo" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/inmeteo_official" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.inmeteo.net/contatti/"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.inmeteo.net/rss.xml" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
</div> </div>
</div>
</div>
</div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
<div id="logo">
<a href="https://www.inmeteo.net/">
<img class="penci-logo" src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
</a>
</div><ul id="menu-inmeteo-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-19-giugno-2021-fronte-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature">METEO | Fronte caldo arrivato in Italia, comincia&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T09:17:47+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-18-giugno-2021-caldo-temporali-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta">Meteo: improvvisi temporali sul versante adriatico, ma il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T09:45:16+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-585x390.jpg')" href="https://www.inmeteo.net/2021/06/17/meteo-protezione-civile-domani-18-giugno-2021-qualche-rovescio-o-temporale-su-alpi-e-zone-appenniniche/" title="Meteo Protezione Civile domani 18 Giugno 2021: qualche rovescio o temporale su Alpi e zone appenniniche">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/meteo-protezione-civile-domani-18-giugno-2021-qualche-rovescio-o-temporale-su-alpi-e-zone-appenniniche/" title="Meteo Protezione Civile domani 18 Giugno 2021: qualche rovescio o temporale su Alpi e zone appenniniche">Meteo Protezione Civile domani 18 Giugno 2021: qualche&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T20:43:29+02:00">17/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-17-giugno-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/06/17/meteo-costante-aumento-del-caldo-dove-i-temporali-nel-pomeriggio/" title="Meteo | Costante aumento del caldo, dove i temporali nel pomeriggio?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/meteo-costante-aumento-del-caldo-dove-i-temporali-nel-pomeriggio/" title="Meteo | Costante aumento del caldo, dove i temporali nel pomeriggio?">Meteo | Costante aumento del caldo, dove i&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T08:30:08+02:00">17/06/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-caldo-eccezionale-fine-giugno-inizio-luglio-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T10:27:31+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-estremo-in-arrivo-previsioni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/13/caldo-estremo-nel-prossimo-week-end-si-temono-i-primi-40-gradi-estate/" title="Caldo estremo nel prossimo week-end? Si temono i primi 40 gradi dell&#8217;estate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/13/caldo-estremo-nel-prossimo-week-end-si-temono-i-primi-40-gradi-estate/" title="Caldo estremo nel prossimo week-end? Si temono i primi 40 gradi dell&#8217;estate">Caldo estremo nel prossimo week-end? Si temono i&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T21:13:37+02:00">13/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-giugno-previsioni-estate-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/06/02/meteo-giugno-mese-incerto-caldo-nella-norma-e-tanti-temporali/" title="Meteo Giugno: mese incerto, caldo nella norma e tanti temporali?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/02/meteo-giugno-mese-incerto-caldo-nella-norma-e-tanti-temporali/" title="Meteo Giugno: mese incerto, caldo nella norma e tanti temporali?">Meteo Giugno: mese incerto, caldo nella norma e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-02T17:10:26+02:00">02/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/05/meteo-estate-accuweather-585x356.jpg')" href="https://www.inmeteo.net/2021/05/13/previsioni-meteo-estate-a-cura-di-accuweather-stagione-bollente-con-rischio-siccita/" title="Previsioni meteo Estate a cura di AccuWeather: stagione bollente con rischio siccità">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/05/13/previsioni-meteo-estate-a-cura-di-accuweather-stagione-bollente-con-rischio-siccita/" title="Previsioni meteo Estate a cura di AccuWeather: stagione bollente con rischio siccità">Previsioni meteo Estate a cura di AccuWeather: stagione&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-13T10:23:30+02:00">13/05/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-inizio-settimana-21-22-giugno-caldo-estremo-e-temporali-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente">Previsioni meteo: in arrivo l&#8217;ondata di caldo più&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T18:25:42+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-intenso-in-arrivo-nel-fine-settimana-giugno-estate-585x390.jpg')" href="https://www.inmeteo.net/2021/06/17/domenica-con-caldo-estremo-tante-localita-arriveranno-a-40-gradi/" title="Domenica con caldo estremo, tante località arriveranno a 40°C">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/domenica-con-caldo-estremo-tante-localita-arriveranno-a-40-gradi/" title="Domenica con caldo estremo, tante località arriveranno a 40°C">Domenica con caldo estremo, tante località arriveranno a&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T19:47:44+02:00">17/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-week-end-19-20-giugno-forte-caldo-40-gradi-585x390.jpg')" href="https://www.inmeteo.net/2021/06/16/week-end-con-estate-in-grande-spolvero-lanticiclone-sub-tropicale-fa-sul-serio/" title="Week-end con estate in grande spolvero, l&#8217;anticiclone sub-tropicale fa sul serio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/16/week-end-con-estate-in-grande-spolvero-lanticiclone-sub-tropicale-fa-sul-serio/" title="Week-end con estate in grande spolvero, l&#8217;anticiclone sub-tropicale fa sul serio">Week-end con estate in grande spolvero, l&#8217;anticiclone sub-tropicale&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-16T19:39:37+02:00">16/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-estremo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/16/previsioni-meteo-inizio-settimana-con-caldo-estremo-previsti-picchi-sopra-ai-40-gradi/" title="Previsioni meteo: inizio settimana con caldo estremo, previsti picchi sopra ai 40 gradi!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/16/previsioni-meteo-inizio-settimana-con-caldo-estremo-previsti-picchi-sopra-ai-40-gradi/" title="Previsioni meteo: inizio settimana con caldo estremo, previsti picchi sopra ai 40 gradi!">Previsioni meteo: inizio settimana con caldo estremo, previsti&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-16T12:31:23+02:00">16/06/2021</time></p>
</div>
</div>
 </div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-caldo-eccezionale-fine-giugno-inizio-luglio-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T10:27:31+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-19-giugno-2021-fronte-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature">METEO | Fronte caldo arrivato in Italia, comincia&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T09:17:47+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-inizio-settimana-21-22-giugno-caldo-estremo-e-temporali-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente">Previsioni meteo: in arrivo l&#8217;ondata di caldo più&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T18:25:42+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
 <div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-18-giugno-2021-caldo-temporali-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta">Meteo: improvvisi temporali sul versante adriatico, ma il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T09:45:16+02:00">18/06/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera-585x267.jpg')" href="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" title="Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" title="Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine">Intensi temporali in Svizzera: edificio in fiamme dopo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T09:51:57+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-estremo-las-vegas-california-nevada-585x390.jpg')" href="https://www.inmeteo.net/2021/06/18/caldo-estremo-sulla-west-coast-superati-45-gradi-a-las-vegas/" title="Caldo estremo sulla west coast, superati 45 gradi a Las Vegas">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/caldo-estremo-sulla-west-coast-superati-45-gradi-a-las-vegas/" title="Caldo estremo sulla west coast, superati 45 gradi a Las Vegas">Caldo estremo sulla west coast, superati 45 gradi&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T17:54:07+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/temporale-ancona-585x390.png')" href="https://www.inmeteo.net/2021/06/18/forte-temporale-nelle-marche-spettacolare-shelf-cloud-immortalata-ad-ancona/" title="Forte temporale nelle Marche: spettacolare &#8220;shelf cloud&#8221; immortalata ad Ancona">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/18/forte-temporale-nelle-marche-spettacolare-shelf-cloud-immortalata-ad-ancona/" title="Forte temporale nelle Marche: spettacolare &#8220;shelf cloud&#8221; immortalata ad Ancona">Forte temporale nelle Marche: spettacolare &#8220;shelf cloud&#8221; immortalata&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-18T10:30:13+02:00">18/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/grotta-gelo-sicilia-1-585x390.jpg')" href="https://www.inmeteo.net/2021/06/17/etna-scoperto-nuovo-ghiacciaio-perenne-in-una-grotta-e-il-piu-a-sud-deuropa/" title="Etna: scoperto nuovo ghiacciaio perenne in una grotta, è il più a sud d&#8217;Europa">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/etna-scoperto-nuovo-ghiacciaio-perenne-in-una-grotta-e-il-piu-a-sud-deuropa/" title="Etna: scoperto nuovo ghiacciaio perenne in una grotta, è il più a sud d&#8217;Europa">Etna: scoperto nuovo ghiacciaio perenne in una grotta,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T17:56:56+02:00">17/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/ragni-australia-585x390.jpeg')" href="https://www.inmeteo.net/2021/06/17/australia-milioni-di-ragni-e-ragnatele-invadono-il-victoria-le-immagini-impressionanti/" title="Australia: milioni di ragni e ragnatele invadono il Victoria, le immagini impressionanti">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/17/australia-milioni-di-ragni-e-ragnatele-invadono-il-victoria-le-immagini-impressionanti/" title="Australia: milioni di ragni e ragnatele invadono il Victoria, le immagini impressionanti">Australia: milioni di ragni e ragnatele invadono il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-17T10:07:40+02:00">17/06/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.inmeteo.net/">
<div>
<input type="text" class="search-input" placeholder="Digita e premi invio" name="s" id="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div>
</div>
</nav>
</header>

</div>
<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://www.inmeteo.net/">Home</a> | <span><a href="https://www.inmeteo.net/meteo-news/">Meteo News</a> | <span class="breadcrumb_last" aria-current="page">Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine</span></span></span></span></div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdhBk7hIpaiTsQ"></script></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<div style='float:left; display:block;'>
<span style='font-size:15px;color:grey;margin-top:-25px;'>19 Giugno 2021 9:51 am</span></div>
<div style='float:right; display:block;'><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInMeteo%2F&width=80&layout=button&action=like&size=small&share=false&height=65&appId=122736711794139" width="80" height="25" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>
<div style='clear:both;'></div>
</div>
<article id="post-170873" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<h1 class="post-title single-post-title entry-title">Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">Di <a class="url fn n" href="https://www.inmeteo.net/author/francesco-ladisa/">Francesco Ladisa</a></span>
<time class="entry-date published" datetime="2021-06-19T09:51:57+02:00">19/06/2021</time> </div>
</div>
<div class="post-image">
<img width="600" height="267" src="https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera.jpg 600w, https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera-300x134.jpg 300w, https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera-585x260.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" data-a2a-title="Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F06%2F19%2Fintensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine%2F&amp;linkname=Intensi%20temporali%20in%20Svizzera%3A%20edificio%20in%20fiamme%20dopo%20la%20caduta%20di%20un%20fulmine" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F06%2F19%2Fintensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine%2F&amp;linkname=Intensi%20temporali%20in%20Svizzera%3A%20edificio%20in%20fiamme%20dopo%20la%20caduta%20di%20un%20fulmine" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F06%2F19%2Fintensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine%2F&amp;linkname=Intensi%20temporali%20in%20Svizzera%3A%20edificio%20in%20fiamme%20dopo%20la%20caduta%20di%20un%20fulmine" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F06%2F19%2Fintensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine%2F&amp;linkname=Intensi%20temporali%20in%20Svizzera%3A%20edificio%20in%20fiamme%20dopo%20la%20caduta%20di%20un%20fulmine" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F06%2F19%2Fintensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine%2F&amp;linkname=Intensi%20temporali%20in%20Svizzera%3A%20edificio%20in%20fiamme%20dopo%20la%20caduta%20di%20un%20fulmine" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdgqElRNHaeppI"></script></center>
</div>
<p>Un edificio è andato in fiamme nella tarda serata di ieri in Svizzera, a Wädenswil, nel canton Zurigo. L&#8217;incendio ha colpito una casa plurifamiliare, costringendo l&#8217;evacuazione di circa una dozzina di persone. Fortunatamente nessuno di queste è rimasto ferito.</p>
<p>I vigili del fuoco sono intervenuti prontamente evitando che il rogo si propagasse ad uno stabile adiacente. I danni materiali dell&#8217;incendio però sono importanti. In particolare l&#8217;appartamento mansardato dell&#8217;edificio è stato gravemente danneggiato e al momento non risulta abitabile. I danni materiali superano i 100mila franchi.</p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" data-widget-id="GS_8"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div style="clear: both"></div></div>
<p>A causare l&#8217;incendio molto probabilmente la caduta di un fulmine sull&#8217;edificio. Ieri sera intensi temporali, accompagnati da forti piogge e numerose scariche elettriche hanno interessato la Svizzera interna, soprattutto i cantoni di Berna e Zurigo.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AADbC03359ZHCsay"></script></div>
<p><span style="font-size:15px;">A cura di <i>Francesco Ladisa</i></span><br />
<span style="font-size:16px;margin-bottom:5px;float:right;"><b><a href="https://m.me/InMeteo">Ricevi le notizie di InMeteo su Facebook<img style="margin-bottom:-5px;" src="https://www.inmeteo.net/wp-content/uploads/2019/11/logo-messenger.png"></b></span></p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" data-widget-id="CR_SFD_MAIN_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="penci-google-adsense-2">
</div>
<div class="post-comments no-comment-yet" id="comments">
</div> 
</article>
</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-53" class="widget widget_text"> <div class="textwidget"><center>
<script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9135225843622597" data-ad-slot="3589853366" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi articoli</span></h4> <ul id="penci-latestwg-9749" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-caldo-eccezionale-fine-giugno-inizio-luglio-263x175.jpg');" href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" rel="bookmark" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">
Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-19T10:27:31+02:00">19/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/edificio-fiamme-svizzera-263x175.jpg');" href="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" title="Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/19/intensi-temporali-in-svizzera-edificio-in-fiamme-dopo-la-caduta-di-un-fulmine/" rel="bookmark" title="Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine">
Intensi temporali in Svizzera: edificio in fiamme dopo la caduta di un fulmine </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-19T09:51:57+02:00">19/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-19-giugno-2021-fronte-caldo-263x175.jpg');" href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/19/meteo-fronte-caldo-arrivato-in-italia-comincia-il-forte-aumento-delle-temperature/" rel="bookmark" title="METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature">
METEO | Fronte caldo arrivato in Italia, comincia il forte aumento delle temperature </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-19T09:17:47+02:00">19/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-inizio-settimana-21-22-giugno-caldo-estremo-e-temporali-263x175.jpg');" href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/18/previsioni-meteo-ondata-caldo-piu-forte-ultimi-anni-settimana-rovente/" rel="bookmark" title="Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente">
Previsioni meteo: in arrivo l&#8217;ondata di caldo più forte degli ultimi anni, sarà una settimana rovente </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-18T18:25:42+02:00">18/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-estremo-las-vegas-california-nevada-263x175.jpg');" href="https://www.inmeteo.net/2021/06/18/caldo-estremo-sulla-west-coast-superati-45-gradi-a-las-vegas/" title="Caldo estremo sulla west coast, superati 45 gradi a Las Vegas"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/18/caldo-estremo-sulla-west-coast-superati-45-gradi-a-las-vegas/" rel="bookmark" title="Caldo estremo sulla west coast, superati 45 gradi a Las Vegas">
Caldo estremo sulla west coast, superati 45 gradi a Las Vegas </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-18T17:54:07+02:00">18/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/temporale-ancona-263x175.png');" href="https://www.inmeteo.net/2021/06/18/forte-temporale-nelle-marche-spettacolare-shelf-cloud-immortalata-ad-ancona/" title="Forte temporale nelle Marche: spettacolare &#8220;shelf cloud&#8221; immortalata ad Ancona"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/18/forte-temporale-nelle-marche-spettacolare-shelf-cloud-immortalata-ad-ancona/" rel="bookmark" title="Forte temporale nelle Marche: spettacolare &#8220;shelf cloud&#8221; immortalata ad Ancona">
Forte temporale nelle Marche: spettacolare &#8220;shelf cloud&#8221; immortalata ad Ancona </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-18T10:30:13+02:00">18/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-oggi-18-giugno-2021-caldo-temporali-263x175.jpg');" href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/18/meteo-improvvisi-temporali-sul-versante-adriatico-ma-il-caldo-aumenta/" rel="bookmark" title="Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta">
Meteo: improvvisi temporali sul versante adriatico, ma il caldo aumenta </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-18T09:45:16+02:00">18/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-263x175.jpg');" href="https://www.inmeteo.net/2021/06/17/meteo-protezione-civile-domani-18-giugno-2021-qualche-rovescio-o-temporale-su-alpi-e-zone-appenniniche/" title="Meteo Protezione Civile domani 18 Giugno 2021: qualche rovescio o temporale su Alpi e zone appenniniche"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/17/meteo-protezione-civile-domani-18-giugno-2021-qualche-rovescio-o-temporale-su-alpi-e-zone-appenniniche/" rel="bookmark" title="Meteo Protezione Civile domani 18 Giugno 2021: qualche rovescio o temporale su Alpi e zone appenniniche">
Meteo Protezione Civile domani 18 Giugno 2021: qualche rovescio o temporale su Alpi e zone appenniniche </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-17T20:43:29+02:00">17/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-intenso-in-arrivo-nel-fine-settimana-giugno-estate-263x175.jpg');" href="https://www.inmeteo.net/2021/06/17/domenica-con-caldo-estremo-tante-localita-arriveranno-a-40-gradi/" title="Domenica con caldo estremo, tante località arriveranno a 40°C"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/17/domenica-con-caldo-estremo-tante-localita-arriveranno-a-40-gradi/" rel="bookmark" title="Domenica con caldo estremo, tante località arriveranno a 40°C">
Domenica con caldo estremo, tante località arriveranno a 40°C </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-17T19:47:44+02:00">17/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/grotta-gelo-sicilia-1-263x175.jpg');" href="https://www.inmeteo.net/2021/06/17/etna-scoperto-nuovo-ghiacciaio-perenne-in-una-grotta-e-il-piu-a-sud-deuropa/" title="Etna: scoperto nuovo ghiacciaio perenne in una grotta, è il più a sud d&#8217;Europa"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/17/etna-scoperto-nuovo-ghiacciaio-perenne-in-una-grotta-e-il-piu-a-sud-deuropa/" rel="bookmark" title="Etna: scoperto nuovo ghiacciaio perenne in una grotta, è il più a sud d&#8217;Europa">
Etna: scoperto nuovo ghiacciaio perenne in una grotta, è il più a sud d&#8217;Europa </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-17T17:56:56+02:00">17/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/stato-demergenza-263x175.jpg');" href="https://www.inmeteo.net/2021/06/17/covid-probabile-proroga-dello-stato-demergenza-sino-a-fine-2021/" title="Covid: probabile proroga dello stato d&#8217;emergenza sino a fine 2021"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/17/covid-probabile-proroga-dello-stato-demergenza-sino-a-fine-2021/" rel="bookmark" title="Covid: probabile proroga dello stato d&#8217;emergenza sino a fine 2021">
Covid: probabile proroga dello stato d&#8217;emergenza sino a fine 2021 </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-17T11:04:26+02:00">17/06/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/ragni-australia-263x175.jpeg');" href="https://www.inmeteo.net/2021/06/17/australia-milioni-di-ragni-e-ragnatele-invadono-il-victoria-le-immagini-impressionanti/" title="Australia: milioni di ragni e ragnatele invadono il Victoria, le immagini impressionanti"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/06/17/australia-milioni-di-ragni-e-ragnatele-invadono-il-victoria-le-immagini-impressionanti/" rel="bookmark" title="Australia: milioni di ragni e ragnatele invadono il Victoria, le immagini impressionanti">
Australia: milioni di ragni e ragnatele invadono il Victoria, le immagini impressionanti </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-17T10:07:40+02:00">17/06/2021</time></span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-60" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Partner</span></h4> <div class="textwidget"><p><a href="http://www.meteolive.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-155915" src="https://www.inmeteo.net/wp-content/uploads/2019/10/meteolive.png" alt="" width="295" height="58" /></a></p>
</div>
</aside> </div>
</div>
</div>
<div class="clear-footer"></div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><center><b><a href="https://www.inmeteo.net/chi-siamo/">Staff</a> - <a href="https://www.inmeteo.net/cookie-policy/">Cookie-policy</a> - <a href="https://www.inmeteo.net/contatti/">Contatti</a></b> <br><div class="left"> © 2020 <a href='http://www.serviziometeonazionale.it' rel='nofollow'>Soc. Cooperativa a RL Servizio Meteo Nazionale - P.IVA 07416650724</a></p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js' id='vc_vendor_jwplayer-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/libs-script.min.js' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"4533aa8fee","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/main.js' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"4533aa8fee","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/post-like.js' id='penci_ajax_like_post-js'></script>
</body>
</html>