<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti RSS Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti Atom Feed" href="https://www.inmeteo.net/feed/atom/" />
<link rel="pingback" href="https://www.inmeteo.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.inmeteo.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"lang":"it","siteId":1220156,"cookiePolicyId":61966819, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white","fontSize":"10px" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>

<title>La Siberia va a fuoco: in atto l&#039;incendio più vasto al mondo, più di tutti gli altri messi assieme</title>
<meta name="description" content="Una delle regioni più fredde al mondo sta attraversando un momento di crisi estrema a causa degli incendi, sempre più estesi e sempre più incontrollati." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Siberia va a fuoco: in atto l&#039;incendio più vasto al mondo, più di tutti gli altri messi assieme" />
<meta property="og:description" content="Una delle regioni più fredde al mondo sta attraversando un momento di crisi estrema a causa degli incendi, sempre più estesi e sempre più incontrollati." />
<meta property="og:url" content="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" />
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
<meta property="article:publisher" content="https://www.facebook.com/InMeteo/" />
<meta property="article:author" content="https://www.facebook.com/raffaele.laricchia" />
<meta property="article:published_time" content="2021-08-13T16:03:54+00:00" />
<meta property="article:modified_time" content="2021-08-13T16:16:00+00:00" />
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="768" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Raffaele Laricchia" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />

<link rel="amphtml" href="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/?amp" /><meta name="generator" content="AMP for WP 1.0.77.18" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.inmeteo.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.inmeteo.net/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css' href='https://www.inmeteo.net/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css' href='https://www.inmeteo.net/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
element.style {
    line-height: 5px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
	float:right;
}
.addtoany_content
{margin:1px 0;margin-top:-8px;}
</style>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js' id='jwplayer-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/google-analyticator/external-tracking.js' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.inmeteo.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inmeteo.net/wp-json/wp/v2/posts/171988" /><link rel='shortlink' href='https://www.inmeteo.net/?p=171988' />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.key='Q8fivmdrK2k6SFdaXk8nvAqsJm6CT26tASyzJw==';jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
<meta name="keywords" content="Meteo News, " />
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.inmeteo.net/meteo-news/",
                "name": "Meteo News"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/",
                "name": "La Siberia va a fuoco: in atto l'incendio più vasto al mondo, più di tutti gli altri messi assieme"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/"
    },
    "headline": "La Siberia va a fuoco: in atto l'incendio più vasto al mondo, più di tutti gli altri messi assieme",
    "datePublished": "2021-08-13T18:03:54+0200",
    "dateModified": "2021-08-13T18:16:00+0200",
    "author": {
        "@type": "Person",
        "name": "Raffaele Laricchia"
    },
    "description": "Una delle regioni più fredde al mondo sta attraversando un momento di crisi estrema a causa degli incendi, sem",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia.jpg",
        "width": 1280,
        "height": 768
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/wp-content/uploads/2020/12/logo-inmeteo.png",
            "width": 235,
            "height": 60
        }
    }
}
</script>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '9265-0687-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script> <style type="text/css">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</style>
<script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
    },
    "url": "https:\/\/www.inmeteo.net\/",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "alternateName": "",
    "url": "https:\/\/www.inmeteo.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "La Siberia va a fuoco: in atto l'incendio pi\u00f9 vasto al mondo, pi\u00f9 di tutti gli altri messi assieme",
    "description": "Una delle regioni pi\u00f9 fredde al mondo sta attraversando un momento di crisi estrema a&hellip;",
    "datePublished": "2021-08-13",
    "datemodified": "2021-08-13",
    "mainEntityOfPage": "https:\/\/www.inmeteo.net\/2021\/08\/13\/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2021\/08\/incendi-siberia.jpg",
        "width": 1280,
        "height": 768
    },
    "publisher": {
        "@type": "Organization",
        "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-RaffaeleLaricchia",
        "name": "Raffaele Laricchia"
    }
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9565262-3', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
<style type="text/css"></style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
<meta property="og:title" content="La Siberia va a fuoco: in atto l&#039;incendio più vasto al mondo, più di tutti gli altri messi assieme" />
<meta property="og:url" content="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Una delle regioni più fredde al mondo sta attraversando un momento di crisi estrema a causa degli incendi, sempre più estesi e sempre più incontrollati. Stiamo parlando della Siberia, ormai sempre più duramente colpita dalle fiamme da troppi anni, col tacito consenso delle autorità russe.

Quello" />
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia.jpg" />
<meta property="og:image:url" content="https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia.jpg" />
<meta property="og:image:secure_url" content="https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia.jpg" />
<meta property="article:published_time" content="2021-08-13T18:03:54+02:00" />
<meta property="article:modified_time" content="2021-08-13T18:16:00+02:00" />
<meta property="og:updated_time" content="2021-08-13T18:16:00+02:00" />
<meta property="article:section" content="Meteo News" />
<meta property="article:author" content="https://www.facebook.com/raffaele.laricchia" />
<meta property="fb:app_id" content="421033147935143" />


<meta name="twitter:title" content="La Siberia va a fuoco: in atto l&#039;incendio più vasto al mondo, più di tutti gli altri messi assieme" />
<meta name="twitter:url" content="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" />
<meta name="twitter:description" content="Una delle regioni più fredde al mondo sta attraversando un momento di crisi estrema a causa degli incendi, sempre più estesi e sempre più incontrollati. Stiamo parlando della Siberia, ormai sempre più duramente colpita dalle fiamme da troppi anni, col tacito consenso delle autorità russe.

Quello" />
<meta name="twitter:image" content="https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia.jpg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-171988 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.7 vc_responsive"><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" data-widget-id="TR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108036;
simply_space = 225402;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbDozuNHgdSlyp"></script> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.inmeteo.net/"><img class="penci-lazy" src="https://www.inmeteo.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" /></a>
</div>
<ul id="menu-inmeteo" class="menu"><li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo">Meteo Protezione Civile domani 14 Agosto: tempo stabile&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T16:07:31+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/meteo-oggi-13-agosto-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C">Meteo: gran caldo e afa su tutto il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T09:36:56+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-585x390.jpg')" href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso">Meteo Protezione Civile domani 13 Agosto: tempo generalmente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T21:18:14+02:00">12/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/caldo-intenso-prossima-settimana-previsioni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/12/meteo-il-caldo-piu-intenso-si-sposta-al-centro-nord-da-oggi/" title="Meteo: il caldo più intenso si sposta al centro-nord da oggi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/meteo-il-caldo-piu-intenso-si-sposta-al-centro-nord-da-oggi/" title="Meteo: il caldo più intenso si sposta al centro-nord da oggi">Meteo: il caldo più intenso si sposta al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T08:34:09+02:00">12/08/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-18-19-AGOSTO-svolta-arriva-il-fresco-fine-del-grande-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">Previsioni meteo, ecco la luce in fondo al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T12:47:41+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-caldo-eccezionale-fine-giugno-inizio-luglio-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T10:27:31+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-estremo-in-arrivo-previsioni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/13/caldo-estremo-nel-prossimo-week-end-si-temono-i-primi-40-gradi-estate/" title="Caldo estremo nel prossimo week-end? Si temono i primi 40 gradi dell&#8217;estate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/13/caldo-estremo-nel-prossimo-week-end-si-temono-i-primi-40-gradi-estate/" title="Caldo estremo nel prossimo week-end? Si temono i primi 40 gradi dell&#8217;estate">Caldo estremo nel prossimo week-end? Si temono i&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T21:13:37+02:00">13/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-giugno-previsioni-estate-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/06/02/meteo-giugno-mese-incerto-caldo-nella-norma-e-tanti-temporali/" title="Meteo Giugno: mese incerto, caldo nella norma e tanti temporali?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/02/meteo-giugno-mese-incerto-caldo-nella-norma-e-tanti-temporali/" title="Meteo Giugno: mese incerto, caldo nella norma e tanti temporali?">Meteo Giugno: mese incerto, caldo nella norma e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-02T17:10:26+02:00">02/06/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-prossimi-giorni-11-13-agosto-2021-caldo-estremo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/09/previsioni-meteo-settimana-giorni-bollenti-in-tutta-italia-arrivano-picchi-fino-a-40-anche-al-nord/" title="Previsioni meteo settimana: giorni bollenti in tutta Italia, arrivano picchi fino a 40°C anche al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/09/previsioni-meteo-settimana-giorni-bollenti-in-tutta-italia-arrivano-picchi-fino-a-40-anche-al-nord/" title="Previsioni meteo settimana: giorni bollenti in tutta Italia, arrivano picchi fino a 40°C anche al nord">Previsioni meteo settimana: giorni bollenti in tutta Italia,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-09T21:23:36+02:00">09/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/sabbia-in-arrivo-1-585x390.jpg')" href="https://www.inmeteo.net/2021/08/08/previsioni-meteo-gran-caldo-e-afa-anche-verso-il-nord-vaste-nubi-di-sabbia-in-arrivo/" title="Previsioni meteo: gran caldo e afa anche verso il nord, vaste nubi di sabbia in arrivo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/08/previsioni-meteo-gran-caldo-e-afa-anche-verso-il-nord-vaste-nubi-di-sabbia-in-arrivo/" title="Previsioni meteo: gran caldo e afa anche verso il nord, vaste nubi di sabbia in arrivo">Previsioni meteo: gran caldo e afa anche verso&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-08T10:58:52+02:00">08/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-inizio-settimana-9-10-agosto-2021-grande-caldo-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/06/previsioni-meteo-ufficiale-prossima-settimana-ancora-afosa-e-caldissima/" title="Previsioni meteo, ufficiale: prossima settimana ancora afosa e caldissima">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/06/previsioni-meteo-ufficiale-prossima-settimana-ancora-afosa-e-caldissima/" title="Previsioni meteo, ufficiale: prossima settimana ancora afosa e caldissima">Previsioni meteo, ufficiale: prossima settimana ancora afosa e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-06T20:55:34+02:00">06/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-week-end-caldo-intenso-al-centro-sud-7-8-agosto-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/08/05/previsioni-meteo-tregua-troppo-breve-da-domenica-nuova-forte-ondata-di-caldo/" title="Previsioni meteo: tregua troppo breve, da domenica nuova forte ondata di caldo">
 </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/05/previsioni-meteo-tregua-troppo-breve-da-domenica-nuova-forte-ondata-di-caldo/" title="Previsioni meteo: tregua troppo breve, da domenica nuova forte ondata di caldo">Previsioni meteo: tregua troppo breve, da domenica nuova&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-05T19:52:31+02:00">05/08/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo">Meteo Protezione Civile domani 14 Agosto: tempo stabile&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T16:07:31+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-18-19-AGOSTO-svolta-arriva-il-fresco-fine-del-grande-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">Previsioni meteo, ecco la luce in fondo al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T12:47:41+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/meteo-oggi-13-agosto-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C">Meteo: gran caldo e afa su tutto il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T09:36:56+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-585x390.jpg')" href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso">Meteo Protezione Civile domani 13 Agosto: tempo generalmente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T21:18:14+02:00">12/08/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" title="La Siberia va a fuoco: in atto l&#8217;incendio più vasto al mondo, più di tutti gli altri messi assieme">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" title="La Siberia va a fuoco: in atto l&#8217;incendio più vasto al mondo, più di tutti gli altri messi assieme">La Siberia va a fuoco: in atto l&#8217;incendio&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T18:03:54+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/tlc-nel-mar-nero-ciclone-tropicale-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/ciclone-simil-tropicale-tlc-nel-mar-nero-e-allerta-maltempo/" title="Ciclone simil tropicale (TLC) nel mar Nero, è allerta maltempo nell&#8217;est">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/ciclone-simil-tropicale-tlc-nel-mar-nero-e-allerta-maltempo/" title="Ciclone simil tropicale (TLC) nel mar Nero, è allerta maltempo nell&#8217;est">Ciclone simil tropicale (TLC) nel mar Nero, è&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T17:49:56+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/maltempo-turchia-585x382.jpg')" href="https://www.inmeteo.net/2021/08/13/violento-maltempo-in-turchia-bilancio-sale-a-27-vittime/" title="Violento maltempo in Turchia: bilancio sale a 27 vittime">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/violento-maltempo-in-turchia-bilancio-sale-a-27-vittime/" title="Violento maltempo in Turchia: bilancio sale a 27 vittime">Violento maltempo in Turchia: bilancio sale a 27&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T13:56:48+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/incendio-porto-badisco-585x390.png')" href="https://www.inmeteo.net/2021/08/12/puglia-in-fiamme-la-meravigliosa-porto-badisco-gente-in-fuga-da-case-e-spiagge/" title="Puglia: in fiamme la meravigliosa Porto Badisco, gente in fuga da case e spiagge">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/puglia-in-fiamme-la-meravigliosa-porto-badisco-gente-in-fuga-da-case-e-spiagge/" title="Puglia: in fiamme la meravigliosa Porto Badisco, gente in fuga da case e spiagge">Puglia: in fiamme la meravigliosa Porto Badisco, gente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T21:14:02+02:00">12/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/alluvioni-turchia-585x390.jpg')" href="https://www.inmeteo.net/2021/08/12/turchia-duramente-colpita-dalle-alluvioni-almeno-11-vittime-video/" title="Turchia duramente colpita dalle alluvioni, almeno 11 vittime [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/turchia-duramente-colpita-dalle-alluvioni-almeno-11-vittime-video/" title="Turchia duramente colpita dalle alluvioni, almeno 11 vittime [VIDEO]">Turchia duramente colpita dalle alluvioni, almeno 11 vittime&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T20:33:46+02:00">12/08/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li id="menu-item-165023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li id="menu-item-149732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li id="menu-item-149731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li id="menu-item-149733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li id="menu-item-149734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-6 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-footer-menu" class="penci-topbar-menu"><li id="menu-item-3908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3908"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93950"><a href="https://www.serviziometeonazionale.it/#contact">Contatti</a></li>
<li id="menu-item-96354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96354"><a href="https://www.inmeteo.net/cookie-policy/">Policy</a></li>
</ul> <div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/InMeteo/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/inmeteo" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/inmeteo_official" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.inmeteo.net/contatti/"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.inmeteo.net/rss.xml" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
</div> </div>
</div>
</div>
</div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
<div id="logo">
<a href="https://www.inmeteo.net/">
<img class="penci-logo" src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
</a>
</div><ul id="menu-inmeteo-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo">Meteo Protezione Civile domani 14 Agosto: tempo stabile&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T16:07:31+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/meteo-oggi-13-agosto-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C">Meteo: gran caldo e afa su tutto il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T09:36:56+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-585x390.jpg')" href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso">Meteo Protezione Civile domani 13 Agosto: tempo generalmente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T21:18:14+02:00">12/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/caldo-intenso-prossima-settimana-previsioni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/12/meteo-il-caldo-piu-intenso-si-sposta-al-centro-nord-da-oggi/" title="Meteo: il caldo più intenso si sposta al centro-nord da oggi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/meteo-il-caldo-piu-intenso-si-sposta-al-centro-nord-da-oggi/" title="Meteo: il caldo più intenso si sposta al centro-nord da oggi">Meteo: il caldo più intenso si sposta al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T08:34:09+02:00">12/08/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-18-19-AGOSTO-svolta-arriva-il-fresco-fine-del-grande-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">Previsioni meteo, ecco la luce in fondo al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T12:47:41+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/previsioni-meteo-caldo-eccezionale-fine-giugno-inizio-luglio-585x390.jpg')" href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/19/previsioni-meteo-aggiornamenti-pessimi-caldo-e-afa-eccezionali-e-persistenti-fino-a-inizio-luglio/" title="Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali e persistenti fino a inizio luglio">Previsioni meteo: aggiornamenti pessimi, caldo e afa eccezionali&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-19T10:27:31+02:00">19/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/caldo-estremo-in-arrivo-previsioni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2021/06/13/caldo-estremo-nel-prossimo-week-end-si-temono-i-primi-40-gradi-estate/" title="Caldo estremo nel prossimo week-end? Si temono i primi 40 gradi dell&#8217;estate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/13/caldo-estremo-nel-prossimo-week-end-si-temono-i-primi-40-gradi-estate/" title="Caldo estremo nel prossimo week-end? Si temono i primi 40 gradi dell&#8217;estate">Caldo estremo nel prossimo week-end? Si temono i&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T21:13:37+02:00">13/06/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/06/meteo-giugno-previsioni-estate-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/06/02/meteo-giugno-mese-incerto-caldo-nella-norma-e-tanti-temporali/" title="Meteo Giugno: mese incerto, caldo nella norma e tanti temporali?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/06/02/meteo-giugno-mese-incerto-caldo-nella-norma-e-tanti-temporali/" title="Meteo Giugno: mese incerto, caldo nella norma e tanti temporali?">Meteo Giugno: mese incerto, caldo nella norma e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-02T17:10:26+02:00">02/06/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-prossimi-giorni-11-13-agosto-2021-caldo-estremo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/09/previsioni-meteo-settimana-giorni-bollenti-in-tutta-italia-arrivano-picchi-fino-a-40-anche-al-nord/" title="Previsioni meteo settimana: giorni bollenti in tutta Italia, arrivano picchi fino a 40°C anche al nord">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/09/previsioni-meteo-settimana-giorni-bollenti-in-tutta-italia-arrivano-picchi-fino-a-40-anche-al-nord/" title="Previsioni meteo settimana: giorni bollenti in tutta Italia, arrivano picchi fino a 40°C anche al nord">Previsioni meteo settimana: giorni bollenti in tutta Italia,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-09T21:23:36+02:00">09/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/sabbia-in-arrivo-1-585x390.jpg')" href="https://www.inmeteo.net/2021/08/08/previsioni-meteo-gran-caldo-e-afa-anche-verso-il-nord-vaste-nubi-di-sabbia-in-arrivo/" title="Previsioni meteo: gran caldo e afa anche verso il nord, vaste nubi di sabbia in arrivo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/08/previsioni-meteo-gran-caldo-e-afa-anche-verso-il-nord-vaste-nubi-di-sabbia-in-arrivo/" title="Previsioni meteo: gran caldo e afa anche verso il nord, vaste nubi di sabbia in arrivo">Previsioni meteo: gran caldo e afa anche verso&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-08T10:58:52+02:00">08/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-inizio-settimana-9-10-agosto-2021-grande-caldo-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/06/previsioni-meteo-ufficiale-prossima-settimana-ancora-afosa-e-caldissima/" title="Previsioni meteo, ufficiale: prossima settimana ancora afosa e caldissima">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/06/previsioni-meteo-ufficiale-prossima-settimana-ancora-afosa-e-caldissima/" title="Previsioni meteo, ufficiale: prossima settimana ancora afosa e caldissima">Previsioni meteo, ufficiale: prossima settimana ancora afosa e&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-06T20:55:34+02:00">06/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-week-end-caldo-intenso-al-centro-sud-7-8-agosto-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/08/05/previsioni-meteo-tregua-troppo-breve-da-domenica-nuova-forte-ondata-di-caldo/" title="Previsioni meteo: tregua troppo breve, da domenica nuova forte ondata di caldo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/05/previsioni-meteo-tregua-troppo-breve-da-domenica-nuova-forte-ondata-di-caldo/" title="Previsioni meteo: tregua troppo breve, da domenica nuova forte ondata di caldo">Previsioni meteo: tregua troppo breve, da domenica nuova&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-05T19:52:31+02:00">05/08/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo">Meteo Protezione Civile domani 14 Agosto: tempo stabile&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T16:07:31+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-18-19-AGOSTO-svolta-arriva-il-fresco-fine-del-grande-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">Previsioni meteo, ecco la luce in fondo al&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T12:47:41+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/meteo-oggi-13-agosto-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C">Meteo: gran caldo e afa su tutto il&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T09:36:56+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-585x390.jpg')" href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso">Meteo Protezione Civile domani 13 Agosto: tempo generalmente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T21:18:14+02:00">12/08/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" title="La Siberia va a fuoco: in atto l&#8217;incendio più vasto al mondo, più di tutti gli altri messi assieme">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" title="La Siberia va a fuoco: in atto l&#8217;incendio più vasto al mondo, più di tutti gli altri messi assieme">La Siberia va a fuoco: in atto l&#8217;incendio&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T18:03:54+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/tlc-nel-mar-nero-ciclone-tropicale-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/ciclone-simil-tropicale-tlc-nel-mar-nero-e-allerta-maltempo/" title="Ciclone simil tropicale (TLC) nel mar Nero, è allerta maltempo nell&#8217;est">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/ciclone-simil-tropicale-tlc-nel-mar-nero-e-allerta-maltempo/" title="Ciclone simil tropicale (TLC) nel mar Nero, è allerta maltempo nell&#8217;est">Ciclone simil tropicale (TLC) nel mar Nero, è&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T17:49:56+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/maltempo-turchia-585x382.jpg')" href="https://www.inmeteo.net/2021/08/13/violento-maltempo-in-turchia-bilancio-sale-a-27-vittime/" title="Violento maltempo in Turchia: bilancio sale a 27 vittime">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/violento-maltempo-in-turchia-bilancio-sale-a-27-vittime/" title="Violento maltempo in Turchia: bilancio sale a 27 vittime">Violento maltempo in Turchia: bilancio sale a 27&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T13:56:48+02:00">13/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/incendio-porto-badisco-585x390.png')" href="https://www.inmeteo.net/2021/08/12/puglia-in-fiamme-la-meravigliosa-porto-badisco-gente-in-fuga-da-case-e-spiagge/" title="Puglia: in fiamme la meravigliosa Porto Badisco, gente in fuga da case e spiagge">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/puglia-in-fiamme-la-meravigliosa-porto-badisco-gente-in-fuga-da-case-e-spiagge/" title="Puglia: in fiamme la meravigliosa Porto Badisco, gente in fuga da case e spiagge">Puglia: in fiamme la meravigliosa Porto Badisco, gente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T21:14:02+02:00">12/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/alluvioni-turchia-585x390.jpg')" href="https://www.inmeteo.net/2021/08/12/turchia-duramente-colpita-dalle-alluvioni-almeno-11-vittime-video/" title="Turchia duramente colpita dalle alluvioni, almeno 11 vittime [VIDEO]">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/12/turchia-duramente-colpita-dalle-alluvioni-almeno-11-vittime-video/" title="Turchia duramente colpita dalle alluvioni, almeno 11 vittime [VIDEO]">Turchia duramente colpita dalle alluvioni, almeno 11 vittime&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-12T20:33:46+02:00">12/08/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.inmeteo.net/">
<div>
<input type="text" class="search-input" placeholder="Digita e premi invio" name="s" id="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div>
</div>
</nav>
</header>

</div>
<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://www.inmeteo.net/">Home</a> | <span><a href="https://www.inmeteo.net/meteo-news/">Meteo News</a> | <span class="breadcrumb_last" aria-current="page">La Siberia va a fuoco: in atto l&#8217;incendio più vasto al mondo, più di tutti gli altri messi assieme</span></span></span></span></div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdhBk7hIpaiTsQ"></script></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<div style='float:left; display:block;'>
<span style='font-size:15px;color:grey;margin-top:-25px;'>13 Agosto 2021 6:03 pm</span></div>
<div style='float:right; display:block;'><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInMeteo%2F&width=80&layout=button&action=like&size=small&share=false&height=65&appId=122736711794139" width="80" height="25" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>
<div style='clear:both;'></div>
</div>
<article id="post-171988" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<h1 class="post-title single-post-title entry-title">La Siberia va a fuoco: in atto l&#8217;incendio più vasto al mondo, più di tutti gli altri messi assieme</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">Di <a class="url fn n" href="https://www.inmeteo.net/author/raffaele-la-ricchia/">Raffaele Laricchia</a></span>
<time class="entry-date published" datetime="2021-08-13T18:03:54+02:00">13/08/2021</time> </div>
</div>
<div class="post-image">
<img width="1170" height="702" src="https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-1170x702.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-1170x702.jpg 1170w, https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-300x180.jpg 300w, https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-1024x614.jpg 1024w, https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-768x461.jpg 768w, https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-585x351.jpg 585w, https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia.jpg 1280w" sizes="(max-width: 1170px) 100vw, 1170px" /> </div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" data-a2a-title="La Siberia va a fuoco: in atto l’incendio più vasto al mondo, più di tutti gli altri messi assieme"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F08%2F13%2Fla-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme%2F&amp;linkname=La%20Siberia%20va%20a%20fuoco%3A%20in%20atto%20l%E2%80%99incendio%20pi%C3%B9%20vasto%20al%20mondo%2C%20pi%C3%B9%20di%20tutti%20gli%20altri%20messi%20assieme" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F08%2F13%2Fla-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme%2F&amp;linkname=La%20Siberia%20va%20a%20fuoco%3A%20in%20atto%20l%E2%80%99incendio%20pi%C3%B9%20vasto%20al%20mondo%2C%20pi%C3%B9%20di%20tutti%20gli%20altri%20messi%20assieme" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F08%2F13%2Fla-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme%2F&amp;linkname=La%20Siberia%20va%20a%20fuoco%3A%20in%20atto%20l%E2%80%99incendio%20pi%C3%B9%20vasto%20al%20mondo%2C%20pi%C3%B9%20di%20tutti%20gli%20altri%20messi%20assieme" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F08%2F13%2Fla-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme%2F&amp;linkname=La%20Siberia%20va%20a%20fuoco%3A%20in%20atto%20l%E2%80%99incendio%20pi%C3%B9%20vasto%20al%20mondo%2C%20pi%C3%B9%20di%20tutti%20gli%20altri%20messi%20assieme" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F08%2F13%2Fla-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme%2F&amp;linkname=La%20Siberia%20va%20a%20fuoco%3A%20in%20atto%20l%E2%80%99incendio%20pi%C3%B9%20vasto%20al%20mondo%2C%20pi%C3%B9%20di%20tutti%20gli%20altri%20messi%20assieme" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdgqElRNHaeppI"></script></center>
</div>
<p>Una delle regioni più fredde al mondo sta attraversando un momento di crisi estrema a causa degli incendi, <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.inmeteo.net/2021/08/11/fumo-degli-incendi-siberiani-raggiunge-il-polo-nord-per-la-prima-volta-nella-storia/">sempre più estesi e sempre più incontrollati.</a></span> Stiamo parlando della Siberia, ormai sempre più duramente colpita dalle fiamme da troppi anni, col tacito consenso delle autorità russe.</p>
<p>Quello in atto in <strong>Siberia</strong> è l&#8217;incendio più vasto del mondo, come affermato da Greenpeace al <em>Moscow Times</em>: il rogo che sta devastando la Jacuzia ha un fronte di circa <strong>2000 km</strong>, praticamente così esteso che estinguerlo è praticamente impossibile. Solo una vasta perturbazione carica di pioggia potrà spegnere un incendio così vasto, ma per il momento non si intravedono seri peggioramenti del tempo.</p>
<div class="penci-post-gallery-container justified column-3" data-height="150" data-margin="3"><a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia1.jpg" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia1-585x417.jpg" alt="" title="siberia1"></a><a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-1.jpg" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-1-585x351.jpg" alt="" title="incendi siberia"></a><a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia2.jpg" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia2-585x329.jpg" alt="" title="siberia2"></a><a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia3.jpg" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia3-585x329.jpg" alt="" title="siberia3"></a><a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia4-scaled.jpg" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia4-585x389.jpg" alt="" title="siberia4"></a><a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia5.jpg" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia5-585x439.jpg" alt="" title="siberia5"></a><a class="item-gallery-justified" href="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia6.jpg" data-rel="penci-gallery-image-content"><img src="https://www.inmeteo.net/wp-content/uploads/2021/08/siberia6-585x293.jpg" alt="" title="siberia6"></a></div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" data-widget-id="GS_8"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div style="clear: both"></div></div>
<p>Secondo l&#8217;ONG ambientalista gli incendi in atto in Siberia sono attualmente i più vasti al mondo, talmente grandi che superano, in estensione, tutti gli altri della Terra messi assieme.<br />
I residenti sono in stato d&#8217;emergenza da settimane, costretti a restare chiusi in casa per non respirare una fitta coltre di fumo che aleggia nei villaggi e nelle campagne.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbSd9gBqjKk5Cv"></script></div>
<p><em>&#8220;Sono andati in fumo già 1,4 milioni di ettari di boschi siberiani&#8221;</em> &#8211; afferma Yaroshenko, responsabile forestale di Greenpeace &#8211; <em>&#8220;Se questo incendio crescerà di 400.000 ettari diventerà il più grande nella storia&#8221;.</em> Gestire un fronte di fuoco vasto 2000 km, praticamente da Napoli a Londra, è praticamente impossibile: si potranno salvaguardare solo gli insediamenti, mentre per milioni di alberi e animali non ci sarà nulla da fare.</p>
<p>Restate sintonizzati su <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.inmeteo.net/"><strong>www.inmeteo.net</strong></a>!</span> Iscriviti al <span style="color: #3366ff;"><strong><a style="color: #3366ff;" href="https://m.me/InMeteo">nostro servizio gratuito su facebook</a></strong>,</span> dove riceverai le notizie più importanti o interessanti senza il minimo sforzo!</p><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdgqElRNHaeppI"></script></center></div>
<p><span style="font-size:15px;">A cura di <i>Raffaele Laricchia</i></span><br />
<span style="font-size:16px;margin-bottom:5px;float:right;"><b><a href="https://m.me/InMeteo">Ricevi le notizie di InMeteo su Facebook<img style="margin-bottom:-5px;" src="https://www.inmeteo.net/wp-content/uploads/2019/11/logo-messenger.png"></b></span></p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" data-widget-id="CR_SFD_MAIN_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="penci-google-adsense-2">
</div>
<div class="post-comments no-comment-yet" id="comments">
</div> 
</article>
</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-53" class="widget widget_text"> <div class="textwidget"><center>
<script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9135225843622597" data-ad-slot="3589853366" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi articoli</span></h4> <ul id="penci-latestwg-7903" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/incendi-siberia-263x175.jpg');" href="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" title="La Siberia va a fuoco: in atto l&#8217;incendio più vasto al mondo, più di tutti gli altri messi assieme"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/13/la-siberia-va-a-fuoco-in-atto-lincendio-piu-vasto-al-mondo-piu-di-tutti-gli-altri-messi-assieme/" rel="bookmark" title="La Siberia va a fuoco: in atto l&#8217;incendio più vasto al mondo, più di tutti gli altri messi assieme">
La Siberia va a fuoco: in atto l&#8217;incendio più vasto al mondo, più di tutti gli altri messi assieme </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-13T18:03:54+02:00">13/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/tlc-nel-mar-nero-ciclone-tropicale-263x175.jpg');" href="https://www.inmeteo.net/2021/08/13/ciclone-simil-tropicale-tlc-nel-mar-nero-e-allerta-maltempo/" title="Ciclone simil tropicale (TLC) nel mar Nero, è allerta maltempo nell&#8217;est"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/13/ciclone-simil-tropicale-tlc-nel-mar-nero-e-allerta-maltempo/" rel="bookmark" title="Ciclone simil tropicale (TLC) nel mar Nero, è allerta maltempo nell&#8217;est">
Ciclone simil tropicale (TLC) nel mar Nero, è allerta maltempo nell&#8217;est </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-13T17:49:56+02:00">13/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-263x175.jpg');" href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/13/meteo-protezione-civile-domani-14-agosto-tempo-stabile-e-sempre-molto-caldo/" rel="bookmark" title="Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo">
Meteo Protezione Civile domani 14 Agosto: tempo stabile e sempre molto caldo </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-13T16:07:31+02:00">13/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/maltempo-turchia-263x175.jpg');" href="https://www.inmeteo.net/2021/08/13/violento-maltempo-in-turchia-bilancio-sale-a-27-vittime/" title="Violento maltempo in Turchia: bilancio sale a 27 vittime"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/13/violento-maltempo-in-turchia-bilancio-sale-a-27-vittime/" rel="bookmark" title="Violento maltempo in Turchia: bilancio sale a 27 vittime">
Violento maltempo in Turchia: bilancio sale a 27 vittime </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-13T13:56:48+02:00">13/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-18-19-AGOSTO-svolta-arriva-il-fresco-fine-del-grande-caldo-263x175.jpg');" href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana"></a>

</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" rel="bookmark" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">
Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-13T12:47:41+02:00">13/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/meteo-oggi-13-agosto-2021-263x175.jpg');" href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/13/meteo-gran-caldo-afa-tutto-centro-nord-picchi-40-gradi/" rel="bookmark" title="Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C">
Meteo: gran caldo e afa su tutto il centro-nord, picchi di 40°C </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-13T09:36:56+02:00">13/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-263x175.jpg');" href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/12/meteo-protezione-civile-domani-13-agosto-tempo-generalmente-stabile-e-caldo-intenso/" rel="bookmark" title="Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso">
Meteo Protezione Civile domani 13 Agosto: tempo generalmente stabile e caldo intenso </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-12T21:18:14+02:00">12/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/incendio-porto-badisco-263x175.png');" href="https://www.inmeteo.net/2021/08/12/puglia-in-fiamme-la-meravigliosa-porto-badisco-gente-in-fuga-da-case-e-spiagge/" title="Puglia: in fiamme la meravigliosa Porto Badisco, gente in fuga da case e spiagge"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/12/puglia-in-fiamme-la-meravigliosa-porto-badisco-gente-in-fuga-da-case-e-spiagge/" rel="bookmark" title="Puglia: in fiamme la meravigliosa Porto Badisco, gente in fuga da case e spiagge">
Puglia: in fiamme la meravigliosa Porto Badisco, gente in fuga da case e spiagge </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-12T21:14:02+02:00">12/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/terremoto-atlantico-sandwich-argentina-263x175.jpg');" href="https://www.inmeteo.net/2021/08/12/fortissimo-terremoto-nelloceano-atlantico-lanciato-allarme-tsunami/" title="Fortissimo terremoto nell&#8217;oceano Atlantico, alle isole Sandwich"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/12/fortissimo-terremoto-nelloceano-atlantico-lanciato-allarme-tsunami/" rel="bookmark" title="Fortissimo terremoto nell&#8217;oceano Atlantico, alle isole Sandwich">
Fortissimo terremoto nell&#8217;oceano Atlantico, alle isole Sandwich </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-12T21:10:45+02:00">12/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/alluvioni-turchia-263x175.jpg');" href="https://www.inmeteo.net/2021/08/12/turchia-duramente-colpita-dalle-alluvioni-almeno-11-vittime-video/" title="Turchia duramente colpita dalle alluvioni, almeno 11 vittime [VIDEO]"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/12/turchia-duramente-colpita-dalle-alluvioni-almeno-11-vittime-video/" rel="bookmark" title="Turchia duramente colpita dalle alluvioni, almeno 11 vittime [VIDEO]">
Turchia duramente colpita dalle alluvioni, almeno 11 vittime [VIDEO] </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-12T20:33:46+02:00">12/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/alluvione-turchia-263x175.jpg');" href="https://www.inmeteo.net/2021/08/12/alluvione-devastante-nel-nord-della-turchia-danni-enormi-e-vittime-kastamonu-in-ginocchio/" title="Alluvione devastante nel nord della Turchia: danni enormi e vittime, Kastamonu in ginocchio"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/12/alluvione-devastante-nel-nord-della-turchia-danni-enormi-e-vittime-kastamonu-in-ginocchio/" rel="bookmark" title="Alluvione devastante nel nord della Turchia: danni enormi e vittime, Kastamonu in ginocchio">
Alluvione devastante nel nord della Turchia: danni enormi e vittime, Kastamonu in ginocchio </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-12T15:17:51+02:00">12/08/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/campo-felice-record-freddo-piena-estate-263x175.jpg');" href="https://www.inmeteo.net/2021/08/12/temperatura-abruzzo-campo-felice-sotto-zero-gelo-piena-estate/" title="Temperatura sotto zero in Abruzzo: clamorosi -0.2°C a Campo Felice, nel cuore di un&#8217;ondata di caldo"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/08/12/temperatura-abruzzo-campo-felice-sotto-zero-gelo-piena-estate/" rel="bookmark" title="Temperatura sotto zero in Abruzzo: clamorosi -0.2°C a Campo Felice, nel cuore di un&#8217;ondata di caldo">
Temperatura sotto zero in Abruzzo: clamorosi -0.2°C a Campo Felice, nel cuore di un&#8217;ondata di caldo </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-12T13:00:05+02:00">12/08/2021</time></span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-60" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Partner</span></h4> <div class="textwidget"><p><a href="http://www.meteolive.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-155915" src="https://www.inmeteo.net/wp-content/uploads/2019/10/meteolive.png" alt="" width="295" height="58" /></a></p>
</div>
</aside> </div>
</div>
</div>
<div class="clear-footer"></div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><center><b><a href="https://www.inmeteo.net/chi-siamo/">Staff</a> - <a href="https://www.inmeteo.net/cookie-policy/">Cookie-policy</a> - <a href="https://www.inmeteo.net/contatti/">Contatti</a></b> <br><div class="left"> © 2020 <a href='http://www.serviziometeonazionale.it' rel='nofollow'>Soc. Cooperativa a RL Servizio Meteo Nazionale - P.IVA 07416650724</a></p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js' id='vc_vendor_jwplayer-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/libs-script.min.js' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"928c9d4ca5","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/main.js' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"928c9d4ca5","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/post-like.js' id='penci_ajax_like_post-js'></script>
</body>
</html>