<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="shortcut icon" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti RSS Feed" href="https://www.inmeteo.net/feed/">
<link rel="alternate" type="application/atom+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti Atom Feed" href="https://www.inmeteo.net/feed/atom/">
<link rel="pingback" href="https://www.inmeteo.net/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.inmeteo.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"lang":"it","siteId":1220156,"cookiePolicyId":61966819, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white","fontSize":"10px" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>

<title>Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi</title>
<meta name="description" content="Una intensa scossa di terremoto, magnitudo 4.4, &egrave; avvenuta ieri mattina in Lombardia, creando molta apprensione fra la popolazione della Pianura Padana e">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi">
<meta property="og:description" content="Una intensa scossa di terremoto, magnitudo 4.4, &egrave; avvenuta ieri mattina in Lombardia, creando molta apprensione fra la popolazione della Pianura Padana e">
<meta property="og:url" content="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/">
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti">
<meta property="article:publisher" content="https://www.facebook.com/InMeteo/">
<meta property="article:author" content="https://www.facebook.com/fladisa">
<meta property="article:published_time" content="2021-12-19T10:31:56+00:00">
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2021/12/ingv.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="702">
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Francesco Ladisa">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="3 minuti">

<link rel="amphtml" href="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/?amp">
<meta name="generator" content="AMP for WP 1.0.77.33">
<link rel="dns-prefetch" href="//static.addtoany.com">
<link rel="dns-prefetch" href="//ssl.p.jwpcdn.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/feed/">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/comments/feed/">
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="wp-block-library-css" href="https://www.inmeteo.net/wp-includes/css/dist/block-library/style.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-theme-css" href="https://www.inmeteo.net/wp-includes/css/dist/block-library/theme.css" type="text/css" media="all">
<link rel="stylesheet" id="foobox-free-min-css" href="https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css" type="text/css" media="all">
<link rel="stylesheet" id="eirudo-yt-responsive-css" href="https://www.inmeteo.net/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css" type="text/css" media="all">
<link rel="stylesheet" id="wpt-twitter-feed-css" href="https://www.inmeteo.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css" type="text/css" media="all">
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&amp;ver=1.0" type="text/css" media="all">
<link rel="stylesheet" id="penci_style-css" href="https://www.inmeteo.net/wp-content/themes/soledad/style.css" type="text/css" media="all">
<link rel="stylesheet" id="all-in-one-video-gallery-backward-compatibility-css" href="https://www.inmeteo.net/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css" type="text/css" media="all">
<link rel="stylesheet" id="all-in-one-video-gallery-public-css" href="https://www.inmeteo.net/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css" type="text/css" media="all">
<link rel="stylesheet" id="addtoany-css" href="https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.css" type="text/css" media="all">
<style id="addtoany-inline-css" type="text/css">
element.style {
    line-height: 5px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
	float:right;
}
.addtoany_content
{margin:1px 0;margin-top:-8px;}
</style>
<script type="text/javascript" id="addtoany-core-js-before">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di pi&ugrave;&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type="text/javascript" async src="https://static.addtoany.com/menu/page.js" id="addtoany-core-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-includes/js/jquery/jquery.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-includes/js/jquery/jquery-migrate.js" id="jquery-migrate-js"></script>
<script type="text/javascript" async src="https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.js" id="addtoany-jquery-js"></script>
<script type="text/javascript" src="https://ssl.p.jwpcdn.com/6/12/jwplayer.js" id="jwplayer-js"></script>
<script type="text/javascript" id="foobox-free-min-js-before">
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js" id="foobox-free-min-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/google-analyticator/external-tracking.js" id="ga-external-tracking-js"></script>
<link rel="https://api.w.org/" href="https://www.inmeteo.net/wp-json/">
<link rel="alternate" type="application/json" href="https://www.inmeteo.net/wp-json/wp/v2/posts/173783">
<link rel="shortlink" href="https://www.inmeteo.net/?p=173783">
<script type="text/javascript">jwplayer.key='Q8fivmdrK2k6SFdaXk8nvAqsJm6CT26tASyzJw==';jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

<meta name="keywords" content="Terremoti, frane e vulcani, ">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.inmeteo.net/terremoti/",
                "name": "Terremoti, frane e vulcani"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/",
                "name": "Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/"
    },
    "headline": "Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi",
    "datePublished": "2021-12-19T11:31:56+0100",
    "dateModified": "2021-12-19T11:31:56+0100",
    "author": {
        "@type": "Person",
        "name": "Francesco Ladisa"
    },
    "description": "Una intensa scossa di terremoto, magnitudo 4.4, &egrave; avvenuta ieri mattina in Lombardia, creando molta apprension",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/wp-content/uploads/2021/12/ingv.jpg",
        "width": 1280,
        "height": 702
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/wp-content/uploads/2020/12/logo-inmeteo.png",
            "width": 235,
            "height": 60
        }
    }
}
</script>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '9265-0687-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script> <style type="text/css">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</style>
<script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
    },
    "url": "https:\/\/www.inmeteo.net\/",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "alternateName": "",
    "url": "https:\/\/www.inmeteo.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi",
    "description": "Una intensa scossa di terremoto, magnitudo 4.4, \u00e8 avvenuta ieri mattina in Lombardia, creando molta&hellip;",
    "datePublished": "2021-12-19",
    "datemodified": "2021-12-19",
    "mainEntityOfPage": "https:\/\/www.inmeteo.net\/2021\/12\/19\/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2021\/12\/ingv.jpg",
        "width": 1280,
        "height": 702
    },
    "publisher": {
        "@type": "Organization",
        "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescoLadisa",
        "name": "Francesco Ladisa"
    }
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript" class="">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9565262-3', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
<style type="text/css"></style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="it_IT">
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti">
<meta property="og:title" content="Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi">
<meta property="og:url" content="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/">
<meta property="og:type" content="article">
<meta property="og:description" content="Una intensa scossa di terremoto, magnitudo 4.4, &egrave; avvenuta ieri mattina in Lombardia, creando molta apprensione fra la popolazione della Pianura Padana e in particolare dell'area fra Milano e Bergamo, dove il sisma &egrave; stata nettamente avvertito.

Il terremoto &egrave; avvenuto in un'area classificata come">
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2021/12/ingv.jpg">
<meta property="og:image:url" content="https://www.inmeteo.net/wp-content/uploads/2021/12/ingv.jpg">
<meta property="og:image:secure_url" content="https://www.inmeteo.net/wp-content/uploads/2021/12/ingv.jpg">
<meta property="article:published_time" content="2021-12-19T11:31:56+01:00">
<meta property="article:modified_time" content="2021-12-19T11:31:56+01:00">
<meta property="og:updated_time" content="2021-12-19T11:31:56+01:00">
<meta property="article:section" content="Terremoti, frane e vulcani">
<meta property="article:author" content="https://www.facebook.com/fladisa">
<meta property="fb:app_id" content="122736711794139">


<meta name="twitter:title" content="Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi">
<meta name="twitter:url" content="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/">
<meta name="twitter:description" content="Una intensa scossa di terremoto, magnitudo 4.4, &egrave; avvenuta ieri mattina in Lombardia, creando molta apprensione fra la popolazione della Pianura Padana e in particolare dell'area fra Milano e Bergamo, dove il sisma &egrave; stata nettamente avvertito.

Il terremoto &egrave; avvenuto in un'area classificata come">
<meta name="twitter:image" content="https://www.inmeteo.net/wp-content/uploads/2021/12/ingv.jpg">
<meta name="twitter:card" content="summary_large_image">




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-173783 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div class="code-block code-block-8 ai-viewport-1" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/" data-widget-id="TR_1"></div> <script type="text/plain" async="async" src="//widgets.outbrain.com/outbrain.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
</div>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108036;
simply_space = 225402;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'">' + 'ipt>');
</script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbDozuNHgdSlyp"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v12.0&amp;appId=122736711794139&amp;autoLogAppEvents=1" nonce="zi0xwC5D" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="3"></script> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.inmeteo.net/"><img class="penci-lazy" src="https://www.inmeteo.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti"></a>
</div>
<ul id="menu-inmeteo" class="menu">
<li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/meteo-oggi-18-dicembre-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD">METEO: sferzata FREDDA al centro-sud, la nebbia non&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-18T08:49:25+01:00">18/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/03/allerta-aeronautica-militare-585x360.jpg')" href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre">Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T17:13:55+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/vento-forte-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota">Veloce irruzione fredda domani: venti impetuosi da Nord&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T16:43:30+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/meteo-oggi-17-dicembre-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/meteo-sferzata-fredda-alle-porte-grecale-intenso-domani/" title="Meteo: sferzata fredda alle porte, GRECALE intenso domani?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/meteo-sferzata-fredda-alle-porte-grecale-intenso-domani/" title="Meteo: sferzata fredda alle porte, GRECALE intenso domani?">Meteo: sferzata fredda alle porte, GRECALE intenso domani?</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T10:01:08+01:00">17/12/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/09/freddo-prossima-settimana-585x390.png')" href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione FREDDA la prossima settimana?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione FREDDA la prossima settimana?">Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-14T20:26:22+01:00">14/09/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/meteo-previsioni-fine-agosto-niente-piu-caldo-estremo-585x390.jpeg')" href="https://www.inmeteo.net/2021/08/20/previsioni-meteo-finale-di-agosto-senza-caldo-estremo-tornano-i-temporali-su-regioni-dimenticate/" title="Previsioni meteo: finale di agosto senza caldo estremo, tornano i temporali su regioni dimenticate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/20/previsioni-meteo-finale-di-agosto-senza-caldo-estremo-tornano-i-temporali-su-regioni-dimenticate/" title="Previsioni meteo: finale di agosto senza caldo estremo, tornano i temporali su regioni dimenticate">Previsioni meteo: finale di agosto senza caldo estremo,&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-20T18:45:27+01:00">20/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-prossima-settimana-grande-freddo-in-europa-1-585x390.jpg')" href="https://www.inmeteo.net/2021/08/19/meteo-ondata-di-freddo-fuori-stagione-in-arrivo-sullest-europa-torna-la-neve-a-bassa-quota/" title="Meteo: ondata di freddo fuori stagione in arrivo sull&rsquo;est Europa, torna la neve a bassa quota">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/19/meteo-ondata-di-freddo-fuori-stagione-in-arrivo-sullest-europa-torna-la-neve-a-bassa-quota/" title="Meteo: ondata di freddo fuori stagione in arrivo sull&rsquo;est Europa, torna la neve a bassa quota">Meteo: ondata di freddo fuori stagione in arrivo&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-19T21:09:40+01:00">19/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-18-19-AGOSTO-svolta-arriva-il-fresco-fine-del-grande-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">Previsioni meteo, ecco la luce in fondo al&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T12:47:41+01:00">13/08/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/natale-pioggia-freddo-2021-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?">
 </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?">Week-end tra FREDDO e VENTO, niente NEVE a&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T20:42:47+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/freddo-prossimi-giorni-meteo-previsioni-dicembre-2021-natale-585x390.jpg')" href="https://www.inmeteo.net/2021/12/16/previsioni-meteo-ancora-alta-pressione-o-arrivano-freddo-e-neve/" title="Previsioni meteo: ancora alta pressione o arrivano FREDDO e NEVE?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/16/previsioni-meteo-ancora-alta-pressione-o-arrivano-freddo-e-neve/" title="Previsioni meteo: ancora alta pressione o arrivano FREDDO e NEVE?">Previsioni meteo: ancora alta pressione o arrivano FREDDO&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-16T16:12:28+01:00">16/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/freddo-meteo-previsioni-prossimi-giorni-neve-in-arrivo-dicembre-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/12/15/ondata-di-freddo-nel-fine-settimana-grandi-incertezze-per-natale/" title="Ondata di FREDDO nel fine settimana, grandi incertezze per NATALE">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/15/ondata-di-freddo-nel-fine-settimana-grandi-incertezze-per-natale/" title="Ondata di FREDDO nel fine settimana, grandi incertezze per NATALE">Ondata di FREDDO nel fine settimana, grandi incertezze&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-15T17:56:46+01:00">15/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/neve-freddo-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2021/12/14/previsioni-meteo-anticiclone-e-nebbie-in-settimana-irruzione-fredda-nel-week-end/" title="Previsioni meteo: anticiclone e nebbie in settimana, irruzione FREDDA nel week-end!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/14/previsioni-meteo-anticiclone-e-nebbie-in-settimana-irruzione-fredda-nel-week-end/" title="Previsioni meteo: anticiclone e nebbie in settimana, irruzione FREDDA nel week-end!">Previsioni meteo: anticiclone e nebbie in settimana, irruzione&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-14T20:47:35+01:00">14/12/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/meteo-oggi-18-dicembre-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD">METEO: sferzata FREDDA al centro-sud, la nebbia non&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-18T08:49:25+01:00">18/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/natale-pioggia-freddo-2021-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?">Week-end tra FREDDO e VENTO, niente NEVE a&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T20:42:47+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/03/allerta-aeronautica-militare-585x360.jpg')" href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre">Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T17:13:55+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/vento-forte-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota">Veloce irruzione fredda domani: venti impetuosi da Nord&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T16:43:30+01:00">17/12/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974">
<a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/filippine-585x390.jpg')" href="https://www.inmeteo.net/2021/12/19/tifone-rai-devasta-le-filippine-almeno-100-morti-e-ancora-numerosi-dispersi/" title="Tifone Rai devasta le Filippine: almeno 100 morti e ancora numerosi dispersi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/19/tifone-rai-devasta-le-filippine-almeno-100-morti-e-ancora-numerosi-dispersi/" title="Tifone Rai devasta le Filippine: almeno 100 morti e ancora numerosi dispersi">Tifone Rai devasta le Filippine: almeno 100 morti&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T11:06:14+01:00">19/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/iraq-585x390.jpg')" href="https://www.inmeteo.net/2021/12/18/alluvioni-in-iraq-causano-8-morti-e-pesanti-inondazioni/" title="Alluvioni in Iraq causano 8 morti e pesanti inondazioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/18/alluvioni-in-iraq-causano-8-morti-e-pesanti-inondazioni/" title="Alluvioni in Iraq causano 8 morti e pesanti inondazioni">Alluvioni in Iraq causano 8 morti e pesanti&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-18T16:28:04+01:00">18/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/tifone-rai-585x390.jpg')" href="https://www.inmeteo.net/2021/12/18/tifone-rai-sulle-filippine-distruzione-e-decine-di-vittime-a-mindanao/" title="Tifone Rai sulle Filippine: distruzione e decine di vittime a Mindanao">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/18/tifone-rai-sulle-filippine-distruzione-e-decine-di-vittime-a-mindanao/" title="Tifone Rai sulle Filippine: distruzione e decine di vittime a Mindanao">Tifone Rai sulle Filippine: distruzione e decine di&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-18T11:24:48+01:00">18/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/rifone-rai-585x390.jpeg')" href="https://www.inmeteo.net/2021/12/17/tifone-rai-colpisce-le-filippine-oltre-50-mila-persone-evacuate/" title="Tifone Rai colpisce le Filippine: oltre 50 mila persone evacuate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/tifone-rai-colpisce-le-filippine-oltre-50-mila-persone-evacuate/" title="Tifone Rai colpisce le Filippine: oltre 50 mila persone evacuate">Tifone Rai colpisce le Filippine: oltre 50 mila&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T12:33:08+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/neve-chimica-nord-italia-585x390.jpg')" href="https://www.inmeteo.net/2021/12/16/neve-chimica-al-nord-tutto-bianco-a-pavia-nella-notte/" title="Neve chimica al Nord: tutto bianco a Pavia nella notte!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/16/neve-chimica-al-nord-tutto-bianco-a-pavia-nella-notte/" title="Neve chimica al Nord: tutto bianco a Pavia nella notte!">Neve chimica al Nord: tutto bianco a Pavia&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-16T11:00:24+01:00">16/12/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193">
<a>Monitoraggio</a>
<ul class="sub-menu">
<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li id="menu-item-165023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi &ndash; Teleconnection index</a></li>
<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA &ndash; Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631">
<a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629">
<a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li id="menu-item-149732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&rsquo;Atmosfera</a></li>
<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li id="menu-item-149731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li id="menu-item-149733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li id="menu-item-149734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-6 enable-boxed">
<div class="penci-header-wrap">
<div class="penci-top-bar topbar-menu">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-footer-menu" class="penci-topbar-menu">
<li id="menu-item-3908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3908"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93950"><a href="https://www.inmeteo.net/contatti/">Contatti</a></li>
<li id="menu-item-96354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96354"><a href="https://www.inmeteo.net/cookie-policy/">Policy</a></li>
</ul> <div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/InMeteo/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/inmeteo" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/inmeteo_official" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.inmeteo.net/contatti/"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.inmeteo.net/rss.xml" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
</div> </div>
</div>
</div>
</div>
<header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
<div id="logo">
<a href="https://www.inmeteo.net/">
<img class="penci-logo" src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti">
</a>
</div>
<ul id="menu-inmeteo-1" class="menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/meteo-oggi-18-dicembre-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD">METEO: sferzata FREDDA al centro-sud, la nebbia non&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-18T08:49:25+01:00">18/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/03/allerta-aeronautica-militare-585x360.jpg')" href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre">Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T17:13:55+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/vento-forte-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota">Veloce irruzione fredda domani: venti impetuosi da Nord&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T16:43:30+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/meteo-oggi-17-dicembre-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/meteo-sferzata-fredda-alle-porte-grecale-intenso-domani/" title="Meteo: sferzata fredda alle porte, GRECALE intenso domani?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/meteo-sferzata-fredda-alle-porte-grecale-intenso-domani/" title="Meteo: sferzata fredda alle porte, GRECALE intenso domani?">Meteo: sferzata fredda alle porte, GRECALE intenso domani?</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T10:01:08+01:00">17/12/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/09/freddo-prossima-settimana-585x390.png')" href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione FREDDA la prossima settimana?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione FREDDA la prossima settimana?">Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-14T20:26:22+01:00">14/09/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/meteo-previsioni-fine-agosto-niente-piu-caldo-estremo-585x390.jpeg')" href="https://www.inmeteo.net/2021/08/20/previsioni-meteo-finale-di-agosto-senza-caldo-estremo-tornano-i-temporali-su-regioni-dimenticate/" title="Previsioni meteo: finale di agosto senza caldo estremo, tornano i temporali su regioni dimenticate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/20/previsioni-meteo-finale-di-agosto-senza-caldo-estremo-tornano-i-temporali-su-regioni-dimenticate/" title="Previsioni meteo: finale di agosto senza caldo estremo, tornano i temporali su regioni dimenticate">Previsioni meteo: finale di agosto senza caldo estremo,&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-20T18:45:27+01:00">20/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-prossima-settimana-grande-freddo-in-europa-1-585x390.jpg')" href="https://www.inmeteo.net/2021/08/19/meteo-ondata-di-freddo-fuori-stagione-in-arrivo-sullest-europa-torna-la-neve-a-bassa-quota/" title="Meteo: ondata di freddo fuori stagione in arrivo sull&rsquo;est Europa, torna la neve a bassa quota">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/19/meteo-ondata-di-freddo-fuori-stagione-in-arrivo-sullest-europa-torna-la-neve-a-bassa-quota/" title="Meteo: ondata di freddo fuori stagione in arrivo sull&rsquo;est Europa, torna la neve a bassa quota">Meteo: ondata di freddo fuori stagione in arrivo&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-19T21:09:40+01:00">19/08/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/previsioni-meteo-18-19-AGOSTO-svolta-arriva-il-fresco-fine-del-grande-caldo-585x390.jpg')" href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/08/13/previsioni-meteo-luce-fondo-tunnel-fine-caldo-prossima-settimana/" title="Previsioni meteo, ecco la luce in fondo al tunnel: fine del grande caldo la prossima settimana">Previsioni meteo, ecco la luce in fondo al&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-13T12:47:41+01:00">13/08/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/natale-pioggia-freddo-2021-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?">Week-end tra FREDDO e VENTO, niente NEVE a&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T20:42:47+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/freddo-prossimi-giorni-meteo-previsioni-dicembre-2021-natale-585x390.jpg')" href="https://www.inmeteo.net/2021/12/16/previsioni-meteo-ancora-alta-pressione-o-arrivano-freddo-e-neve/" title="Previsioni meteo: ancora alta pressione o arrivano FREDDO e NEVE?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/16/previsioni-meteo-ancora-alta-pressione-o-arrivano-freddo-e-neve/" title="Previsioni meteo: ancora alta pressione o arrivano FREDDO e NEVE?">Previsioni meteo: ancora alta pressione o arrivano FREDDO&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-16T16:12:28+01:00">16/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/freddo-meteo-previsioni-prossimi-giorni-neve-in-arrivo-dicembre-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/12/15/ondata-di-freddo-nel-fine-settimana-grandi-incertezze-per-natale/" title="Ondata di FREDDO nel fine settimana, grandi incertezze per NATALE">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/15/ondata-di-freddo-nel-fine-settimana-grandi-incertezze-per-natale/" title="Ondata di FREDDO nel fine settimana, grandi incertezze per NATALE">Ondata di FREDDO nel fine settimana, grandi incertezze&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-15T17:56:46+01:00">15/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/neve-freddo-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2021/12/14/previsioni-meteo-anticiclone-e-nebbie-in-settimana-irruzione-fredda-nel-week-end/" title="Previsioni meteo: anticiclone e nebbie in settimana, irruzione FREDDA nel week-end!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/14/previsioni-meteo-anticiclone-e-nebbie-in-settimana-irruzione-fredda-nel-week-end/" title="Previsioni meteo: anticiclone e nebbie in settimana, irruzione FREDDA nel week-end!">Previsioni meteo: anticiclone e nebbie in settimana, irruzione&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-14T20:47:35+01:00">14/12/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/meteo-oggi-18-dicembre-2021-585x390.jpg')" href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD">METEO: sferzata FREDDA al centro-sud, la nebbia non&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-18T08:49:25+01:00">18/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/natale-pioggia-freddo-2021-dicembre-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?">Week-end tra FREDDO e VENTO, niente NEVE a&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T20:42:47+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/03/allerta-aeronautica-militare-585x360.jpg')" href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre">Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T17:13:55+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/vento-forte-585x390.jpg')" href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota">Veloce irruzione fredda domani: venti impetuosi da Nord&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T16:43:30+01:00">17/12/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974">
<a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/filippine-585x390.jpg')" href="https://www.inmeteo.net/2021/12/19/tifone-rai-devasta-le-filippine-almeno-100-morti-e-ancora-numerosi-dispersi/" title="Tifone Rai devasta le Filippine: almeno 100 morti e ancora numerosi dispersi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/19/tifone-rai-devasta-le-filippine-almeno-100-morti-e-ancora-numerosi-dispersi/" title="Tifone Rai devasta le Filippine: almeno 100 morti e ancora numerosi dispersi">Tifone Rai devasta le Filippine: almeno 100 morti&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T11:06:14+01:00">19/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/iraq-585x390.jpg')" href="https://www.inmeteo.net/2021/12/18/alluvioni-in-iraq-causano-8-morti-e-pesanti-inondazioni/" title="Alluvioni in Iraq causano 8 morti e pesanti inondazioni">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/18/alluvioni-in-iraq-causano-8-morti-e-pesanti-inondazioni/" title="Alluvioni in Iraq causano 8 morti e pesanti inondazioni">Alluvioni in Iraq causano 8 morti e pesanti&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-18T16:28:04+01:00">18/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/tifone-rai-585x390.jpg')" href="https://www.inmeteo.net/2021/12/18/tifone-rai-sulle-filippine-distruzione-e-decine-di-vittime-a-mindanao/" title="Tifone Rai sulle Filippine: distruzione e decine di vittime a Mindanao">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/18/tifone-rai-sulle-filippine-distruzione-e-decine-di-vittime-a-mindanao/" title="Tifone Rai sulle Filippine: distruzione e decine di vittime a Mindanao">Tifone Rai sulle Filippine: distruzione e decine di&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-18T11:24:48+01:00">18/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/rifone-rai-585x390.jpeg')" href="https://www.inmeteo.net/2021/12/17/tifone-rai-colpisce-le-filippine-oltre-50-mila-persone-evacuate/" title="Tifone Rai colpisce le Filippine: oltre 50 mila persone evacuate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/17/tifone-rai-colpisce-le-filippine-oltre-50-mila-persone-evacuate/" title="Tifone Rai colpisce le Filippine: oltre 50 mila persone evacuate">Tifone Rai colpisce le Filippine: oltre 50 mila&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-17T12:33:08+01:00">17/12/2021</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/neve-chimica-nord-italia-585x390.jpg')" href="https://www.inmeteo.net/2021/12/16/neve-chimica-al-nord-tutto-bianco-a-pavia-nella-notte/" title="Neve chimica al Nord: tutto bianco a Pavia nella notte!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/12/16/neve-chimica-al-nord-tutto-bianco-a-pavia-nella-notte/" title="Neve chimica al Nord: tutto bianco a Pavia nella notte!">Neve chimica al Nord: tutto bianco a Pavia&hellip;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-16T11:00:24+01:00">16/12/2021</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193">
<a>Monitoraggio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi &ndash; Teleconnection index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA &ndash; Temperature Oceaniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631">
<a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629">
<a href="https://www.inmeteo.net/meteo-news/">Altre rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&rsquo;Atmosfera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul>
<div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.inmeteo.net/">
<div>
<input type="text" class="search-input" placeholder="Digita e premi invio" name="s" id="s">
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div>
</div>
</nav>
</header>

</div>
<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://www.inmeteo.net/">Home</a> &gt; <span><a href="https://www.inmeteo.net/terremoti/">Terremoti, frane e vulcani</a> &gt; <span class="breadcrumb_last" aria-current="page">Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi</span></span></span></span></div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-173783" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<h1 class="post-title single-post-title entry-title">Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi</h1>
<div style="display:block;margin-top:9px;margin-bottom:-2px;">
<span style="font-size:15px;color:grey;">19 Dicembre 2021 - ore 11:31 am</span>
</div>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">Di <a class="url fn n" href="https://www.inmeteo.net/author/francesco-ladisa/">Francesco Ladisa</a></span>
<time class="entry-date published" datetime="2021-12-19T11:31:56+01:00">19/12/2021</time> </div>
</div>
<div class="post-image">
<img width="1170" height="642" src="https://www.inmeteo.net/wp-content/uploads/2021/12/ingv-1170x642.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.inmeteo.net/wp-content/uploads/2021/12/ingv-1170x642.jpg 1170w, https://www.inmeteo.net/wp-content/uploads/2021/12/ingv-300x165.jpg 300w, https://www.inmeteo.net/wp-content/uploads/2021/12/ingv-1024x562.jpg 1024w, https://www.inmeteo.net/wp-content/uploads/2021/12/ingv-768x421.jpg 768w, https://www.inmeteo.net/wp-content/uploads/2021/12/ingv-585x321.jpg 585w, https://www.inmeteo.net/wp-content/uploads/2021/12/ingv.jpg 1280w" sizes="(max-width: 1170px) 100vw, 1170px"> </div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/" data-a2a-title="Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi">
<a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F12%2F19%2Fterremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi%2F&amp;linkname=Terremoto%20Lombardia%3A%20Doglioni%20%28INGV%29%20spiega%20le%20cause%20e%20cosa%20bisogna%20aspettarsi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F12%2F19%2Fterremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi%2F&amp;linkname=Terremoto%20Lombardia%3A%20Doglioni%20%28INGV%29%20spiega%20le%20cause%20e%20cosa%20bisogna%20aspettarsi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F12%2F19%2Fterremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi%2F&amp;linkname=Terremoto%20Lombardia%3A%20Doglioni%20%28INGV%29%20spiega%20le%20cause%20e%20cosa%20bisogna%20aspettarsi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F12%2F19%2Fterremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi%2F&amp;linkname=Terremoto%20Lombardia%3A%20Doglioni%20%28INGV%29%20spiega%20le%20cause%20e%20cosa%20bisogna%20aspettarsi" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2021%2F12%2F19%2Fterremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi%2F&amp;linkname=Terremoto%20Lombardia%3A%20Doglioni%20%28INGV%29%20spiega%20le%20cause%20e%20cosa%20bisogna%20aspettarsi" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a>
</div></div>
<p>Una <a href="https://www.inmeteo.net/2021/12/18/intensa-scossa-di-terremoto-in-pianura-padana-paura-fra-bergamo-e-milano/" target="_blank" rel="noopener">intensa scossa di <strong>terremoto, magnitudo 4.4</strong></a>, &egrave; avvenuta ieri mattina in <strong>Lombardia</strong>, creando molta apprensione fra la popolazione della Pianura Padana e in particolare dell&rsquo;area fra <strong>Milano e Bergamo</strong>, dove il sisma &egrave; stata nettamente avvertito.</p>
<p>Il terremoto &egrave; avvenuto in un&rsquo;area classificata come&nbsp;<strong>Zona 3</strong> secondo i criteri di pericolosit&agrave; sismica: ci&ograve; vuol dire che in questa zona i terremoti sono piuttosto rari ma non vuol dire che non possano avvenire anche scosse importanti. Lo ha spiegato il presidente dell&rsquo;INGV, istituto nazionale di geofisica e vulcanologia italiano, <strong>Carlo Doglioni</strong>, che ha dichiarato che si tratta di <strong>&laquo;<em>un evento del tutto naturale</em>&raquo;</strong>, smentendo anche l&rsquo;ipotesi (decisamente fantasiosa), rilanciata sui social network, che questa scossa di terremoto possa essere la conseguenza dei giacimenti da cui in passato si &egrave; estratto gas.</p>
<blockquote><p>Leggi anche <a title="Intenso terremoto in Lombardia: il comunicato ufficiale INGV, dettagli e pericolosit&agrave; sismica della zona" href="https://www.inmeteo.net/2021/12/18/intenso-terremoto-in-lombardia-il-comunicato-ufficiale-ingv-dettagli-e-pericolosita-sismica-della-zona/" rel="bookmark">Intenso terremoto in Lombardia: il comunicato ufficiale INGV, dettagli e pericolosit&agrave; sismica della zona</a></p></blockquote>
<div class="code-block code-block-4 ai-viewport-2 ai-viewport-3" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/" data-widget-id="GS_8"></div> <script type="text/plain" async="async" src="//widgets.outbrain.com/outbrain.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
<div style="clear: both"></div>
</div>
<p>Doglioni ha ricordato che il territorio della Lombardia non &egrave; esente dal rischio sismico. &laquo;Siamo abituati a pensare che il rischio maggiore sia nell&rsquo;Appenino Centro Meridionale ma questo &egrave; solo perch&eacute; l&igrave; le scosse avvengono pi&ugrave; spesso e, quindi, c&rsquo;&egrave; una pi&ugrave; alta probabilit&agrave; di accadimento. Ci&ograve; &egrave; diverso dal <strong>rischio che possa avvenire una scossa sismica, anche forte</strong> in altre parti. Fino a 5,5 gradi, con poche eccezioni pu&ograve; avvenire in tutto il territorio nazionale&raquo;.</p>
<p>Vediamo l&rsquo;intervista completa rilasciata alla stampa nella giornata di ieri, in cui Doglioni spiega cosa ha causato il terremoto e cosa ci si pu&ograve; aspettare.</p>
<p><strong>Professor Doglioni, che tipo di terremoto &egrave; stato?</strong></p>
<p>&laquo;Si tratta di terremoti di tipo compressivo, perch&eacute; c&rsquo;&egrave; una convergenza tra la placca Adriatica e quella Europea. Nel caso specifico del terremoto odierno, data la profondit&agrave;, si sono verificati pochi danni, anche perch&eacute; la magnitudo &egrave; stata leggera. Questo per&ograve; non esclude che ci possano essere terremoti di magnitudo maggiore. L&rsquo;Istituto sta monitorando come evolve la frequenza&raquo;.</p>
<p><strong>Quali sono le principali caratteristiche del fenomeno odierno?</strong></p>
<p>&laquo;&Egrave; un terremoto che viene definito leggero. In Italia eventi di questo tipo avvengono anche 20 volte l&rsquo;anno. Il sisma in Lombardia &egrave; stato abbastanza profondo, il che significa che l&rsquo;energia che arriva in superficie in maniera minore, ma viene risentito in una zona superficiale molto ampia&raquo;.</p>
<p><strong>Essendo avvenuto a bassa profondit&agrave; e con una bassa magnitudo non dovrebbe aver causato danni, &egrave; corretto?</strong></p>
<p>&laquo;Esatto, non ci aspettiamo che abbia fatto particolari danni, proprio perch&eacute; &egrave; stato profondo. Questo per&ograve; non esclude che l&rsquo;area interessata faccia comunque parte di una zona sismica, seppure a basso rischio, e che quindi possano esserci delle cosiddette repliche, cio&egrave; degli eventi successivi a quello principale. Sono eventi comunque naturali, e finora ce n&rsquo;&egrave; stato uno di magnitudo 2.2 in provincia di Bergamo&raquo;.</p>
<p><strong>In passato si sono verificati eventi simili in questa zona?</strong></p>
<p>&laquo;Si sono registrati eventi simili principalmente nella zona Est della Lombardia, come nella zona del Lago di Garda e nella Franciacorta, dove si &egrave; verificato un evento di magnitudo 4.2 nel 2002. Andando a ritroso nel tempo, nella zona del Lago d&rsquo;Iseo si &egrave; registrato un evento sismico di 4.3 nel 1979, nella Bergamasca, sempre nel 1979, un evento sismico con magnitudo 4.7-4.8, mentre nel 1961 nella zona delle Prealpi Bergamasche si &egrave; registrato un sisma di magnitudo 4.8. Avvicinandoci al Lago di Garda la magnitudo aumenta un poco: ad esempio, nel 1901, si &egrave; registrato nella zona un evento di magnitudo 5.4&raquo;.</p>
<p><strong>Cosa devono insegnarci questi eventi anche in aree a basso rischio?</strong></p>
<p>&laquo;La Lombardia &egrave; comunque soggetta a questa convergenza tra la placca Adriatica ed Europea, e gli eventi sismici di magnitudo compresa tra 4 e 5 sono relativamente frequenti. Quindi questo tipo di terremoti devono essere uno stimolo a ricordare che comunque anche la Lombardia, come altre aree del paese, ha una sua sismicit&agrave; naturale e ogni tanto possono verificarsi terremoti. Questo deve per&ograve; ricordarci di fare prevenzione a prescindere, rinforzando gli edifici pubblici, le nostre case, sia internamente, sia esternamente, anche nelle zone a basso rischio sismico&raquo;.</p>
<p><span style="font-size:15px;">A cura di <i>Francesco Ladisa</i></span></p>
<div class="fb-like" data-href="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
<div class="fb-comments" data-href="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/" data-width="" data-numposts="5"></div>
<div class="code-block code-block-3" style="margin: 8px 0; clear: both;">
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/" data-widget-id="CR_SFD_MAIN_1"></div> <script type="text/plain" async="async" src="//widgets.outbrain.com/outbrain.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
</div>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="penci-google-adsense-2">
</div>
<div class="post-comments no-comment-yet" id="comments">
</div> 
</article>
</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-53" class="widget widget_text"> <div class="textwidget"><center>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdgqElRNHaeppI"></script>
</center></div>
</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi articoli</span></h4> <ul id="penci-latestwg-4911" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/ingv-263x175.jpg');" href="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/" title="Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/19/terremoto-lombardia-doglioni-ingv-spiega-le-cause-e-cosa-bisogna-aspettarsi/" rel="bookmark" title="Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi">
Terremoto Lombardia: Doglioni (INGV) spiega le cause e cosa bisogna aspettarsi </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-19T11:31:56+01:00">19/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/filippine-263x175.jpg');" href="https://www.inmeteo.net/2021/12/19/tifone-rai-devasta-le-filippine-almeno-100-morti-e-ancora-numerosi-dispersi/" title="Tifone Rai devasta le Filippine: almeno 100 morti e ancora numerosi dispersi"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/19/tifone-rai-devasta-le-filippine-almeno-100-morti-e-ancora-numerosi-dispersi/" rel="bookmark" title="Tifone Rai devasta le Filippine: almeno 100 morti e ancora numerosi dispersi">
Tifone Rai devasta le Filippine: almeno 100 morti e ancora numerosi dispersi </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-19T11:06:14+01:00">19/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/iraq-263x175.jpg');" href="https://www.inmeteo.net/2021/12/18/alluvioni-in-iraq-causano-8-morti-e-pesanti-inondazioni/" title="Alluvioni in Iraq causano 8 morti e pesanti inondazioni"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/18/alluvioni-in-iraq-causano-8-morti-e-pesanti-inondazioni/" rel="bookmark" title="Alluvioni in Iraq causano 8 morti e pesanti inondazioni">
Alluvioni in Iraq causano 8 morti e pesanti inondazioni </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-18T16:28:04+01:00">18/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/terremoto1-263x175.jpg');" href="https://www.inmeteo.net/2021/12/18/intenso-terremoto-in-lombardia-il-comunicato-ufficiale-ingv-dettagli-e-pericolosita-sismica-della-zona/" title="Intenso terremoto in Lombardia: il comunicato ufficiale INGV, dettagli e pericolosit&agrave; sismica della zona"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/18/intenso-terremoto-in-lombardia-il-comunicato-ufficiale-ingv-dettagli-e-pericolosita-sismica-della-zona/" rel="bookmark" title="Intenso terremoto in Lombardia: il comunicato ufficiale INGV, dettagli e pericolosit&agrave; sismica della zona">
Intenso terremoto in Lombardia: il comunicato ufficiale INGV, dettagli e pericolosit&agrave; sismica della zona </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-18T13:25:03+01:00">18/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/terremoto-milano-bergamo-263x175.jpg');" href="https://www.inmeteo.net/2021/12/18/intensa-scossa-di-terremoto-in-pianura-padana-paura-fra-bergamo-e-milano/" title="Intensa scossa di terremoto in Pianura Padana: paura fra Bergamo e Milano"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/18/intensa-scossa-di-terremoto-in-pianura-padana-paura-fra-bergamo-e-milano/" rel="bookmark" title="Intensa scossa di terremoto in Pianura Padana: paura fra Bergamo e Milano">
Intensa scossa di terremoto in Pianura Padana: paura fra Bergamo e Milano </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-18T11:54:42+01:00">18/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/tifone-rai-263x175.jpg');" href="https://www.inmeteo.net/2021/12/18/tifone-rai-sulle-filippine-distruzione-e-decine-di-vittime-a-mindanao/" title="Tifone Rai sulle Filippine: distruzione e decine di vittime a Mindanao"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/18/tifone-rai-sulle-filippine-distruzione-e-decine-di-vittime-a-mindanao/" rel="bookmark" title="Tifone Rai sulle Filippine: distruzione e decine di vittime a Mindanao">
Tifone Rai sulle Filippine: distruzione e decine di vittime a Mindanao </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-18T11:24:48+01:00">18/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/meteo-oggi-18-dicembre-2021-263x175.jpg');" href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/18/meteo-sferzata-fredda-al-centro-sud-la-nebbia-non-molla-il-nord/" rel="bookmark" title="METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD">
METEO: sferzata FREDDA al centro-sud, la nebbia non molla il NORD </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-18T08:49:25+01:00">18/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/natale-pioggia-freddo-2021-dicembre-263x175.jpg');" href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/17/week-end-tra-freddo-e-vento-niente-neve-a-natale/" rel="bookmark" title="Week-end tra FREDDO e VENTO, niente NEVE a Natale?">
Week-end tra FREDDO e VENTO, niente NEVE a Natale? </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-17T20:42:47+01:00">17/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2019/03/allerta-aeronautica-militare-263x175.jpg');" href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/17/avviso-dellaeronautica-militare-per-vento-forte-e-mareggiate-sabato-18-dicembre/" rel="bookmark" title="Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre">
Avviso dell&rsquo;Aeronautica Militare per vento forte e mareggiate Sabato 18 Dicembre </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-17T17:13:55+01:00">17/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/vento-forte-263x175.jpg');" href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/17/veloce-irruzione-fredda-domani-venti-impetuosi-da-nord-e-qualche-nevicata-fino-a-bassa-quota/" rel="bookmark" title="Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota">
Veloce irruzione fredda domani: venti impetuosi da Nord e qualche nevicata fino a bassa quota </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-17T16:43:30+01:00">17/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/rifone-rai-263x175.jpeg');" href="https://www.inmeteo.net/2021/12/17/tifone-rai-colpisce-le-filippine-oltre-50-mila-persone-evacuate/" title="Tifone Rai colpisce le Filippine: oltre 50 mila persone evacuate"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/17/tifone-rai-colpisce-le-filippine-oltre-50-mila-persone-evacuate/" rel="bookmark" title="Tifone Rai colpisce le Filippine: oltre 50 mila persone evacuate">
Tifone Rai colpisce le Filippine: oltre 50 mila persone evacuate </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-17T12:33:08+01:00">17/12/2021</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/12/meteo-oggi-17-dicembre-2021-263x175.jpg');" href="https://www.inmeteo.net/2021/12/17/meteo-sferzata-fredda-alle-porte-grecale-intenso-domani/" title="Meteo: sferzata fredda alle porte, GRECALE intenso domani?"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2021/12/17/meteo-sferzata-fredda-alle-porte-grecale-intenso-domani/" rel="bookmark" title="Meteo: sferzata fredda alle porte, GRECALE intenso domani?">
Meteo: sferzata fredda alle porte, GRECALE intenso domani? </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-17T10:01:08+01:00">17/12/2021</time></span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-60" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Partner</span></h4> <div class="textwidget">
<p><a href="http://www.meteolive.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-155915" src="https://www.inmeteo.net/wp-content/uploads/2019/10/meteolive.png" alt="" width="295" height="58"></a></p>
</div>
</aside> </div>
</div>

</div>
<div class="clear-footer"></div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p></p>
<center>
<b><a href="https://www.inmeteo.net/chi-siamo/">Chi siamo</a> - <a href="https://www.inmeteo.net/cookie-policy/">Cookie-policy</a> - <a href="https://www.inmeteo.net/contatti/">Contatti</a></b> <br><div class="left"> &copy; 2021 InMeteo - P.iva 08512650725
</div>
</center>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</div>

<div id="fb-root"></div>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js" id="eirudo-yt-responsive-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js" id="vc_vendor_jwplayer-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/themes/soledad/js/libs-script.min.js" id="penci-libs-js-js"></script>
<script type="text/javascript" id="main-scripts-js-extra">
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"d487d8c8ff","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/themes/soledad/js/main.js" id="main-scripts-js"></script>
<script type="text/javascript" id="penci_ajax_like_post-js-extra">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"d487d8c8ff","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/themes/soledad/js/post-like.js" id="penci_ajax_like_post-js"></script>
</footer>
</div>
</body>
</html>
