<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="shortcut icon" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png" type="image/x-icon">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png">
		<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti RSS Feed" href="https://www.inmeteo.net/feed/">
	<link rel="alternate" type="application/atom+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti Atom Feed" href="https://www.inmeteo.net/feed/atom/">
	<link rel="pingback" href="https://www.inmeteo.net/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.inmeteo.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1220156,"consentOnContinuedBrowsing":false,"cookiePolicyId":61966819, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white","fontSize":"10px","explicitWithdrawal":true,"closeButtonDisplay":false }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Violento terremoto in Uzbekistan: si temono danni</title>
	<meta name="description" content="Un forte terremoto ha colpito pochi minuti fa l'Uzbekistan. Dalle prime stime dei sismografi la scossa &egrave; stata di magnitudo 5.6/5.8 e si &egrave; verificata">
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="https://www.inmeteo.net/?p=175522">
	<meta property="og:locale" content="it_IT">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Violento terremoto in Uzbekistan: si temono danni">
	<meta property="og:description" content="Un forte terremoto ha colpito pochi minuti fa l'Uzbekistan. Dalle prime stime dei sismografi la scossa &egrave; stata di magnitudo 5.6/5.8 e si &egrave; verificata">
	<meta property="og:url" content="https://www.inmeteo.net/?p=175522">
	<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti">
	<meta property="article:publisher" content="https://www.facebook.com/InMeteo/">
	<meta property="article:author" content="https://www.facebook.com/fladisa">
	<meta property="article:published_time" content="2022-05-12T11:02:17+00:00">
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Francesco Ladisa">
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/?amp">
<meta name="generator" content="AMP for WP 1.0.77.43">
<link rel="dns-prefetch" href="//static.addtoany.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/feed/">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/comments/feed/">
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://www.inmeteo.net/wp-includes/css/dist/block-library/style.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-theme-css" href="https://www.inmeteo.net/wp-includes/css/dist/block-library/theme.css" type="text/css" media="all">
<link rel="stylesheet" id="foobox-free-min-css" href="https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css" type="text/css" media="all">
<link rel="stylesheet" id="eirudo-yt-responsive-css" href="https://www.inmeteo.net/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css" type="text/css" media="all">
<link rel="stylesheet" id="wpt-twitter-feed-css" href="https://www.inmeteo.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css" type="text/css" media="all">
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&amp;ver=1.0" type="text/css" media="all">
<link rel="stylesheet" id="penci_style-css" href="https://www.inmeteo.net/wp-content/themes/soledad/style.css" type="text/css" media="all">
<link rel="stylesheet" id="all-in-one-video-gallery-backward-compatibility-css" href="https://www.inmeteo.net/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css" type="text/css" media="all">
<link rel="stylesheet" id="all-in-one-video-gallery-public-css" href="https://www.inmeteo.net/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css" type="text/css" media="all">
<link rel="stylesheet" id="addtoany-css" href="https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.css" type="text/css" media="all">
<style id="addtoany-inline-css" type="text/css">
element.style {
    line-height: 5px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
	float:right;
}
.addtoany_content
{margin:1px 0;margin-top:-8px;}
</style>
<script type="text/javascript" id="addtoany-core-js-before">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di pi&ugrave;&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type="text/javascript" async src="https://static.addtoany.com/menu/page.js" id="addtoany-core-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-includes/js/jquery/jquery.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-includes/js/jquery/jquery-migrate.js" id="jquery-migrate-js"></script>
<script type="text/javascript" async src="https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.js" id="addtoany-jquery-js"></script>
<script type="text/javascript" id="foobox-free-min-js-before">
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js" id="foobox-free-min-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/google-analyticator/external-tracking.js" id="ga-external-tracking-js"></script>
<link rel="https://api.w.org/" href="https://www.inmeteo.net/wp-json/">
<link rel="alternate" type="application/json" href="https://www.inmeteo.net/wp-json/wp/v2/posts/175522">
<link rel="shortlink" href="https://www.inmeteo.net/?p=175522">
<meta name="keywords" content="Terremoti, frane e vulcani, ">
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.inmeteo.net/terremoti/",
                "name": "Terremoti, frane e vulcani"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/",
                "name": "Violento terremoto in Uzbekistan: si temono danni"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/"
    },
    "headline": "Violento terremoto in Uzbekistan: si temono danni",
    "datePublished": "2022-05-12T13:02:17+0200",
    "dateModified": "2022-05-12T13:02:17+0200",
    "author": {
        "@type": "Person",
        "name": "Francesco Ladisa"
    },
    "description": "Un forte terremoto ha colpito pochi minuti fa l'Uzbekistan. Dalle prime stime dei sismografi la scossa &egrave; stata",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan.jpg",
        "width": 800,
        "height": 500
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/wp-content/uploads/2020/12/logo-inmeteo.png",
            "width": 235,
            "height": 60
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script async src="https://t.seedtag.com/t/9265-0687-01.js"></script>    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
    },
    "url": "https:\/\/www.inmeteo.net\/",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "alternateName": "",
    "url": "https:\/\/www.inmeteo.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Violento terremoto in Uzbekistan: si temono danni",
    "description": "Un forte terremoto ha colpito pochi minuti fa l&#8217;Uzbekistan. Dalle prime stime dei sismografi la&hellip;",
    "datePublished": "2022-05-12",
    "datemodified": "2022-05-12",
    "mainEntityOfPage": "https:\/\/www.inmeteo.net\/2022\/05\/12\/violento-terremoto-in-uzbekistan-si-temono-danni\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2022\/05\/terremoto-uzbekistan.jpg",
        "width": 800,
        "height": 500
    },
    "publisher": {
        "@type": "Organization",
        "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescoLadisa",
        "name": "Francesco Ladisa"
    }
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript" class="">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9565262-3', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
<style type="text/css"></style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT">
  <meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti">
  <meta property="og:title" content="Violento terremoto in Uzbekistan: si temono danni">
  <meta property="og:url" content="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/">
  <meta property="og:type" content="article">
  <meta property="og:description" content="Un forte terremoto ha colpito pochi minuti fa l'Uzbekistan. Dalle prime stime dei sismografi la scossa &egrave; stata di magnitudo 5.6/5.8 e si &egrave; verificata nell'estrema area meridionale del paese, vicino al confine con Turkmenistan e Afghanistan.

L'epicentro &egrave; stato localizzato 20 km a sud-ovest di Boy">
  <meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan.jpg">
  <meta property="og:image:url" content="https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan.jpg">
  <meta property="og:image:secure_url" content="https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan.jpg">
  <meta property="article:published_time" content="2022-05-12T13:02:17+02:00">
  <meta property="article:modified_time" content="2022-05-12T13:02:17+02:00">
  <meta property="og:updated_time" content="2022-05-12T13:02:17+02:00">
  <meta property="article:section" content="Terremoti, frane e vulcani">
  <meta property="article:author" content="https://www.facebook.com/fladisa">
  <meta property="fb:app_id" content="122736711794139">
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Violento terremoto in Uzbekistan: si temono danni">
  <meta name="twitter:url" content="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/">
  <meta name="twitter:description" content="Un forte terremoto ha colpito pochi minuti fa l'Uzbekistan. Dalle prime stime dei sismografi la scossa &egrave; stata di magnitudo 5.6/5.8 e si &egrave; verificata nell'estrema area meridionale del paese, vicino al confine con Turkmenistan e Afghanistan.

L'epicentro &egrave; stato localizzato 20 km a sud-ovest di Boy">
  <meta name="twitter:image" content="https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan.jpg">
  <meta name="twitter:card" content="summary_large_image">
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	
</head>

<body class="post-template-default single single-post postid-175522 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div class="code-block code-block-8 ai-viewport-1" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/" data-widget-id="TR_1"></div> <script type="text/plain" async="async" src="//widgets.outbrain.com/outbrain.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
</div>

<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108036;
simply_space = 225402;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'">' + 'ipt>');
</script> 


<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbDozuNHgdSlyp"></script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v12.0&amp;appId=122736711794139&amp;autoLogAppEvents=1" nonce="zi0xwC5D" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="3"></script>	<a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
	<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.inmeteo.net/"><img class="penci-lazy" src="https://www.inmeteo.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti"></a>
							</div>
		
		
		<ul id="menu-inmeteo" class="menu">
<li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
							<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
							<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
							<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-271">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-oggi-12-maggio-2022-585x390.jpg')" href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore">METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-12T10:14:21+02:00">12/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato">Meteo Protezione Civile domani 12 Maggio: tempo stabile&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T15:00:31+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-prossimi-giorni-mite-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio">Meteo: forte anticiclone su quasi tutta Italia, isolati&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T07:22:02+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-oggi-10-maggio-2020-585x390.jpg')" href="https://www.inmeteo.net/2022/05/10/meteo-splende-il-sole-ma-occhio-ai-temporali-pomeridiani/" title="METEO: splende il Sole, ma occhio ai temporali pomeridiani">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/10/meteo-splende-il-sole-ma-occhio-ai-temporali-pomeridiani/" title="METEO: splende il Sole, ma occhio ai temporali pomeridiani">METEO: splende il Sole, ma occhio ai temporali&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-10T08:38:55+02:00">10/05/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-11">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/ECMOPEU00_228_1-585x390.png')" href="https://www.inmeteo.net/2022/05/04/previsioni-meteo-primo-caldo-in-arrivo-la-prossima-settimana/" title="Previsioni meteo: primo caldo in arrivo la prossima settimana?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/04/previsioni-meteo-primo-caldo-in-arrivo-la-prossima-settimana/" title="Previsioni meteo: primo caldo in arrivo la prossima settimana?">Previsioni meteo: primo caldo in arrivo la prossima&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-04T12:42:14+02:00">04/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/03/piogge-prossimi-giorni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2022/03/28/irruzione-artica-ad-inizio-aprile-in-arrivo-freddo-neve-e-tanto-maltempo/" title="Irruzione ARTICA ad inizio aprile: in arrivo FREDDO, neve e tanto maltempo">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/03/28/irruzione-artica-ad-inizio-aprile-in-arrivo-freddo-neve-e-tanto-maltempo/" title="Irruzione ARTICA ad inizio aprile: in arrivo FREDDO, neve e tanto maltempo">Irruzione ARTICA ad inizio aprile: in arrivo FREDDO,&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-03-28T19:57:39+02:00">28/03/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/09/freddo-prossima-settimana-585x390.png')" href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione FREDDA la prossima settimana?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione FREDDA la prossima settimana?">Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-14T20:26:22+02:00">14/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/meteo-previsioni-fine-agosto-niente-piu-caldo-estremo-585x390.jpeg')" href="https://www.inmeteo.net/2021/08/20/previsioni-meteo-finale-di-agosto-senza-caldo-estremo-tornano-i-temporali-su-regioni-dimenticate/" title="Previsioni meteo: finale di agosto senza caldo estremo, tornano i temporali su regioni dimenticate">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2021/08/20/previsioni-meteo-finale-di-agosto-senza-caldo-estremo-tornano-i-temporali-su-regioni-dimenticate/" title="Previsioni meteo: finale di agosto senza caldo estremo, tornano i temporali su regioni dimenticate">Previsioni meteo: finale di agosto senza caldo estremo,&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-20T18:45:27+02:00">20/08/2021</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-129">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/caldo-in-italia-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni">Previsioni meteo: giorni da piena ESTATE in arrivo,&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T21:25:42+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/caldo-italia-585x390.jpg')" href="https://www.inmeteo.net/2022/05/10/ondata-di-caldo-anomalo-in-settimana-si-torna-oltre-30-gradi-su-alcune-regioni/" title="Ondata di caldo anomalo in settimana, si torna oltre 30 gradi su alcune regioni!">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/10/ondata-di-caldo-anomalo-in-settimana-si-torna-oltre-30-gradi-su-alcune-regioni/" title="Ondata di caldo anomalo in settimana, si torna oltre 30 gradi su alcune regioni!">Ondata di caldo anomalo in settimana, si torna&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-10T21:25:22+02:00">10/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/anticiclone-in-settimana-caldo-585x390.jpg')" href="https://www.inmeteo.net/2022/05/09/previsioni-meteo-forte-anticiclone-in-settimana-caldo-su-diverse-regioni/" title="Previsioni meteo: forte anticiclone in settimana, CALDO su diverse regioni">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/09/previsioni-meteo-forte-anticiclone-in-settimana-caldo-su-diverse-regioni/" title="Previsioni meteo: forte anticiclone in settimana, CALDO su diverse regioni">Previsioni meteo: forte anticiclone in settimana, CALDO su&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-09T20:58:46+02:00">09/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/previsioni-meteo-settimana-temporali-in-arrivo-1-585x390.jpg')" href="https://www.inmeteo.net/2022/05/06/previsioni-meteo-week-end-tra-rovesci-e-temporali-poi.../" title="Previsioni meteo: WEEK-END tra rovesci e temporali, poi&hellip;">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/06/previsioni-meteo-week-end-tra-rovesci-e-temporali-poi.../" title="Previsioni meteo: WEEK-END tra rovesci e temporali, poi&hellip;">Previsioni meteo: WEEK-END tra rovesci e temporali, poi&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-06T21:21:33+02:00">06/05/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-337 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-oggi-12-maggio-2022-585x390.jpg')" href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore">METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-12T10:14:21+02:00">12/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/caldo-in-italia-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni">Previsioni meteo: giorni da piena ESTATE in arrivo,&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T21:25:42+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato">Meteo Protezione Civile domani 12 Maggio: tempo stabile&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T15:00:31+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-prossimi-giorni-mite-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio">Meteo: forte anticiclone su quasi tutta Italia, isolati&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T07:22:02+02:00">11/05/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974">
<a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-16 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/ponte-pakistan-video-585x390.png')" href="https://www.inmeteo.net/2022/05/10/collasso-ghiacciaio-provoca-inondazione-in-pakistan-limpressionante-crollo-di-un-ponte-video/" title="Collasso ghiacciaio provoca inondazione in Pakistan: l&rsquo;impressionante crollo di un ponte [VIDEO]">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/10/collasso-ghiacciaio-provoca-inondazione-in-pakistan-limpressionante-crollo-di-un-ponte-video/" title="Collasso ghiacciaio provoca inondazione in Pakistan: l&rsquo;impressionante crollo di un ponte [VIDEO]">Collasso ghiacciaio provoca inondazione in Pakistan: l&rsquo;impressionante crollo&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-10T18:49:48+02:00">10/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/fulmine-florida-498x390.jpg')" href="https://www.inmeteo.net/2022/05/10/incredibile-filmato-dalla-florida-fulmine-cade-a-pochi-metri-da-un-uomo/" title="Incredibile filmato dalla Florida: fulmine cade a pochi metri da un uomo">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/10/incredibile-filmato-dalla-florida-fulmine-cade-a-pochi-metri-da-un-uomo/" title="Incredibile filmato dalla Florida: fulmine cade a pochi metri da un uomo">Incredibile filmato dalla Florida: fulmine cade a pochi&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-10T10:20:16+02:00">10/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/tempesta-sabbia-iraq-585x390.jpg')" href="https://www.inmeteo.net/2022/05/07/tempesta-di-sabbia-in-iraq-migliaia-di-ricoverati-per-problemi-respiratori/" title="Tempesta di sabbia in Iraq: migliaia di ricoverati per problemi respiratori">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/07/tempesta-di-sabbia-in-iraq-migliaia-di-ricoverati-per-problemi-respiratori/" title="Tempesta di sabbia in Iraq: migliaia di ricoverati per problemi respiratori">Tempesta di sabbia in Iraq: migliaia di ricoverati&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-07T10:02:15+02:00">07/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/fulmine-bagno-roma-585x390.jpg')" href="https://www.inmeteo.net/2022/05/05/oklahoma-fulmine-colpisce-bagno-di-un-palazzo-e-disintegra-il-water-le-incredibili-immagini/" title="Oklahoma: fulmine colpisce bagno di un palazzo e disintegra il water, le incredibili immagini">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/05/oklahoma-fulmine-colpisce-bagno-di-un-palazzo-e-disintegra-il-water-le-incredibili-immagini/" title="Oklahoma: fulmine colpisce bagno di un palazzo e disintegra il water, le incredibili immagini">Oklahoma: fulmine colpisce bagno di un palazzo e&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-05T17:45:45+02:00">05/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/grandine-puglia-2-422x390.jpg')" href="https://www.inmeteo.net/2022/05/05/forte-temporale-in-puglia-grandinate-sullalta-murgia-barese/" title="Forte temporale in Puglia: grandinate sull&rsquo;Alta Murgia barese">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/05/forte-temporale-in-puglia-grandinate-sullalta-murgia-barese/" title="Forte temporale in Puglia: grandinate sull&rsquo;Alta Murgia barese">Forte temporale in Puglia: grandinate sull&rsquo;Alta Murgia barese</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-05T11:03:40+02:00">05/05/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193">
<a>Monitoraggio</a>
<ul class="sub-menu">
	<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
	<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
	<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
	<li id="menu-item-165023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
	<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
	<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi &ndash; Teleconnection index</a></li>
	<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
	<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA &ndash; Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631">
<a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
	<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
	<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
	<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
	<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
	<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
	<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
	<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629">
<a href="https://www.inmeteo.net/meteo-news/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-149732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
	<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
	<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
	<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&rsquo;Atmosfera</a></li>
	<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
	<li id="menu-item-149731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
	<li id="menu-item-149733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
	<li id="menu-item-149734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-6 enable-boxed">
	
<div class="penci-header-wrap">
<div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-footer-menu" class="penci-topbar-menu">
<li id="menu-item-3908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3908"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93950"><a href="https://www.inmeteo.net/contatti/">Contatti</a></li>
<li id="menu-item-96354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96354"><a href="https://www.inmeteo.net/cookie-policy/">Policy</a></li>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/InMeteo/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
				<a href="https://twitter.com/inmeteo" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
				<a href="https://www.instagram.com/inmeteo_official" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
										<a href="https://www.inmeteo.net/contatti/"><i class="penci-faicon fa fa-envelope"></i></a>
																											<a href="https://www.inmeteo.net/rss.xml" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
	</div>				</div>
								</div>
	</div>
</div>
<header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
							<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
				<div id="logo">
		<a href="https://www.inmeteo.net/">
		<img class="penci-logo" src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti">
			</a>
	</div>
<ul id="menu-inmeteo-1" class="menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
							<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
							<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
							<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-271">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-oggi-12-maggio-2022-585x390.jpg')" href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore">METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-12T10:14:21+02:00">12/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato">Meteo Protezione Civile domani 12 Maggio: tempo stabile&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T15:00:31+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-prossimi-giorni-mite-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio">Meteo: forte anticiclone su quasi tutta Italia, isolati&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T07:22:02+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-oggi-10-maggio-2020-585x390.jpg')" href="https://www.inmeteo.net/2022/05/10/meteo-splende-il-sole-ma-occhio-ai-temporali-pomeridiani/" title="METEO: splende il Sole, ma occhio ai temporali pomeridiani">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/10/meteo-splende-il-sole-ma-occhio-ai-temporali-pomeridiani/" title="METEO: splende il Sole, ma occhio ai temporali pomeridiani">METEO: splende il Sole, ma occhio ai temporali&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-10T08:38:55+02:00">10/05/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-11">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/ECMOPEU00_228_1-585x390.png')" href="https://www.inmeteo.net/2022/05/04/previsioni-meteo-primo-caldo-in-arrivo-la-prossima-settimana/" title="Previsioni meteo: primo caldo in arrivo la prossima settimana?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/04/previsioni-meteo-primo-caldo-in-arrivo-la-prossima-settimana/" title="Previsioni meteo: primo caldo in arrivo la prossima settimana?">Previsioni meteo: primo caldo in arrivo la prossima&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-04T12:42:14+02:00">04/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/03/piogge-prossimi-giorni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2022/03/28/irruzione-artica-ad-inizio-aprile-in-arrivo-freddo-neve-e-tanto-maltempo/" title="Irruzione ARTICA ad inizio aprile: in arrivo FREDDO, neve e tanto maltempo">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/03/28/irruzione-artica-ad-inizio-aprile-in-arrivo-freddo-neve-e-tanto-maltempo/" title="Irruzione ARTICA ad inizio aprile: in arrivo FREDDO, neve e tanto maltempo">Irruzione ARTICA ad inizio aprile: in arrivo FREDDO,&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-03-28T19:57:39+02:00">28/03/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/09/freddo-prossima-settimana-585x390.png')" href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione FREDDA la prossima settimana?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione FREDDA la prossima settimana?">Previsioni meteo: pi&ugrave; maltempo da gioved&igrave;, poi irruzione&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-14T20:26:22+02:00">14/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/08/meteo-previsioni-fine-agosto-niente-piu-caldo-estremo-585x390.jpeg')" href="https://www.inmeteo.net/2021/08/20/previsioni-meteo-finale-di-agosto-senza-caldo-estremo-tornano-i-temporali-su-regioni-dimenticate/" title="Previsioni meteo: finale di agosto senza caldo estremo, tornano i temporali su regioni dimenticate">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2021/08/20/previsioni-meteo-finale-di-agosto-senza-caldo-estremo-tornano-i-temporali-su-regioni-dimenticate/" title="Previsioni meteo: finale di agosto senza caldo estremo, tornano i temporali su regioni dimenticate">Previsioni meteo: finale di agosto senza caldo estremo,&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-20T18:45:27+02:00">20/08/2021</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-129">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/caldo-in-italia-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni">Previsioni meteo: giorni da piena ESTATE in arrivo,&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T21:25:42+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/caldo-italia-585x390.jpg')" href="https://www.inmeteo.net/2022/05/10/ondata-di-caldo-anomalo-in-settimana-si-torna-oltre-30-gradi-su-alcune-regioni/" title="Ondata di caldo anomalo in settimana, si torna oltre 30 gradi su alcune regioni!">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/10/ondata-di-caldo-anomalo-in-settimana-si-torna-oltre-30-gradi-su-alcune-regioni/" title="Ondata di caldo anomalo in settimana, si torna oltre 30 gradi su alcune regioni!">Ondata di caldo anomalo in settimana, si torna&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-10T21:25:22+02:00">10/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/anticiclone-in-settimana-caldo-585x390.jpg')" href="https://www.inmeteo.net/2022/05/09/previsioni-meteo-forte-anticiclone-in-settimana-caldo-su-diverse-regioni/" title="Previsioni meteo: forte anticiclone in settimana, CALDO su diverse regioni">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/09/previsioni-meteo-forte-anticiclone-in-settimana-caldo-su-diverse-regioni/" title="Previsioni meteo: forte anticiclone in settimana, CALDO su diverse regioni">Previsioni meteo: forte anticiclone in settimana, CALDO su&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-09T20:58:46+02:00">09/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/previsioni-meteo-settimana-temporali-in-arrivo-1-585x390.jpg')" href="https://www.inmeteo.net/2022/05/06/previsioni-meteo-week-end-tra-rovesci-e-temporali-poi.../" title="Previsioni meteo: WEEK-END tra rovesci e temporali, poi&hellip;">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/06/previsioni-meteo-week-end-tra-rovesci-e-temporali-poi.../" title="Previsioni meteo: WEEK-END tra rovesci e temporali, poi&hellip;">Previsioni meteo: WEEK-END tra rovesci e temporali, poi&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-06T21:21:33+02:00">06/05/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-337 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-oggi-12-maggio-2022-585x390.jpg')" href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore">METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-12T10:14:21+02:00">12/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/caldo-in-italia-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni">Previsioni meteo: giorni da piena ESTATE in arrivo,&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T21:25:42+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato">Meteo Protezione Civile domani 12 Maggio: tempo stabile&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T15:00:31+02:00">11/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a>																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-prossimi-giorni-mite-in-arrivo-585x390.jpg')" href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio">Meteo: forte anticiclone su quasi tutta Italia, isolati&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-11T07:22:02+02:00">11/05/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-152974">
<a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-16 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/ponte-pakistan-video-585x390.png')" href="https://www.inmeteo.net/2022/05/10/collasso-ghiacciaio-provoca-inondazione-in-pakistan-limpressionante-crollo-di-un-ponte-video/" title="Collasso ghiacciaio provoca inondazione in Pakistan: l&rsquo;impressionante crollo di un ponte [VIDEO]">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/10/collasso-ghiacciaio-provoca-inondazione-in-pakistan-limpressionante-crollo-di-un-ponte-video/" title="Collasso ghiacciaio provoca inondazione in Pakistan: l&rsquo;impressionante crollo di un ponte [VIDEO]">Collasso ghiacciaio provoca inondazione in Pakistan: l&rsquo;impressionante crollo&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-10T18:49:48+02:00">10/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/fulmine-florida-498x390.jpg')" href="https://www.inmeteo.net/2022/05/10/incredibile-filmato-dalla-florida-fulmine-cade-a-pochi-metri-da-un-uomo/" title="Incredibile filmato dalla Florida: fulmine cade a pochi metri da un uomo">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/10/incredibile-filmato-dalla-florida-fulmine-cade-a-pochi-metri-da-un-uomo/" title="Incredibile filmato dalla Florida: fulmine cade a pochi metri da un uomo">Incredibile filmato dalla Florida: fulmine cade a pochi&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-10T10:20:16+02:00">10/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/tempesta-sabbia-iraq-585x390.jpg')" href="https://www.inmeteo.net/2022/05/07/tempesta-di-sabbia-in-iraq-migliaia-di-ricoverati-per-problemi-respiratori/" title="Tempesta di sabbia in Iraq: migliaia di ricoverati per problemi respiratori">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/07/tempesta-di-sabbia-in-iraq-migliaia-di-ricoverati-per-problemi-respiratori/" title="Tempesta di sabbia in Iraq: migliaia di ricoverati per problemi respiratori">Tempesta di sabbia in Iraq: migliaia di ricoverati&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-07T10:02:15+02:00">07/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/fulmine-bagno-roma-585x390.jpg')" href="https://www.inmeteo.net/2022/05/05/oklahoma-fulmine-colpisce-bagno-di-un-palazzo-e-disintegra-il-water-le-incredibili-immagini/" title="Oklahoma: fulmine colpisce bagno di un palazzo e disintegra il water, le incredibili immagini">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/05/oklahoma-fulmine-colpisce-bagno-di-un-palazzo-e-disintegra-il-water-le-incredibili-immagini/" title="Oklahoma: fulmine colpisce bagno di un palazzo e disintegra il water, le incredibili immagini">Oklahoma: fulmine colpisce bagno di un palazzo e&hellip;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-05T17:45:45+02:00">05/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.inmeteo.net/meteo-news/">
											Meteo News										</a>
																	</span>
																								<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/grandine-puglia-2-422x390.jpg')" href="https://www.inmeteo.net/2022/05/05/forte-temporale-in-puglia-grandinate-sullalta-murgia-barese/" title="Forte temporale in Puglia: grandinate sull&rsquo;Alta Murgia barese">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.inmeteo.net/2022/05/05/forte-temporale-in-puglia-grandinate-sullalta-murgia-barese/" title="Forte temporale in Puglia: grandinate sull&rsquo;Alta Murgia barese">Forte temporale in Puglia: grandinate sull&rsquo;Alta Murgia barese</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-05T11:03:40+02:00">05/05/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193">
<a>Monitoraggio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi &ndash; Teleconnection index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA &ndash; Temperature Oceaniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631">
<a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75629">
<a href="https://www.inmeteo.net/meteo-news/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&rsquo;Atmosfera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul>
<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.inmeteo.net/">
    <div>
		<input type="text" class="search-input" placeholder="Digita e premi invio" name="s" id="s">
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
	</div>
</div>
				
			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header -->

</div>
	<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://www.inmeteo.net/">Home</a> &gt; <span><a href="https://www.inmeteo.net/terremoti/">Terremoti, frane e vulcani</a> &gt; <span class="breadcrumb_last" aria-current="page">Violento terremoto in Uzbekistan: si temono danni</span></span></span></span></div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
			<div class="code-block code-block-1 ai-viewport-3" style="margin: 8px 0; clear: both;">
<center><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdhBk7hIpaiTsQ"></script></center>
</div>
 
								<article id="post-175522" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title">Violento terremoto in Uzbekistan: si temono danni</h1>
		<div style="display:block;margin-top:9px;margin-bottom:-2px;">
<span style="font-size:15px;color:grey;">12 Maggio 2022 - ore 1:02 pm</span>
</div>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Di <a class="url fn n" href="https://www.inmeteo.net/author/francesco-ladisa/">Francesco Ladisa</a></span>
			<time class="entry-date published" datetime="2022-05-12T13:02:17+02:00">12/05/2022</time>		</div>
					</div>

	
	
	
									<div class="post-image">
																		<img width="800" height="500" src="https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan.jpg 800w, https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan-300x188.jpg 300w, https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan-768x480.jpg 768w, https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan-585x366.jpg 585w" sizes="(max-width: 800px) 100vw, 800px">																</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/" data-a2a-title="Violento terremoto in Uzbekistan: si temono danni">
<a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F05%2F12%2Fviolento-terremoto-in-uzbekistan-si-temono-danni%2F&amp;linkname=Violento%20terremoto%20in%20Uzbekistan%3A%20si%20temono%20danni" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F05%2F12%2Fviolento-terremoto-in-uzbekistan-si-temono-danni%2F&amp;linkname=Violento%20terremoto%20in%20Uzbekistan%3A%20si%20temono%20danni" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F05%2F12%2Fviolento-terremoto-in-uzbekistan-si-temono-danni%2F&amp;linkname=Violento%20terremoto%20in%20Uzbekistan%3A%20si%20temono%20danni" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F05%2F12%2Fviolento-terremoto-in-uzbekistan-si-temono-danni%2F&amp;linkname=Violento%20terremoto%20in%20Uzbekistan%3A%20si%20temono%20danni" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F05%2F12%2Fviolento-terremoto-in-uzbekistan-si-temono-danni%2F&amp;linkname=Violento%20terremoto%20in%20Uzbekistan%3A%20si%20temono%20danni" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a>
</div></div>
<p>Un forte terremoto ha colpito pochi minuti fa l&rsquo;Uzbekistan. Dalle prime stime dei sismografi la scossa &egrave; stata di magnitudo 5.6/5.8 e si &egrave; verificata nell&rsquo;estrema area meridionale del paese, vicino al confine con Turkmenistan e Afghanistan.</p>
<p>L&rsquo;epicentro &egrave; stato localizzato 20 km a sud-ovest di Boysun, nella regione di Surxondaryo, un&rsquo;area montuosa non densamente popolata ma dove vi sono comunque migliaia di persone. Si temono per tanto dei danni, vista l&rsquo;intensit&agrave; della scossa e la sua profondit&agrave; (circa 10 km).</p>
<div class="code-block code-block-4 ai-viewport-2 ai-viewport-3" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/" data-widget-id="GS_8"></div> <script type="text/plain" async="async" src="//widgets.outbrain.com/outbrain.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
<div style="clear: both"></div>
</div>
<p><em>Ulteriori aggiornamenti potranno essere forniti nelle prossime ore.&nbsp;</em></p>
<p><span style="font-size:15px;">A cura di <i>Francesco Ladisa</i></span></p>
<div class="fb-like" data-href="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
<div class="fb-comments" data-href="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/" data-width="" data-numposts="5"></div>
<div class="code-block code-block-3" style="margin: 8px 0; clear: both;">
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/" data-widget-id="CR_SFD_MAIN_1"></div> <script type="text/plain" async="async" src="//widgets.outbrain.com/outbrain.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
</div>
<!-- AI CONTENT END 2 -->
			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

			<div class="penci-google-adsense-2">
			
		</div>
	
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article> 						

			 

		</div>
			</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="text-53" class="widget widget_text">			<div class="textwidget"><div style="margin-top:-10px">
<center>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdgqElRNHaeppI"></script>
</center>
</div></div>
		</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi articoli</span></h4>				<ul id="penci-latestwg-3216" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-uzbekistan-263x175.jpg');" href="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/" title="Violento terremoto in Uzbekistan: si temono danni"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/12/violento-terremoto-in-uzbekistan-si-temono-danni/" rel="bookmark" title="Violento terremoto in Uzbekistan: si temono danni">
											Violento terremoto in Uzbekistan: si temono danni										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-12T13:02:17+02:00">12/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-oggi-12-maggio-2022-263x175.jpg');" href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/12/meteo-forte-anticiclone-su-tutta-italia-assaggio-destate-nelle-prossime-ore/" rel="bookmark" title="METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore">
											METEO: forte anticiclone su tutta Italia, assaggio d&rsquo;estate nelle prossime ore										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-12T10:14:21+02:00">12/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/caldo-in-italia-263x175.jpg');" href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/11/previsioni-meteo-giorni-da-piena-estate-in-arrivo-temperature-oltre-30-gradi-su-alcune-regioni/" rel="bookmark" title="Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni">
											Previsioni meteo: giorni da piena ESTATE in arrivo, temperature oltre 30 gradi su alcune regioni										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-11T21:25:42+02:00">11/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/attacco-hacker-263x175.png');" href="https://www.inmeteo.net/2022/05/11/attacco-hacker-russo-in-corso-colpiti-molti-siti-italiani-tra-cui-quello-del-senato-e-della-difesa/" title="Attacco hacker russo in corso: colpiti molti siti italiani tra cui quello del Senato e della Difesa"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/11/attacco-hacker-russo-in-corso-colpiti-molti-siti-italiani-tra-cui-quello-del-senato-e-della-difesa/" rel="bookmark" title="Attacco hacker russo in corso: colpiti molti siti italiani tra cui quello del Senato e della Difesa">
											Attacco hacker russo in corso: colpiti molti siti italiani tra cui quello del Senato e della Difesa										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-11T19:14:34+02:00">11/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-263x175.jpg');" href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/11/meteo-protezione-civile-domani-12-maggio-tempo-stabile-e-in-prevalenza-soleggiato/" rel="bookmark" title="Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato">
											Meteo Protezione Civile domani 12 Maggio: tempo stabile e in prevalenza soleggiato										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-11T15:00:31+02:00">11/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-argentina-1-263x175.jpg');" href="https://www.inmeteo.net/2022/05/11/forte-scossa-di-terremoto-in-argentina-nella-notte/" title="Forte scossa di terremoto in Argentina nella notte"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/11/forte-scossa-di-terremoto-in-argentina-nella-notte/" rel="bookmark" title="Forte scossa di terremoto in Argentina nella notte">
											Forte scossa di terremoto in Argentina nella notte										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-11T08:56:52+02:00">11/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/meteo-prossimi-giorni-mite-in-arrivo-263x175.jpg');" href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/11/meteo-forte-anticiclone-su-quasi-tutta-italia-isolati-temporali-nel-pomeriggio/" rel="bookmark" title="Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio">
											Meteo: forte anticiclone su quasi tutta Italia, isolati temporali nel pomeriggio										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-11T07:22:02+02:00">11/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/caldo-italia-263x175.jpg');" href="https://www.inmeteo.net/2022/05/10/ondata-di-caldo-anomalo-in-settimana-si-torna-oltre-30-gradi-su-alcune-regioni/" title="Ondata di caldo anomalo in settimana, si torna oltre 30 gradi su alcune regioni!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/10/ondata-di-caldo-anomalo-in-settimana-si-torna-oltre-30-gradi-su-alcune-regioni/" rel="bookmark" title="Ondata di caldo anomalo in settimana, si torna oltre 30 gradi su alcune regioni!">
											Ondata di caldo anomalo in settimana, si torna oltre 30 gradi su alcune regioni!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-10T21:25:22+02:00">10/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/ponte-pakistan-video-263x175.png');" href="https://www.inmeteo.net/2022/05/10/collasso-ghiacciaio-provoca-inondazione-in-pakistan-limpressionante-crollo-di-un-ponte-video/" title="Collasso ghiacciaio provoca inondazione in Pakistan: l&rsquo;impressionante crollo di un ponte [VIDEO]"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/10/collasso-ghiacciaio-provoca-inondazione-in-pakistan-limpressionante-crollo-di-un-ponte-video/" rel="bookmark" title="Collasso ghiacciaio provoca inondazione in Pakistan: l&rsquo;impressionante crollo di un ponte [VIDEO]">
											Collasso ghiacciaio provoca inondazione in Pakistan: l&rsquo;impressionante crollo di un ponte [VIDEO]										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-10T18:49:48+02:00">10/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/cavallette-sardegna-263x175.jpg');" href="https://www.inmeteo.net/2022/05/10/invasione-di-milioni-di-cavallette-in-sardegna-colture-devastate/" title="Invasione di milioni di cavallette in Sardegna: colture devastate"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/10/invasione-di-milioni-di-cavallette-in-sardegna-colture-devastate/" rel="bookmark" title="Invasione di milioni di cavallette in Sardegna: colture devastate">
											Invasione di milioni di cavallette in Sardegna: colture devastate										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-10T13:22:35+02:00">10/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/fulmine-florida-263x175.jpg');" href="https://www.inmeteo.net/2022/05/10/incredibile-filmato-dalla-florida-fulmine-cade-a-pochi-metri-da-un-uomo/" title="Incredibile filmato dalla Florida: fulmine cade a pochi metri da un uomo"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/10/incredibile-filmato-dalla-florida-fulmine-cade-a-pochi-metri-da-un-uomo/" rel="bookmark" title="Incredibile filmato dalla Florida: fulmine cade a pochi metri da un uomo">
											Incredibile filmato dalla Florida: fulmine cade a pochi metri da un uomo										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-10T10:20:16+02:00">10/05/2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/terremoto-firenze-1-263x175.jpg');" href="https://www.inmeteo.net/2022/05/10/sciame-sismico-in-toscana-nuova-scossa-allalba-paura-a-firenze/" title="Sciame sismico in Toscana: nuova scossa all&rsquo;alba, paura a Firenze"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.inmeteo.net/2022/05/10/sciame-sismico-in-toscana-nuova-scossa-allalba-paura-a-firenze/" rel="bookmark" title="Sciame sismico in Toscana: nuova scossa all&rsquo;alba, paura a Firenze">
											Sciame sismico in Toscana: nuova scossa all&rsquo;alba, paura a Firenze										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-10T09:00:55+02:00">10/05/2022</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside><aside id="text-67" class="widget widget_text">			<div class="textwidget">
<p></p>
<center>
<br>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdgqElRNHaeppI"></script><br>
</center>
</div>
		</aside><aside id="text-60" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Partner</span></h4>			<div class="textwidget">
<p><a href="http://www.meteolive.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-155915" src="https://www.inmeteo.net/wp-content/uploads/2019/10/meteolive.png" alt="" width="295" height="58"></a></p>
</div>
		</aside>	</div>
</div>
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p></p>
<center>
<b><a href="https://www.inmeteo.net/chi-siamo/">Chi siamo</a> - <a href="https://www.inmeteo.net/cookie-policy/">Cookie-policy</a> - <a href="https://www.inmeteo.net/contatti/">Contatti</a></b> <br><div class="left"> &copy; 2022 InMeteo - P.iva 08512650725 
					</div>
											</center>
</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
			</div>


</div>
<!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js" id="eirudo-yt-responsive-js"></script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/themes/soledad/js/libs-script.min.js" id="penci-libs-js-js"></script>
<script type="text/javascript" id="main-scripts-js-extra">
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"7f065f0dd1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/themes/soledad/js/main.js" id="main-scripts-js"></script>
<script type="text/javascript" id="penci_ajax_like_post-js-extra">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"7f065f0dd1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.inmeteo.net/wp-content/themes/soledad/js/post-like.js" id="penci_ajax_like_post-js"></script>


</footer>
</div>
</body>
</html>
<!-- Parsed with iubenda experimental class in 0.0329 sec. -->