<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.inmeteo.net/wp-content/uploads/2019/10/inmeteo-favicon.png">
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti RSS Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti Atom Feed" href="https://www.inmeteo.net/feed/atom/" />
<link rel="pingback" href="https://www.inmeteo.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.inmeteo.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1220156,"consentOnContinuedBrowsing":false,"cookiePolicyId":61966819, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white","fontSize":"10px","explicitWithdrawal":true,"closeButtonDisplay":false }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>

<title>Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate</title>
<meta name="description" content="Ammonta a oltre 300 milioni di euro il bilancio dei danni causati dal maltempo in Puglia negli ultimi mesi estivi. E&#039; quanto risulta da un&#039;analisi di" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate" />
<meta property="og:description" content="Ammonta a oltre 300 milioni di euro il bilancio dei danni causati dal maltempo in Puglia negli ultimi mesi estivi. E&#039; quanto risulta da un&#039;analisi di" />
<meta property="og:url" content="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" />
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
<meta property="article:publisher" content="https://www.facebook.com/InMeteo/" />
<meta property="article:author" content="https://www.facebook.com/fladisa" />
<meta property="article:published_time" content="2022-08-29T08:47:48+00:00" />
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Francesco Ladisa" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />

<link rel="amphtml" href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/?amp" /><meta name="generator" content="AMP for WP 1.0.77.49" /><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.inmeteo.net/wp-includes/css/dist/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eirudo-yt-responsive-css' href='https://www.inmeteo.net/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.inmeteo.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.inmeteo.net/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css' href='https://www.inmeteo.net/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
element.style {
    line-height: 5px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
	float:right;
}
.addtoany_content
{margin:1px 0;margin-top:-8px;}
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.inmeteo.net/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.inmeteo.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inmeteo.net/wp-json/wp/v2/posts/176444" /><link rel='shortlink' href='https://www.inmeteo.net/?p=176444' />
<meta name="keywords" content="Meteo News, " />
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.inmeteo.net/meteo-news/",
                "name": "Meteo News"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/",
                "name": "Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/"
    },
    "headline": "Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate",
    "datePublished": "2022-08-29T10:47:48+0200",
    "dateModified": "2022-08-29T10:47:48+0200",
    "author": {
        "@type": "Person",
        "name": "Francesco Ladisa"
    },
    "description": "Ammonta a oltre 300 milioni di euro il bilancio dei danni causati dal maltempo in Puglia negli ultimi mesi est",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine.jpeg",
        "width": 1280,
        "height": 720
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/wp-content/uploads/2020/12/logo-inmeteo.png",
            "width": 235,
            "height": 60
        }
    }
}
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9565262-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9565262-3');
</script>
<script async src="https://t.seedtag.com/t/9265-0687-01.js"></script> <style type="text/css">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</style>
<script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
    },
    "url": "https:\/\/www.inmeteo.net\/",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
    "alternateName": "",
    "url": "https:\/\/www.inmeteo.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate",
    "description": "Ammonta a oltre 300 milioni di euro il bilancio dei danni causati dal maltempo in&hellip;",
    "datePublished": "2022-08-29",
    "datemodified": "2022-08-29",
    "mainEntityOfPage": "https:\/\/www.inmeteo.net\/2022\/08\/29\/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2022\/08\/puglia-grandine.jpeg",
        "width": 1280,
        "height": 720
    },
    "publisher": {
        "@type": "Organization",
        "name": "Meteo Italia, Previsioni del tempo, Notizie e Terremoti",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inmeteo.net\/wp-content\/uploads\/2019\/08\/inmeteo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescoLadisa",
        "name": "Francesco Ladisa"
    }
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.inmeteo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css"></style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
<meta property="og:title" content="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate" />
<meta property="og:url" content="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ammonta a oltre 300 milioni di euro il bilancio dei danni causati dal maltempo in Puglia negli ultimi mesi estivi. E&#039; quanto risulta da un&#039;analisi di Coldiretti Puglia, elaborata sulla base dei dati dell&#039;European Severe Weather Database (Eswd).

La regione è stata colpita da diversi fenomeni meteo" />
<meta property="og:image" content="https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine.jpeg" />
<meta property="og:image:url" content="https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine.jpeg" />
<meta property="og:image:secure_url" content="https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine.jpeg" />
<meta property="article:published_time" content="2022-08-29T10:47:48+02:00" />
<meta property="article:modified_time" content="2022-08-29T10:47:48+02:00" />
<meta property="og:updated_time" content="2022-08-29T10:47:48+02:00" />
<meta property="article:section" content="Meteo News" />
<meta property="article:author" content="https://www.facebook.com/fladisa" />
<meta property="fb:app_id" content="122736711794139" />


<meta name="twitter:title" content="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate" />
<meta name="twitter:url" content="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" />
<meta name="twitter:description" content="Ammonta a oltre 300 milioni di euro il bilancio dei danni causati dal maltempo in Puglia negli ultimi mesi estivi. E&#039; quanto risulta da un&#039;analisi di Coldiretti Puglia, elaborata sulla base dei dati dell&#039;European Severe Weather Database (Eswd).

La regione è stata colpita da diversi fenomeni meteo" />
<meta name="twitter:image" content="https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine.jpeg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-176444 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.7 vc_responsive"><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" data-widget-id="TR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108036;
simply_space = 225402;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADbDozuNHgdSlyp"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v12.0&appId=122736711794139&autoLogAppEvents=1" nonce="zi0xwC5D"></script> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.inmeteo.net/"><img class="penci-lazy" src="https://www.inmeteo.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" /></a>
</div>
<ul id="menu-inmeteo" class="menu"><li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2018/07/meteo-oggi-temporali-caldo-585x390.jpg')" href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia">Meteo: ancora temporali sparsi oggi, specie in Appennino;&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-29T09:54:37+02:00">29/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud">Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T16:18:01+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/07/temporali-2-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco">Meteo: oggi instabilità per lo più sui rilievi,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T10:53:44+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/08/25/meteo-protezione-civile-venerdi-26-agosto-si-rinnovano-condizioni-di-instabilita/" title="Meteo Protezione Civile Venerdì 26 Agosto: si rinnovano condizioni di instabilità">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/25/meteo-protezione-civile-venerdi-26-agosto-si-rinnovano-condizioni-di-instabilita/" title="Meteo Protezione Civile Venerdì 26 Agosto: si rinnovano condizioni di instabilità">Meteo Protezione Civile Venerdì 26 Agosto: si rinnovano&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-25T18:05:03+02:00">25/08/2022</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/caldo-585x390.jpg')" href="https://www.inmeteo.net/2022/08/11/previsioni-meteo-dopo-ferragosto-nuova-fiammata-caldissima-dal-nord-africa/" title="Previsioni meteo: dopo Ferragosto nuova fiammata caldissima dal nord-Africa!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/11/previsioni-meteo-dopo-ferragosto-nuova-fiammata-caldissima-dal-nord-africa/" title="Previsioni meteo: dopo Ferragosto nuova fiammata caldissima dal nord-Africa!">Previsioni meteo: dopo Ferragosto nuova fiammata caldissima dal&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T11:41:08+02:00">11/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/ECMOPEU00_228_1-585x390.png')" href="https://www.inmeteo.net/2022/05/04/previsioni-meteo-primo-caldo-in-arrivo-la-prossima-settimana/" title="Previsioni meteo: primo caldo in arrivo la prossima settimana?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/05/04/previsioni-meteo-primo-caldo-in-arrivo-la-prossima-settimana/" title="Previsioni meteo: primo caldo in arrivo la prossima settimana?">Previsioni meteo: primo caldo in arrivo la prossima&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-04T12:42:14+02:00">04/05/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/03/piogge-prossimi-giorni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2022/03/28/irruzione-artica-ad-inizio-aprile-in-arrivo-freddo-neve-e-tanto-maltempo/" title="Irruzione ARTICA ad inizio aprile: in arrivo FREDDO, neve e tanto maltempo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/03/28/irruzione-artica-ad-inizio-aprile-in-arrivo-freddo-neve-e-tanto-maltempo/" title="Irruzione ARTICA ad inizio aprile: in arrivo FREDDO, neve e tanto maltempo">Irruzione ARTICA ad inizio aprile: in arrivo FREDDO,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-03-28T19:57:39+02:00">28/03/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/09/freddo-prossima-settimana-585x390.png')" href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: più maltempo da giovedì, poi irruzione FREDDA la prossima settimana?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: più maltempo da giovedì, poi irruzione FREDDA la prossima settimana?">Previsioni meteo: più maltempo da giovedì, poi irruzione&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-14T20:26:22+02:00">14/09/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/caldo-intenso-prossimi-giorni-585x341.jpg')" href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;">Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-28T19:24:14+02:00">28/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/estate-prossimi-giorni-585x390.jpg')" href="https://www.inmeteo.net/2022/08/23/meteo-laricchia-tanti-temporali-nel-corso-della-settimana-poi-caldo-per-qualche-giorno/" title="METEO &#8211; Laricchia: &#8220;tanti temporali nel corso della settimana, poi CALDO per qualche giorno&#8221;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/23/meteo-laricchia-tanti-temporali-nel-corso-della-settimana-poi-caldo-per-qualche-giorno/" title="METEO &#8211; Laricchia: &#8220;tanti temporali nel corso della settimana, poi CALDO per qualche giorno&#8221;">METEO &#8211; Laricchia: &#8220;tanti temporali nel corso della&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-23T20:22:44+02:00">23/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/temporali-1-585x390.png')" href="https://www.inmeteo.net/2022/08/22/previsioni-meteo-fine-settimana-con-tantissimi-temporali-ecco-le-aree-piu-colpite/" title="Previsioni meteo: fine settimana con tantissimi temporali! Ecco le aree più colpite">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/22/previsioni-meteo-fine-settimana-con-tantissimi-temporali-ecco-le-aree-piu-colpite/" title="Previsioni meteo: fine settimana con tantissimi temporali! Ecco le aree più colpite">Previsioni meteo: fine settimana con tantissimi temporali! Ecco&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-22T19:23:36+02:00">22/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/coast-sunset-4540751_960_720-585x390.jpg')" href="https://www.inmeteo.net/2022/08/13/estate-in-difficolta-lesperto-laricchia-evidenti-segni-di-decadenza-della-stagione/" title="Estate in difficoltà? L&#8217;esperto Laricchia: &#8220;evidenti segni di decadenza della stagione&#8221;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/13/estate-in-difficolta-lesperto-laricchia-evidenti-segni-di-decadenza-della-stagione/" title="Estate in difficoltà? L&#8217;esperto Laricchia: &#8220;evidenti segni di decadenza della stagione&#8221;">Estate in difficoltà? L&#8217;esperto Laricchia: &#8220;evidenti segni di&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-13T21:01:27+02:00">13/08/2022</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2018/07/meteo-oggi-temporali-caldo-585x390.jpg')" href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia">Meteo: ancora temporali sparsi oggi, specie in Appennino;&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-29T09:54:37+02:00">29/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/caldo-intenso-prossimi-giorni-585x341.jpg')" href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;">Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-28T19:24:14+02:00">28/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud">Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T16:18:01+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/07/temporali-2-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco">Meteo: oggi instabilità per lo più sui rilievi,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T10:53:44+02:00">26/08/2022</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine-585x390.jpeg')" href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" title="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" title="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate">Maltempo Puglia: oltre 300 milioni di danni secondo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-29T10:47:48+02:00">29/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/fulmine-2-585x376.jpg')" href="https://www.inmeteo.net/2022/08/26/tragedia-in-piemonte-fulmine-colpisce-e-uccide-due-ciclisti-in-val-chisone/" title="Tragedia in Piemonte: fulmine colpisce e uccide due ciclisti in Val Chisone">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/tragedia-in-piemonte-fulmine-colpisce-e-uccide-due-ciclisti-in-val-chisone/" title="Tragedia in Piemonte: fulmine colpisce e uccide due ciclisti in Val Chisone">Tragedia in Piemonte: fulmine colpisce e uccide due&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T18:51:59+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/sudan-1-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/inondazioni-in-sudan-almeno-83-vittime-oltre-12-mila-case-distrutte/" title="Inondazioni in Sudan: almeno 83 vittime, oltre 12 mila case distrutte">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/inondazioni-in-sudan-almeno-83-vittime-oltre-12-mila-case-distrutte/" title="Inondazioni in Sudan: almeno 83 vittime, oltre 12 mila case distrutte">Inondazioni in Sudan: almeno 83 vittime, oltre 12&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T11:11:05+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/tempesta-tropicale-585x390.jpg')" href="https://www.inmeteo.net/2022/08/25/la-tempesta-tropicale-ma-on-fa-landfall-in-cina-dopo-aver-colpito-hong-kong/" title="La tempesta tropicale Ma-on fa landfall in Cina dopo aver colpito Hong Kong">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/25/la-tempesta-tropicale-ma-on-fa-landfall-in-cina-dopo-aver-colpito-hong-kong/" title="La tempesta tropicale Ma-on fa landfall in Cina dopo aver colpito Hong Kong">La tempesta tropicale Ma-on fa landfall in Cina&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-25T10:26:39+02:00">25/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/sudan-585x390.jpg')" href="https://www.inmeteo.net/2022/08/23/pesanti-inondazioni-in-sudan-colpito-lo-stato-del-nilo-oltre-50-morti/" title="Pesanti inondazioni in Sudan, colpito lo stato del Nilo: oltre 50 morti">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/23/pesanti-inondazioni-in-sudan-colpito-lo-stato-del-nilo-oltre-50-morti/" title="Pesanti inondazioni in Sudan, colpito lo stato del Nilo: oltre 50 morti">Pesanti inondazioni in Sudan, colpito lo stato del&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-23T12:58:08+02:00">23/08/2022</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li id="menu-item-165023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti</a>
<ul class="sub-menu">
<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-149732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li id="menu-item-149731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li id="menu-item-149733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li id="menu-item-149734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
<li id="menu-item-175927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175927"><a href="https://www.meteocomunication.it/">Meteo in tv</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-6 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-footer-menu" class="penci-topbar-menu"><li id="menu-item-3908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3908"><a href="https://www.inmeteo.net/">Home</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93950"><a href="https://www.inmeteo.net/contatti/">Contatti</a></li>
<li id="menu-item-96354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96354"><a href="https://www.inmeteo.net/cookie-policy/">Policy</a></li>
</ul> <div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/InMeteo/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/inmeteo" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/inmeteo_official" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.inmeteo.net/contatti/"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.inmeteo.net/rss.xml" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
</div> </div>
</div>
</div>
</div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
<div id="logo">
<a href="https://www.inmeteo.net/">
<img class="penci-logo" src="https://www.inmeteo.net/wp-content/uploads/2019/08/inmeteo.png" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
</a>
</div><ul id="menu-inmeteo-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-127114"><a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories">
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/" data-id="penci-mega-271"><span>Meteo a breve termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni/" data-id="penci-mega-11"><span>Meteo a lungo termine</span></a>
<a class="mega-cat-child" href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/" data-id="penci-mega-129"><span>Meteo a medio termine</span></a>
<a class="mega-cat-child cat-active all-style" href="https://www.inmeteo.net/previsioni-meteo/" data-id="penci-mega-337"><span>Tutti</span></a>
</div>
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
<div class="penci-mega-row penci-mega-271">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2018/07/meteo-oggi-temporali-caldo-585x390.jpg')" href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia">Meteo: ancora temporali sparsi oggi, specie in Appennino;&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-29T09:54:37+02:00">29/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud">Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T16:18:01+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/07/temporali-2-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco">Meteo: oggi instabilità per lo più sui rilievi,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T10:53:44+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/08/25/meteo-protezione-civile-venerdi-26-agosto-si-rinnovano-condizioni-di-instabilita/" title="Meteo Protezione Civile Venerdì 26 Agosto: si rinnovano condizioni di instabilità">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/25/meteo-protezione-civile-venerdi-26-agosto-si-rinnovano-condizioni-di-instabilita/" title="Meteo Protezione Civile Venerdì 26 Agosto: si rinnovano condizioni di instabilità">Meteo Protezione Civile Venerdì 26 Agosto: si rinnovano&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-25T18:05:03+02:00">25/08/2022</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-11">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/caldo-585x390.jpg')" href="https://www.inmeteo.net/2022/08/11/previsioni-meteo-dopo-ferragosto-nuova-fiammata-caldissima-dal-nord-africa/" title="Previsioni meteo: dopo Ferragosto nuova fiammata caldissima dal nord-Africa!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/11/previsioni-meteo-dopo-ferragosto-nuova-fiammata-caldissima-dal-nord-africa/" title="Previsioni meteo: dopo Ferragosto nuova fiammata caldissima dal nord-Africa!">Previsioni meteo: dopo Ferragosto nuova fiammata caldissima dal&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T11:41:08+02:00">11/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/05/ECMOPEU00_228_1-585x390.png')" href="https://www.inmeteo.net/2022/05/04/previsioni-meteo-primo-caldo-in-arrivo-la-prossima-settimana/" title="Previsioni meteo: primo caldo in arrivo la prossima settimana?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/05/04/previsioni-meteo-primo-caldo-in-arrivo-la-prossima-settimana/" title="Previsioni meteo: primo caldo in arrivo la prossima settimana?">Previsioni meteo: primo caldo in arrivo la prossima&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-04T12:42:14+02:00">04/05/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/03/piogge-prossimi-giorni-meteo-585x390.jpg')" href="https://www.inmeteo.net/2022/03/28/irruzione-artica-ad-inizio-aprile-in-arrivo-freddo-neve-e-tanto-maltempo/" title="Irruzione ARTICA ad inizio aprile: in arrivo FREDDO, neve e tanto maltempo">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/03/28/irruzione-artica-ad-inizio-aprile-in-arrivo-freddo-neve-e-tanto-maltempo/" title="Irruzione ARTICA ad inizio aprile: in arrivo FREDDO, neve e tanto maltempo">Irruzione ARTICA ad inizio aprile: in arrivo FREDDO,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-03-28T19:57:39+02:00">28/03/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni/">Meteo a lungo termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2021/09/freddo-prossima-settimana-585x390.png')" href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: più maltempo da giovedì, poi irruzione FREDDA la prossima settimana?">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2021/09/14/previsioni-meteo-piu-maltempo-da-giovedi-poi-irruzione-fredda-la-prossima-settimana/" title="Previsioni meteo: più maltempo da giovedì, poi irruzione FREDDA la prossima settimana?">Previsioni meteo: più maltempo da giovedì, poi irruzione&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-14T20:26:22+02:00">14/09/2021</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-129">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/caldo-intenso-prossimi-giorni-585x341.jpg')" href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;">Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-28T19:24:14+02:00">28/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/estate-prossimi-giorni-585x390.jpg')" href="https://www.inmeteo.net/2022/08/23/meteo-laricchia-tanti-temporali-nel-corso-della-settimana-poi-caldo-per-qualche-giorno/" title="METEO &#8211; Laricchia: &#8220;tanti temporali nel corso della settimana, poi CALDO per qualche giorno&#8221;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/23/meteo-laricchia-tanti-temporali-nel-corso-della-settimana-poi-caldo-per-qualche-giorno/" title="METEO &#8211; Laricchia: &#8220;tanti temporali nel corso della settimana, poi CALDO per qualche giorno&#8221;">METEO &#8211; Laricchia: &#8220;tanti temporali nel corso della&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-23T20:22:44+02:00">23/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/temporali-1-585x390.png')" href="https://www.inmeteo.net/2022/08/22/previsioni-meteo-fine-settimana-con-tantissimi-temporali-ecco-le-aree-piu-colpite/" title="Previsioni meteo: fine settimana con tantissimi temporali! Ecco le aree più colpite">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/22/previsioni-meteo-fine-settimana-con-tantissimi-temporali-ecco-le-aree-piu-colpite/" title="Previsioni meteo: fine settimana con tantissimi temporali! Ecco le aree più colpite">Previsioni meteo: fine settimana con tantissimi temporali! Ecco&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-22T19:23:36+02:00">22/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/coast-sunset-4540751_960_720-585x390.jpg')" href="https://www.inmeteo.net/2022/08/13/estate-in-difficolta-lesperto-laricchia-evidenti-segni-di-decadenza-della-stagione/" title="Estate in difficoltà? L&#8217;esperto Laricchia: &#8220;evidenti segni di decadenza della stagione&#8221;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/13/estate-in-difficolta-lesperto-laricchia-evidenti-segni-di-decadenza-della-stagione/" title="Estate in difficoltà? L&#8217;esperto Laricchia: &#8220;evidenti segni di decadenza della stagione&#8221;">Estate in difficoltà? L&#8217;esperto Laricchia: &#8220;evidenti segni di&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-13T21:01:27+02:00">13/08/2022</time></p>
</div>
</div>
</div>
<div class="penci-mega-row penci-mega-337 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2018/07/meteo-oggi-temporali-caldo-585x390.jpg')" href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia">Meteo: ancora temporali sparsi oggi, specie in Appennino;&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-29T09:54:37+02:00">29/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/caldo-intenso-prossimi-giorni-585x341.jpg')" href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;">Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-28T19:24:14+02:00">28/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud">Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T16:18:01+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/previsioni-meteo/">Previsioni Meteo</a> </span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/07/temporali-2-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco">Meteo: oggi instabilità per lo più sui rilievi,&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T10:53:44+02:00">26/08/2022</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-152974"><a title="News" href="https://www.inmeteo.net/meteo-news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-16 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine-585x390.jpeg')" href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" title="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" title="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate">Maltempo Puglia: oltre 300 milioni di danni secondo&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-29T10:47:48+02:00">29/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/fulmine-2-585x376.jpg')" href="https://www.inmeteo.net/2022/08/26/tragedia-in-piemonte-fulmine-colpisce-e-uccide-due-ciclisti-in-val-chisone/" title="Tragedia in Piemonte: fulmine colpisce e uccide due ciclisti in Val Chisone">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/tragedia-in-piemonte-fulmine-colpisce-e-uccide-due-ciclisti-in-val-chisone/" title="Tragedia in Piemonte: fulmine colpisce e uccide due ciclisti in Val Chisone">Tragedia in Piemonte: fulmine colpisce e uccide due&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T18:51:59+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/sudan-1-585x390.jpg')" href="https://www.inmeteo.net/2022/08/26/inondazioni-in-sudan-almeno-83-vittime-oltre-12-mila-case-distrutte/" title="Inondazioni in Sudan: almeno 83 vittime, oltre 12 mila case distrutte">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/26/inondazioni-in-sudan-almeno-83-vittime-oltre-12-mila-case-distrutte/" title="Inondazioni in Sudan: almeno 83 vittime, oltre 12 mila case distrutte">Inondazioni in Sudan: almeno 83 vittime, oltre 12&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-26T11:11:05+02:00">26/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/tempesta-tropicale-585x390.jpg')" href="https://www.inmeteo.net/2022/08/25/la-tempesta-tropicale-ma-on-fa-landfall-in-cina-dopo-aver-colpito-hong-kong/" title="La tempesta tropicale Ma-on fa landfall in Cina dopo aver colpito Hong Kong">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/25/la-tempesta-tropicale-ma-on-fa-landfall-in-cina-dopo-aver-colpito-hong-kong/" title="La tempesta tropicale Ma-on fa landfall in Cina dopo aver colpito Hong Kong">La tempesta tropicale Ma-on fa landfall in Cina&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-25T10:26:39+02:00">25/08/2022</time></p>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<span class="mega-cat-name">
<a href="https://www.inmeteo.net/meteo-news/">
Meteo News </a>
</span>
<a class="penci-image-holder" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/sudan-585x390.jpg')" href="https://www.inmeteo.net/2022/08/23/pesanti-inondazioni-in-sudan-colpito-lo-stato-del-nilo-oltre-50-morti/" title="Pesanti inondazioni in Sudan, colpito lo stato del Nilo: oltre 50 morti">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://www.inmeteo.net/2022/08/23/pesanti-inondazioni-in-sudan-colpito-lo-stato-del-nilo-oltre-50-morti/" title="Pesanti inondazioni in Sudan, colpito lo stato del Nilo: oltre 50 morti">Pesanti inondazioni in Sudan, colpito lo stato del&#8230;</a>
</h3>
<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-23T12:58:08+02:00">23/08/2022</time></p>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/situazione/">Sinottica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/satelliti/">Satelliti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/radar/">Radar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/mare-venti/">Mare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165023"><a href="https://www.inmeteo.net/vento/">Vento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/fulmini/">Fulmini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/sst-temperature-oceaniche/">SSTA – Temperature Oceaniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/terremoto-in-tempo-reale-italia/">Terremoti in tempo reale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127941"><a href="https://www.inmeteo.net/terremoti/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/meteo-news/">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149732"><a href="https://www.inmeteo.net/meteoregione/">Meteo Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/meteorologia/">Meteorologia didattica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/climatologia/">Climatologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/fisica/energia/">Energia e Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149731"><a href="https://www.inmeteo.net/terremoti/">Geologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149733"><a href="https://www.inmeteo.net/ricerca-scientifica-tecnologie/">Salute, scienze e tecnologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149734"><a href="https://www.inmeteo.net/astronomia/">Astronomia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175927"><a href="https://www.meteocomunication.it/">Meteo in tv</a></li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.inmeteo.net/">
<div>
<input type="text" class="search-input" placeholder="Digita e premi invio" name="s" id="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div>
</div>
</nav>
</header>

</div>
<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://www.inmeteo.net/">Home</a> &gt; <span><a href="https://www.inmeteo.net/meteo-news/">Meteo News</a> &gt; <span class="breadcrumb_last" aria-current="page">Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate</span></span></span></span></div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdhBk7hIpaiTsQ"></script></center></div>
<article id="post-176444" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<h1 class="post-title single-post-title entry-title">Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate</h1>
<div style='display:block;margin-top:9px;margin-bottom:-2px;'>
<span style='font-size:15px;color:grey;'>29 Agosto 2022 - ore 10:47 am</span></div>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">Di <a class="url fn n" href="https://www.inmeteo.net/author/francesco-ladisa/">Francesco Ladisa</a></span>
<time class="entry-date published" datetime="2022-08-29T10:47:48+02:00">29/08/2022</time> </div>
</div>
<div class="post-image">
<img width="1170" height="658" src="https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine-1170x658.jpeg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine-1170x658.jpeg 1170w, https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine-300x169.jpeg 300w, https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine-1024x576.jpeg 1024w, https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine-768x432.jpeg 768w, https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine-585x329.jpeg 585w, https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine.jpeg 1280w" sizes="(max-width: 1170px) 100vw, 1170px" /> </div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" data-a2a-title="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F08%2F29%2Fmaltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate%2F&amp;linkname=Maltempo%20Puglia%3A%20oltre%20300%20milioni%20di%20danni%20secondo%20Coldiretti%20per%20nubifragi%20e%20grandinate" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F08%2F29%2Fmaltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate%2F&amp;linkname=Maltempo%20Puglia%3A%20oltre%20300%20milioni%20di%20danni%20secondo%20Coldiretti%20per%20nubifragi%20e%20grandinate" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F08%2F29%2Fmaltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate%2F&amp;linkname=Maltempo%20Puglia%3A%20oltre%20300%20milioni%20di%20danni%20secondo%20Coldiretti%20per%20nubifragi%20e%20grandinate" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F08%2F29%2Fmaltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate%2F&amp;linkname=Maltempo%20Puglia%3A%20oltre%20300%20milioni%20di%20danni%20secondo%20Coldiretti%20per%20nubifragi%20e%20grandinate" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2F2022%2F08%2F29%2Fmaltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate%2F&amp;linkname=Maltempo%20Puglia%3A%20oltre%20300%20milioni%20di%20danni%20secondo%20Coldiretti%20per%20nubifragi%20e%20grandinate" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Ammonta a oltre 300 milioni di euro il bilancio dei danni causati dal maltempo in Puglia negli ultimi mesi estivi. E&#8217; quanto risulta da un&#8217;analisi di Coldiretti Puglia, elaborata sulla base dei dati dell&#8217;European Severe Weather Database (Eswd).</p>
<p>La regione è stata colpita da diversi fenomeni meteorologici estremi, in particolare nubifragi, tempeste di grandine e trombe d&#8217;aria.</p>
<div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" data-widget-id="GS_8"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div style="clear: both"></div></div>
<p>&#8220;Cresce l&#8217;allarme nelle campagne per i temporali con la grandine &#8211; spiega ancora Coldiretti Puglia &#8211; che è la più temuta in questa fase stagionale per i danni irreversibili che provoca alle coltivazioni di frutta e verdura nei campi e alla vendemmia in pieno svolgimento, fenomeni estremi accompagnati da frequente attività elettrica, forti raffiche di vento, con nubifragi e caduta di grandine.</p>
<p>Secondo l&#8217;analisi di Coldiretti, il numero di eventi climatici estremi è quasi raddoppiato (+83%) rispetto allo scorso anno. Nella campagne i danni superano i sei miliardi di euro a causa di un calo del 10% della produzione agricola nazionale. Si tratta di danni che, sommati a tutti gli altri, fanno salire le perdite a oltre 300 milioni di euro sulla produzione regionale.</p>
<p><span style="font-size:15px;">A cura di <i>Francesco Ladisa</i></span></p>
<div class="fb-like" data-href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
<div class="fb-comments" data-href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" data-width="" data-numposts="5"></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" data-widget-id="CR_SFD_MAIN_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="penci-google-adsense-2">
</div>
<div class="post-comments no-comment-yet" id="comments">
</div> 
</article>
</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-53" class="widget widget_text"> <div class="textwidget"><div style="margin-top:-10px"><center>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdgqElRNHaeppI"></script>
</center>
</div></div>
</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi articoli</span></h4> <ul id="penci-latestwg-5500" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/terremoto-gargano-263x175.jpg');" href="https://www.inmeteo.net/2022/08/29/scossa-di-terremoto-sul-gargano-dati-ingv/" title="Scossa di terremoto sul Gargano: dati INGV"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/29/scossa-di-terremoto-sul-gargano-dati-ingv/" rel="bookmark" title="Scossa di terremoto sul Gargano: dati INGV">
Scossa di terremoto sul Gargano: dati INGV </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-29T15:42:51+02:00">29/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/puglia-grandine-263x175.jpeg');" href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" title="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/29/maltempo-puglia-oltre-300-milioni-di-danni-secondo-coldiretti-per-nubifragi-e-grandinate/" rel="bookmark" title="Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate">
Maltempo Puglia: oltre 300 milioni di danni secondo Coldiretti per nubifragi e grandinate </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-29T10:47:48+02:00">29/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2018/07/meteo-oggi-temporali-caldo-263x175.jpg');" href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/29/meteo-ancora-temporali-sparsi-oggi-specie-in-appennino-martedi-impulso-perturbato-sul-nord-italia/" rel="bookmark" title="Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia">
Meteo: ancora temporali sparsi oggi, specie in Appennino; Martedì impulso perturbato sul Nord Italia </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-29T09:54:37+02:00">29/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/caldo-intenso-prossimi-giorni-263x175.jpg');" href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/28/meteo-prossimi-giorni-laricchia-vi-dico-come-parte-settembre.../" rel="bookmark" title="Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221;">
Meteo prossimi giorni, Laricchia: &#8220;vi dico come parte settembre&#8230;&#8221; </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-28T19:24:14+02:00">28/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/fulmine-2-263x175.jpg');" href="https://www.inmeteo.net/2022/08/26/tragedia-in-piemonte-fulmine-colpisce-e-uccide-due-ciclisti-in-val-chisone/" title="Tragedia in Piemonte: fulmine colpisce e uccide due ciclisti in Val Chisone"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/26/tragedia-in-piemonte-fulmine-colpisce-e-uccide-due-ciclisti-in-val-chisone/" rel="bookmark" title="Tragedia in Piemonte: fulmine colpisce e uccide due ciclisti in Val Chisone">
Tragedia in Piemonte: fulmine colpisce e uccide due ciclisti in Val Chisone </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-26T18:51:59+02:00">26/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-263x175.jpg');" href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/26/meteo-protezione-civile-sabato-27-agosto-tempo-diffusamente-instabile-con-temporali-da-nord-a-sud/" rel="bookmark" title="Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud">
Meteo Protezione Civile Sabato 27 Agosto: tempo diffusamente instabile con temporali da nord a sud </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-26T16:18:01+02:00">26/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/sudan-1-263x175.jpg');" href="https://www.inmeteo.net/2022/08/26/inondazioni-in-sudan-almeno-83-vittime-oltre-12-mila-case-distrutte/" title="Inondazioni in Sudan: almeno 83 vittime, oltre 12 mila case distrutte"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/26/inondazioni-in-sudan-almeno-83-vittime-oltre-12-mila-case-distrutte/" rel="bookmark" title="Inondazioni in Sudan: almeno 83 vittime, oltre 12 mila case distrutte">
Inondazioni in Sudan: almeno 83 vittime, oltre 12 mila case distrutte </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-26T11:11:05+02:00">26/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/07/temporali-2-263x175.jpg');" href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/26/meteo-oggi-instabilita-per-lo-piu-sui-rilievi-week-end-altamente-temporalesco/" rel="bookmark" title="Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco">
Meteo: oggi instabilità per lo più sui rilievi, week-end altamente temporalesco </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-26T10:53:44+02:00">26/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-263x175.jpg');" href="https://www.inmeteo.net/2022/08/25/meteo-protezione-civile-venerdi-26-agosto-si-rinnovano-condizioni-di-instabilita/" title="Meteo Protezione Civile Venerdì 26 Agosto: si rinnovano condizioni di instabilità"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/25/meteo-protezione-civile-venerdi-26-agosto-si-rinnovano-condizioni-di-instabilita/" rel="bookmark" title="Meteo Protezione Civile Venerdì 26 Agosto: si rinnovano condizioni di instabilità">
Meteo Protezione Civile Venerdì 26 Agosto: si rinnovano condizioni di instabilità </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-25T18:05:03+02:00">25/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/tempesta-tropicale-263x175.jpg');" href="https://www.inmeteo.net/2022/08/25/la-tempesta-tropicale-ma-on-fa-landfall-in-cina-dopo-aver-colpito-hong-kong/" title="La tempesta tropicale Ma-on fa landfall in Cina dopo aver colpito Hong Kong"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/25/la-tempesta-tropicale-ma-on-fa-landfall-in-cina-dopo-aver-colpito-hong-kong/" rel="bookmark" title="La tempesta tropicale Ma-on fa landfall in Cina dopo aver colpito Hong Kong">
La tempesta tropicale Ma-on fa landfall in Cina dopo aver colpito Hong Kong </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-25T10:26:39+02:00">25/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2022/08/meteo-oggi-263x175.png');" href="https://www.inmeteo.net/2022/08/25/meteo-temporaneo-miglioramento-oggi-poi-tornano-tanti-temporali/" title="Meteo: temporaneo miglioramento oggi, poi tornano tanti TEMPORALI"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/25/meteo-temporaneo-miglioramento-oggi-poi-tornano-tanti-temporali/" rel="bookmark" title="Meteo: temporaneo miglioramento oggi, poi tornano tanti TEMPORALI">
Meteo: temporaneo miglioramento oggi, poi tornano tanti TEMPORALI </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-25T09:59:27+02:00">25/08/2022</time></span>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.inmeteo.net/wp-content/uploads/2020/06/meteo-domani-protezione-civile-1-263x175.jpg');" href="https://www.inmeteo.net/2022/08/24/meteo-protezione-civile-25-agosto-netto-miglioramento-del-tempo-ultimi-locali-disturbi-allestremo-sud/" title="Meteo Protezione Civile 25 Agosto: netto miglioramento del tempo, ultimi locali disturbi all&#8217;estremo Sud"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.inmeteo.net/2022/08/24/meteo-protezione-civile-25-agosto-netto-miglioramento-del-tempo-ultimi-locali-disturbi-allestremo-sud/" rel="bookmark" title="Meteo Protezione Civile 25 Agosto: netto miglioramento del tempo, ultimi locali disturbi all&#8217;estremo Sud">
Meteo Protezione Civile 25 Agosto: netto miglioramento del tempo, ultimi locali disturbi all&#8217;estremo Sud </a>
</h4>
<span class="side-item-meta"><time class="entry-date published" datetime="2022-08-24T18:32:54+02:00">24/08/2022</time></span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-67" class="widget widget_text"> <div class="textwidget"><p><center><br />
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADdgqElRNHaeppI"></script><br />
</center></p>
</div>
</aside><aside id="text-60" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Partner</span></h4> <div class="textwidget"><p><a href="http://www.meteolive.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-155915" src="https://www.inmeteo.net/wp-content/uploads/2019/10/meteolive.png" alt="" width="295" height="58" /></a></p>
</div>
</aside> </div>
</div>
</div>
<div class="clear-footer"></div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><center><b><a href="https://www.inmeteo.net/chi-siamo/">Chi siamo</a> - <a href="https://www.inmeteo.net/cookie-policy/">Cookie-policy</a> - <a href="https://www.inmeteo.net/contatti/">Contatti</a></b> <br><div class="left"> © 2022 InMeteo - P.iva 08512650725 </p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js' id='eirudo-yt-responsive-js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/libs-script.min.js' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"09cc0e2075","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/main.js' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inmeteo.net\/wp-admin\/admin-ajax.php","nonce":"09cc0e2075","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/wp-content/themes/soledad/js/post-like.js' id='penci_ajax_like_post-js'></script>
</body>
</html>