<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">	
	<title>Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una scossa di terremoto relativamente intensa è stata registrata e avvertita oggi 1 gennaio 2019, esattamente alle 19.38, sull&#039;Italia centrale..."/>
<link rel="canonical" href="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città" />
<meta property="og:description" content="Una scossa di terremoto relativamente intensa è stata registrata e avvertita oggi 1 gennaio 2019, esattamente alle 19.38, sull&#039;Italia centrale..." />
<meta property="og:url" content="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/" />
<meta property="og:site_name" content="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" />
<meta property="article:author" content="https://www.facebook.com/raffaele.laricchia" />
<meta property="article:section" content="Meteo News" />
<meta property="article:published_time" content="2019-01-01T18:54:33+00:00" />
<meta property="article:modified_time" content="2019-01-01T19:03:20+00:00" />
<meta property="og:updated_time" content="2019-01-01T19:03:20+00:00" />
<meta property="fb:app_id" content="421033147935143" />
<meta property="og:image" content="https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo.png" />
<meta property="og:image:secure_url" content="https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo.png" />
<meta property="og:image:width" content="749" />
<meta property="og:image:height" content="633" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.inmeteo.net/blog/","name":"HOME"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/","name":"Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse citt\u00e0"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/amp/" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed" href="https://www.inmeteo.net/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti &raquo; Feed dei commenti" href="https://www.inmeteo.net/blog/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inmeteo.net\/blog\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.inmeteo.net/blog/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.inmeteo.net/blog/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='magone-style-css'  href='https://www.inmeteo.net/blog/wp-content/themes/magone/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magone-responsive-css'  href='https://www.inmeteo.net/blog/wp-content/themes/magone/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magone-print-css'  href='https://www.inmeteo.net/blog/wp-content/themes/magone/assets/css/print.css' type='text/css' media='print' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://www.inmeteo.net/blog/wp-content/themes/magone/assets/css/ie-8.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://www.inmeteo.net/blog/wp-content/themes/magone/assets/css/ie-9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://www.inmeteo.net/blog/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.inmeteo.net/blog/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://www.inmeteo.net/blog/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.inmeteo.net/blog/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
element.style {
    line-height: 30px;
    height: 30px;
    width: 63px;
    font-size: 10px;
    border-radius: 4px;
}
</style>
<link rel='stylesheet' id='rt_frontend_style-css'  href='https://www.inmeteo.net/blog/wp-content/plugins/automatic-responsive-tables/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='art_ie_stylesheet-css'  href='https://www.inmeteo.net/blog/wp-content/plugins/automatic-responsive-tables/css/style-ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-content/plugins/automatic-responsive-tables/js/script.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://www.inmeteo.net/blog/wp-json/' />
<link rel='shortlink' href='https://www.inmeteo.net/blog/?p=145993' />
<link rel="alternate" type="application/json+oembed" href="https://www.inmeteo.net/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inmeteo.net%2Fblog%2F2019%2F01%2F01%2Fterremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.inmeteo.net/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inmeteo.net%2Fblog%2F2019%2F01%2F01%2Fterremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style type="text/css">
	/* From CSS3 Transitions Plugin.
		target several selectors which are most likely to have 
		hover states defined in the theme
	*/
		a, li {
			/* Unfortunately, it doesn't seem posible to do exclude background-position from all, so just don't use any sprites */
			transition: all .18s cubic-bezier(0.64,0.20,0.02,0.35);
			-webkit-transition: all .18s cubic-bezier(0.64,0.20,0.02,0.35);
		}
		img {
			transition: all .3s cubic-bezier(0.64,0.20,0.02,0.35);
			-webkit-transition: all .3s cubic-bezier(0.64,0.20,0.02,0.35);
		}
		input, textarea, button, label, option, select, .button, .hndle {
			transition: all .25s cubic-bezier(0.64,0.20,0.02,0.35);
			-webkit-transition: all .25s cubic-bezier(0.64,0.20,0.02,0.35);
		}
		
		/* transitions mess all of these up in the WordPress Core */
		#wpwrap #nav-menus-frame #menu-management-liquid li, 
		.wp-picker-holder a {
			transition: none;
			-webkit-transition: none;
		}
	</style>
<script type="text/javascript">jwplayer.key='Q8fivmdrK2k6SFdaXk8nvAqsJm6CT26tASyzJw==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <meta name="keywords" content="Meteo News, " /><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/"
    },
    "headline": "Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città",
    "datePublished": "2019-01-01T19:54:33+0000",
    "dateModified": "2019-01-01T20:03:20+0000",
    "author": {
        "@type": "Person",
        "name": "raffaele laricchia"
    },
    "description": "Una scossa di terremoto relativamente intensa è stata registrata e avvertita oggi 1 gennaio 2019, esattamente ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo.png",
        "width": 749,
        "height": 633
    },
    "publisher": {
        "@type": "Organization",
        "name": "InMeteo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.inmeteo.net/blog/wp-content/uploads/2017/10/logo-1.png",
            "width": 179,
            "height": 55
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!--[if lt IE 9]><script src="https://www.inmeteo.net/blog/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><script>
	var tribooAdv = [{
		adFirstLevelPath: "Inmeteo",
		adSecondLevelPath: "genr"
	}];
</script>
<script class="_iub_cs_activate" type="text/plain" src="//tms.triboomedia.it/triboo/net-inmeteo/Bootstrap.js"></script><style type="text/css">div#jwplayer-0_controlBar img {
    width: auto;
}
.m1-wrapper {
box-shadow:0px 0px 8px #D3D3D3;
margin-top:2px;
}

.post-body-inner p {
	margin-bottom: 0.8em;
    text-align: justify;
}</style><meta name="theme-color" content="#1e73be" /><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9565262-3', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1220156,"banner":{"content":"Questo sito utilizza cookie tecnici e di profilazione anche di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookies. Vedi la <a href='https://www.inmeteo.net/blog/cookie-policy'>cookie policy</a>."},"cookiePolicyId":61966819}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
						/* separator */	   
						jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
					}
				}
			}
		</script><style type="text/css">.m1-wrapper{width:1010px}.header-layout-logo-mid .td .blog-title, .header-layout-logo-top .td .blog-title{max-width:242px!important}#content{width:67%}.main-sidebar{width:33%}a,a:hover,.color,.slider-item .meta-item .fa, .shortcode-tab ul.tab-header li a, .shortcode-vtab ul.tab-header li a, .shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor, .shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor, .shortcode-accordion .ui-state-default .accordion-title {color: #1e73be;}.border {border-color: #1e73be;}.bg {background-color: #1e73be;}.main-menu {border-top: 1px solid #1e73be;}.main-menu ul.sub-menu li:hover > a {border-left: 2px solid #1e73be;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu {border-top: 2px solid #1e73be;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-left: 1px solid #1e73be;}.main-menu ul.sub-menu li:hover > a, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-color: #1e73be!important;}.header-social-icons ul li a:hover {color: #1e73be;}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit {background: #1e73be;}#footer .widget.social_icons li a:hover {color: #1e73be;}#footer .follow-by-email .follow-by-email-submit, #mc_embed_signup .button, .wpcf7-form-control[type="submit"], .bbpress [type="submit"] {background: #1e73be!important;}.feed.widget .feed-widget-header, .sneeit-percent-fill, .sneeit-percent-mask {border-color: #1e73be;}.feed.widget.box-title h2.widget-title {background: #1e73be;}.social_counter {color: #1e73be}.social_counter .button {background: #1e73be}body{color:#000000}body{background-color:#317dbf}.m1-wrapper, a.comments-title.active{background:#ffffff}.header-bg {background-color:#ffffff;}#header-content, #header-content span, #header-content a {color: #000000}.top-menu > ul.menu > li > a{color:#777}.top-menu > ul.menu > li:hover > a{color:#000000}.top-menu > ul.menu > li > a{font:normal bold 17px "Roboto", sans-serif}.main-menu ul.menu > li > a{color:#777777}.main-menu ul.menu > li:hover > a{color:#000000}.main-menu ul.menu > li:hover > a{background:#dbdbdb}.main-menu {background:#f2f2f2}.main-menu ul.menu > li.current-menu-item > a {background: #1e73be}.main-menu ul.menu > li.current-menu-item > a {color:#ffffff}.main-menu > ul.menu > li > a{font:normal normal 14px "Roboto", sans-serif}.main-menu ul.menu li ul.sub-menu li > a{color:#cccccc}.main-menu ul.menu li ul.sub-menu li:hover > a{color:#ffffff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#333}body{background-attachment:scroll}body{font:normal normal 14px "Roboto", sans-serif}h1.post-title{font:normal bold 30px "Roboto", sans-serif}h1.post-title {color:#1871bf}.post-sub-title-wrapper h2 {font:normal bold 20px "Roboto", sans-serif}.post-sub-title-wrapper h2 {color:#000}.post-body .post-body-inner {font:normal normal 18px "Roboto", sans-serif}.feed-widget-header .widget-title{font:normal normal 20px "Roboto", sans-serif}.feed.widget h3.item-title {font-family:"Roboto", sans-serif}.main-sidebar .widget > h2, .main-sidebar .feed-widget-header, .main-sidebar .feed-widget-header h2{font:normal normal 16px "Roboto", sans-serif}.blog-title img {width: 208px}.blog-title img {height: 64px}@media screen and (max-width: 899px) {.blog-title img {width: 143px}}@media screen and (max-width: 899px) {.blog-title img {height: 44px}}</style>	
		<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "c2c6b30b-286b-461b-bb6b-a7b830ab6cf7",
    });
  });
</script>
</head>
	
	<!-- AGGIORNAMENTO MAGONE INMETEO -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=421033147935143";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- FINE AGGIORNAMENTO MAGONE INMETEO -->
	
<body class="post-template-default single single-post postid-145993 single-format-standard item sidebar-right solid-wrapper">
	<div id="div-gpt-ad-oop" class="mp-code oop"></div>

<div class="m1-wrapper">
	<div class="wide">
				<header id="header" class="header-layout-default">
						
<div class="clear"></div>			<div class="top-bar">
	
		<div class="header-ads">
				 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9135225843622597",
    enable_page_level_ads: true
  });
</script>

				
		</div>
		<div class="clear"></div>
	
			
		
	
	<div class="clear"></div>		
</div>	
				
<div class="section shad header-bg" id="header-section">
	<div class="widget header no-title" id="header-content">
		<a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active">
	<span class="inner">
		<i class="fa fa-bars color"></i> 
		<span>MENU</span>
	</span>
	<span class="arrow border"></span>
</a>
<a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile">
	<span class="inner">
		<i class="fa fa-bars color"></i> 
		<span>MENU</span>
	</span>
	<span class="arrow border"></span>
</a>
		<h2 class="blog-title"><a href="https://www.inmeteo.net/blog" title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti"><img width="97.5" height="30" alt="Meteo Italia, Previsioni del tempo, Notizie e Terremoti" src="https://www.inmeteo.net/blog/wp-content/uploads/2016/11/logo-1.png" data-retina=""/></a></h2>
	<a class='header-button' id='search-toggle' href="javascript:void(0)">
	<span class='inner'>
		<span>CERCA</span> <i class='fa fa-search color'></i>
	</span>
</a>
		
									
							
		<div class="header-social-icons">						
			<ul>
							<li><a href="https://www.facebook.com/InMeteo/?fref=ts" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://www.instagram.com/inmeteo_official/" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a href="https://www.linkedin.com/company/servizio-meteo-nazionale" title="linkedin" class="social-icon linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
							<li><a href="https://it.pinterest.com/inmeteo/" title="pinterest" class="social-icon pinterest" target="_blank"><i class="fa fa-pinterest"></i></a></li>
							<li><a href="https://www.inmeteo.net/rss.xml" title="rss" class="social-icon rss" target="_blank"><i class="fa fa-rss"></i></a></li>
							<li><a href="https://twitter.com/inmeteo?lang=it" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
						</ul>
			<div class="clear"></div>
		</div>
								
		<div class="clear"></div>
	</div><!-- #header-content -->

	<div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-inmeteo" class="menu"><li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7235"><a href="https://www.inmeteo.net/blog/">Home</a></li>
<li id="menu-item-114379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114379"><a href="https://www.inmeteo.net/blog/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-114381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114381"><a href="https://www.inmeteo.net/blog/video-italia-meteo-oggi/">Italia Oggi</a></li>
	<li id="menu-item-114380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114380"><a href="https://www.inmeteo.net/blog/video-italia-meteo-domani/">Italia Domani</a></li>
	<li id="menu-item-114382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114382"><a href="https://www.inmeteo.net/blog/video-italia-meteo-prossimi-giorni/">Italia Prossimi giorni</a></li>
	<li id="menu-item-114398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114398"><a href="https://www.inmeteo.net/blog/video-meteo-televisivo-sulla-liguria-collaborazione-primocanale-tg/">Liguria &#8211; Primocanale</a></li>
	<li id="menu-item-115698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115698"><a href="https://www.inmeteo.net/blog/video-meteo-televisivo-sullabruzzo-collaborazione-tv6/">Abruzzo &#8211; TV6</a></li>
</ul>
</li>
<li id="menu-item-127114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127114"><a href="https://www.inmeteo.net/blog/previsioni-meteo/">Previsioni</a></li>
<li id="menu-item-72193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72193"><a>Monitoraggio</a>
<ul class="sub-menu">
	<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10036"><a href="https://www.inmeteo.net/blog/situazione/">Sinottica</a></li>
	<li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="https://www.inmeteo.net/blog/satelliti/">Satelliti</a></li>
	<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://www.inmeteo.net/blog/radar/">Radar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.inmeteo.net/blog/mare-venti/">Mare e venti</a></li>
	<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://www.inmeteo.net/blog/anomalie-climatiche-temperature-precipitazioni/">Anomalie Climatiche</a></li>
	<li id="menu-item-33417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33417"><a href="https://www.inmeteo.net/blog/fulmini/">Fulmini</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33461"><a href="https://www.inmeteo.net/blog/situazione/indici-teleconnettivi/">Indici teleconnettivi – Teleconnection index</a></li>
	<li id="menu-item-33469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33469"><a href="https://www.inmeteo.net/blog/situazione/ghiacci-artide-antartide-artico-antartico/">Ghiacci in Artide e Antartide</a></li>
	<li id="menu-item-33474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33474"><a href="https://www.inmeteo.net/blog/sst-temperature-oceaniche/">SST Temperature Oceaniche</a></li>
</ul>
</li>
<li id="menu-item-75738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75738"><a href="https://www.inmeteo.net/blog/previsioni-meteo-tendenze-stagionali-e-mensili/">Meteo stagioni</a></li>
<li id="menu-item-75629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75629"><a href="https://www.inmeteo.net/blog/meteo-news/">Tutte le news</a>
<ul class="sub-menu">
	<li id="menu-item-75733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75733"><a href="https://www.inmeteo.net/blog/previsioni-meteo/previsioni-a-breve-termine/">Meteo a breve termine</a></li>
	<li id="menu-item-75734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75734"><a href="https://www.inmeteo.net/blog/previsioni-meteo/previsioni-medio-termine/">Meteo a medio termine</a></li>
	<li id="menu-item-75735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75735"><a href="https://www.inmeteo.net/blog/previsioni-meteo/previsioni/">Meteo a lungo termine</a></li>
	<li id="menu-item-75634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75634"><a href="https://www.inmeteo.net/blog/meteorologia/">Altre rubriche</a>
	<ul class="sub-menu">
		<li id="menu-item-75645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75645"><a href="https://www.inmeteo.net/blog/meteorologia/">Meteorologia</a></li>
		<li id="menu-item-75637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75637"><a href="https://www.inmeteo.net/blog/mappe/">Corso Meteo</a></li>
		<li id="menu-item-75646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75646"><a href="https://www.inmeteo.net/blog/meteorologia/glossario/">Meteo Glossario</a></li>
		<li id="menu-item-75648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75648"><a href="https://www.inmeteo.net/blog/storia-meteorologia/">Storia della Meteorologia</a></li>
		<li id="menu-item-75635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75635"><a href="https://www.inmeteo.net/blog/chimica-atmosfera/">Chimica dell&#8217;Atmosfera</a></li>
		<li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://www.inmeteo.net/blog/climatologia/">Climatologia</a></li>
		<li id="menu-item-75638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75638"><a href="https://www.inmeteo.net/blog/filosofia-fisica/">Filosofia della Fisica</a></li>
		<li id="menu-item-75639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75639"><a href="https://www.inmeteo.net/blog/fisica-atmosfera/">Fisica dell&#8217;Atmosfera</a></li>
		<li id="menu-item-75640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75640"><a href="https://www.inmeteo.net/blog/fisica/">Fisica Generale</a></li>
		<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75641"><a href="https://www.inmeteo.net/blog/fisica/energia/">Energia e Ambiente</a></li>
		<li id="menu-item-75642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75642"><a href="https://www.inmeteo.net/blog/fisica/statistica/">Statistica</a></li>
		<li id="menu-item-75643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75643"><a href="https://www.inmeteo.net/blog/fisica/informatica/">Strutture Informatiche</a></li>
		<li id="menu-item-75644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75644"><a href="https://www.inmeteo.net/blog/meteo-natura/">Meteo &#038; Natura</a></li>
		<li id="menu-item-75647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75647"><a href="https://www.inmeteo.net/blog/oceanografia/">Oceanografia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75631"><a href="https://www.inmeteo.net/blog/terremoto-in-tempo-reale-italia/">Terremoti e vulcani</a>
<ul class="sub-menu">
	<li id="menu-item-114254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114254"><a href="https://www.inmeteo.net/blog/terremoto-in-tempo-reale-italia/">Terremoti in Italia</a></li>
	<li id="menu-item-114253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114253"><a href="https://www.inmeteo.net/blog/terremoti-nel-mondo/">Terremoti nel Mondo</a></li>
	<li id="menu-item-114256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114256"><a href="https://www.inmeteo.net/blog/terremoto-oggi-tempo-reale-ultime-scosse/">Sismografi Italia</a></li>
	<li id="menu-item-127941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127941"><a href="https://www.inmeteo.net/blog/terremoti/">Ultime notizie</a></li>
	<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127944"><a href="https://www.inmeteo.net/blog/eruzione-etna-monitoraggio-notizie-diretta-webcam-del-vulcano/">Monitoraggio Etna</a></li>
	<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://www.inmeteo.net/blog/vesuvio-monitoraggio-webcam-sismografo-notizie-rischio-eruzione-del-vulcano/">Monitoraggio Vesuvio</a></li>
	<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://www.inmeteo.net/blog/eruzione-stromboli-monitoraggio-diretta-notizie-sismografo-webcam/">Monitoraggio Stromboli</a></li>
	<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://www.inmeteo.net/blog/campi-flegrei-notizie-aggiornamenti-monitoraggio-rischio-eruzione-webcam-del-supervulcano/">Monitoraggio Flegrei</a></li>
</ul>
</li>
<li id="menu-item-114138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114138"><a href="http://www.meteolive.it/meteoforum/">Forum</a></li>
</ul><div class="clear"></div><!--!important-->
</div>
	<div class="clear"></div>
</div> <!-- #header-section -->



			
			<div class="clear"></div>
						
<div class="clear"></div>		</header>
		
		<!-- AGGIORNAMENTO MAGONE INMETEO -->
<center>
<div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div>
</center>
				

<!-- FINE AGGIORNAMENTO MAGONE INMETEO -->
				<div class="clear"></div>
		<div id='primary'>
			<div id='content'><div class="content-inner">
							
<div class="clear"></div>							
	<div class="widget content-scroll no-title">
	<div class="blog-posts hfeed">
					<div class="post-outer">
				<div id="post-145993" class="post-145993 post type-post status-publish format-standard has-post-thumbnail hentry category-meteo-news" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
					<div class="post-header">
						<a name="145993" class="post-id" data-id="145993"></a>
						
												
						
													<div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.inmeteo.net/blog" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.inmeteo.net/blog/meteo-news/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Meteo News</span></a></span></div>
										

													
						<h1 class="post-title entry-title" itemprop="name headline">Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città</h1>							

																			<span style="text-align:justify;">
						
												

						<!-- meta data for post -->
													<div class="post-meta-wrapper">
									<a class="entry-date published post-meta post-meta-date timestamp-link" href="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/" rel="bookmark" title="2019-01-01T20:03:20+00:00>
		<i class="fa fa-clock-o"></i>
	<abbr class="updated" itemprop="datePublished" title="01/01/2019 20:03">
			<span class="value">
				01/01/2019 19:54			</span>
		</abbr>
	</a>
							</div>
												
						

					</div><!-- end post-header -->
										<div class="post-body entry-content content-template wide-right" id="post-body-145993" itemprop="articleBody">
												
																								
						<div class="post-body-inner"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/" data-a2a-title="Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.inmeteo.net%2Fblog%2F2019%2F01%2F01%2Fterremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta%2F&amp;linkname=Terremoto%20centro%20Italia%20%3A%20scossa%20avvertita%20tra%20Lazio%20e%20Abruzzo%2C%20gente%20per%20strada%20in%20diverse%20citt%C3%A0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.inmeteo.net%2Fblog%2F2019%2F01%2F01%2Fterremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta%2F&amp;linkname=Terremoto%20centro%20Italia%20%3A%20scossa%20avvertita%20tra%20Lazio%20e%20Abruzzo%2C%20gente%20per%20strada%20in%20diverse%20citt%C3%A0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.inmeteo.net%2Fblog%2F2019%2F01%2F01%2Fterremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta%2F&amp;linkname=Terremoto%20centro%20Italia%20%3A%20scossa%20avvertita%20tra%20Lazio%20e%20Abruzzo%2C%20gente%20per%20strada%20in%20diverse%20citt%C3%A0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.inmeteo.net%2Fblog%2F2019%2F01%2F01%2Fterremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta%2F&amp;linkname=Terremoto%20centro%20Italia%20%3A%20scossa%20avvertita%20tra%20Lazio%20e%20Abruzzo%2C%20gente%20per%20strada%20in%20diverse%20citt%C3%A0" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.inmeteo.net%2Fblog%2F2019%2F01%2F01%2Fterremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta%2F&amp;linkname=Terremoto%20centro%20Italia%20%3A%20scossa%20avvertita%20tra%20Lazio%20e%20Abruzzo%2C%20gente%20per%20strada%20in%20diverse%20citt%C3%A0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.inmeteo.net%2Fblog%2F2019%2F01%2F01%2Fterremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta%2F&amp;linkname=Terremoto%20centro%20Italia%20%3A%20scossa%20avvertita%20tra%20Lazio%20e%20Abruzzo%2C%20gente%20per%20strada%20in%20diverse%20citt%C3%A0" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Una<strong> scossa di terremoto</strong> relativamente intensa è stata registrata e avvertita <strong>oggi 1 gennaio 2019</strong>, esattamente alle <strong>19.38</strong>, sull&#8217;Italia centrale e precisamente sull&#8217;Appennino abruzzese.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: left; margin: 15px 15px 15px 0;">
<div style="margin-top:-20px;margin-bottom:12px;margin-right:9px;margin-left:8px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo grande 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9135225843622597"
     data-ad-slot="2536512748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<p>Stando ai dati giunti dai sismografi dell&#8217;<strong>INGV</strong> si è trattato di un terremoto di<span style="color: #ff00ff;"><strong> magnitudo 4.2</strong></span> sulla scala richter con ipocentro fissato a circa 16 km di profondità. Epicentro localizzato esattamente sull&#8217;Appennino abruzzese, nell&#8217;aquilano, nella zona di Collelongo a pochi chilometri dal confine col Lazio.</p>
<p>Il sisma è stato chiaramente avvertito per alcuni secondi, con tremori e boati, nell&#8217;area epicentrale spaventando migliaia di persone. La scossa è stata avvertita in un raggio di oltre 100 km, sino a <strong>Roma, Pescara, Latina, Chieti, Teramo, Campobasso, Isernia e L&#8217;Aquila</strong> stando alle segnalazioni giunte in redazione. Numerose persone sono scese per strada nella Capitale, a Frosinone e in numerosi centri abitati vicini all&#8217;epicentro come Sulmona, Avezzano, Tagliacozzo, Sora, Ferentino, Scanno. <br />
Non ci sono danni a cose o persone.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:7px 0 7px 0; text-align:center;">
<div id="lig_inmeteo_inread"></div>
</div>

<p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d1521914.886670208!2d13.51199173428209!3d41.839278608921454!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x0!2zNDHCsDUyJzQ4LjAiTiAxM8KwMzMnMDAuMCJF!5e0!3m2!1sit!2sit!4v1546368825309" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Ecco i centri abitati nel raggio di 20 km :</p>
<table id="dataTablesComuniA" class="display table table-bordered">
<thead>
<tr>
<th>Comune</th>
<th>Prov<span class="hidden-xs">incia</span></th>
<th>Dist<span class="hidden-xs">anza (km)</span></th>
<th>Pop<span class="hidden-xs">olazione</span></th>
<th>Cum<span class="hidden-xs">ulata</span>Pop<span class="hidden-xs">olazione</span></th>
</tr>
</thead>
<tbody>
<tr class="bg-warning">
<td>Collelongo</td>
<td>AQ</td>
<td>3</td>
<td>1233</td>
<td>1233</td>
</tr>
<tr class="bg-warning">
<td>San Vincenzo Valle Roveto</td>
<td>AQ</td>
<td>5</td>
<td>2347</td>
<td>3580</td>
</tr>
<tr class="bg-warning">
<td>Villavallelonga</td>
<td>AQ</td>
<td>6</td>
<td>919</td>
<td>4499</td>
</tr>
<tr class="bg-warning">
<td>Civita d&#8217;Antino</td>
<td>AQ</td>
<td>6</td>
<td>979</td>
<td>5478</td>
</tr>
<tr class="bg-warning">
<td>Morino</td>
<td>AQ</td>
<td>8</td>
<td>1448</td>
<td>6926</td>
</tr>
<tr class="bg-warning">
<td>Balsorano</td>
<td>AQ</td>
<td>8</td>
<td>3569</td>
<td>10495</td>
</tr>
<tr class="bg-warning">
<td>Trasacco</td>
<td>AQ</td>
<td>9</td>
<td>6246</td>
<td>16741</td>
</tr>
<tr class="bg-info">
<td>Civitella Roveto</td>
<td>AQ</td>
<td>11</td>
<td>3268</td>
<td>20009</td>
</tr>
<tr class="bg-info">
<td>Luco dei Marsi</td>
<td>AQ</td>
<td>12</td>
<td>6079</td>
<td>26088</td>
</tr>
<tr class="bg-info">
<td>Ortucchio</td>
<td>AQ</td>
<td>12</td>
<td>1860</td>
<td>27948</td>
</tr>
<tr class="bg-info">
<td>Lecce nei Marsi</td>
<td>AQ</td>
<td>13</td>
<td>1702</td>
<td>29650</td>
</tr>
<tr class="bg-info">
<td>Canistro</td>
<td>AQ</td>
<td>13</td>
<td>995</td>
<td>30645</td>
</tr>
<tr class="bg-info">
<td>Gioia dei Marsi</td>
<td>AQ</td>
<td>15</td>
<td>1989</td>
<td>32634</td>
</tr>
<tr class="bg-info">
<td>San Benedetto dei Marsi</td>
<td>AQ</td>
<td>16</td>
<td>3909</td>
<td>36543</td>
</tr>
<tr class="bg-info">
<td>Capistrello</td>
<td>AQ</td>
<td>16</td>
<td>5252</td>
<td>41795</td>
</tr>
<tr class="bg-info">
<td>Pescosolido</td>
<td>FR</td>
<td>17</td>
<td>1555</td>
<td>43350</td>
</tr>
<tr class="bg-info">
<td>Bisegna</td>
<td>AQ</td>
<td>18</td>
<td>223</td>
<td>43573</td>
</tr>
<tr class="bg-info">
<td>Sora</td>
<td>FR</td>
<td>18</td>
<td>26144</td>
<td>69717</td>
</tr>
<tr class="bg-info">
<td>Filettino</td>
<td>FR</td>
<td>19</td>
<td>565</td>
<td>70282</td>
</tr>
<tr class="bg-info">
<td>Pescina</td>
<td>AQ</td>
<td>19</td>
<td>4133</td>
<td>74415</td>
</tr>
<tr class="bg-info">
<td>Campoli Appennino</td>
<td>FR</td>
<td>19</td>
<td>1725</td>
<td>76140</td>
</tr>
<tr class="bg-info">
<td>Avezzano</td>
<td>AQ</td>
<td>20</td>
<td>42515</td>
<td>118655</td>
</tr>
<tr class="bg-info">
<td>Collepardo</td>
<td>FR</td>
<td>20</td>
<td>968</td>
<td>119623</td>
</tr>
</tbody>
</table>
<div style="margin-top:-40px;margin-bottom:-6px;">
<p align="right"><span style="font-size: 12px;text-align: right; font-weight: bold; color: rgb(102, 102, 102);roboto;"><b><br />
<i>Articolo di Raffaele Laricchia</i></b></span></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: left; margin: 10px 10px 10px 0;">
<div class='onesignal-customlink-container'></div><br>
</div>

</div>
<div style="float:left; display:block; width:200px;"><SPAN STYLE="color:#1e73be;font-size:12px;"><b>SEGUI INMETEO SU FACEBOOK</b></span></div>
<div style="float:left; display:block; margin-top:-20px;">
<div class="fb-like" data-href="https://www.facebook.com/InMeteo/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"> </div>
</div>
<div style="clear:both;"></div>
<p></p>
<div id="lig_inmeteo_smartbox"></div>
<p><script type="text/javascript" src="https://a.ligatus.com/?ids=98516&#038;t=js"></script></p>
<p><amp-ad width="auto" height="500"
    type="ligatus"
    layout="fixed-height"
    src="https://a-ssl.ligatus.com/?ids=98590&#038;t=js&#038;s=1"></p>
<div placeholder></div>
<div fallback></div>
<p></amp-ad></p>
<p><span style="color: #C0C0C0">Ultime notizie </span><span style="float: right; "><a href="https://www.inmeteo.net/blog/" style="color: #1e73be">Leggi tutte</a></span></p>
<hr style="color:#f2f2f2;margin-bottom:-8px;margin-top:-15px;border-color:white;">
<h5> <a href="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/">Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città</a></p>
<h5>
<h5> <a href="https://www.inmeteo.net/blog/2019/01/01/meteo-protezione-civile-domani-freddo-e-neve-in-arrivo-su-diverse-regioni-ecco-le-zone-interessate/">Meteo Protezione Civile domani: freddo e neve in arrivo su diverse regioni, ecco le zone interessate</a></p>
<h5>
<h5> <a href="https://www.inmeteo.net/blog/2019/01/01/meteo-in-arrivo-gelo-e-nevicate-fino-in-pianura-al-centro-sud/">Meteo : in arrivo gelo e nevicate fino in pianura al centro-sud</a></p>
<h5>
<h5><a href="http://previsioni.inmeteo.net/leonardo/redirect.php?url=http://meteolive.leonardo.it/news/In-primo-piano/2/MODELLO-EUROPEO-segnali-MOLTO-INTERESSANTI-a-lungo-termine--/76895/&#038;blocco=sidebar">MODELLO EUROPEO: segnali MOLTO INTERESSANTI a lungo termine&#8230;</a></h5>
<h5><a href=""></a></h5>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
						<div class="clear"></div>
						
													
						<!-- clear for photos floats -->
						<div class="clear"></div>
						
						</span>
												
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo.png"><meta itemprop="width" content="749"><meta itemprop="height" content="633"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inmeteo.net/blog/wp-content/uploads/2016/11/logo-1.png"></span><meta itemprop="name" content=""></span><meta itemprop="dateModified" content="2019-01-01T20:03:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/"/>

						
					</div><!-- end post-body -->
										
					<div class="clear"></div>
					
					
					<div class="post-footer">
												

																		

												
						
					</div><!-- end post-footer -->
					
				</div><!-- end post-hentry -->
				
												
				
							</div>
	</div>
</div>			
		<div class="clear"></div>			
<div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="text-53" class="widget widget_text"><div class="alt-widget-content">			<div class="textwidget"><br><center>

<div id="div-gpt-ad-box_desktop_side_top_xl" class="mp-code box-desktop-side-top-xl"></div>
<div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div><br>

<span style="font-size:15px;color:#585858 ;">In partnership con</span>
<a href="http://www.meteolive.it/" target="_blank" rel="nofollow"><img src="https://www.inmeteo.net/immagini/meteolive.png" width="310"></a><br><br>
</center>

</div>
		<div class="clear"></div></div></div><div id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="alt-widget-content"></div><h2 class="widget-title"><span class="widget-title-content">Seguici sui Social</span></h2><div class="clear"></div><div class="widget-content"><div class="a2a_kit a2a_kit_size_37 a2a_follow addtoany_list" data-a2a-url="https://www.inmeteo.net/rss.xml" data-a2a-title="Meteo Italia, Previsioni del tempo, Notizie e Terremoti"><a class="a2a_button_facebook" href="https://www.facebook.com/InMeteo/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/InMeteo" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/inmeteo_official/" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.inmeteo.net/rss.xml" title="RSS Feed" rel="noopener" target="_blank"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label blogging label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>Ultimi articoli</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div  class="shad item item-0 item-two item-three item-four"><a style="height: 54px" href="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/" class="thumbnail item-thumbnail"><img width="749" height="633" src="" class="attachment-full size-full" alt="Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città" title="Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città" sizes="(max-width: 749px) 100vw, 749px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo.png" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo.png 749w, https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo-250x211.png 250w, https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo-400x338.png 400w, https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo-650x549.png 650w, https://www.inmeteo.net/blog/wp-content/uploads/2019/01/terremoto-centro-italia-lazio-roma-abruzzo-150x127.png 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/" title="Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città">Terremoto centro Italia : scossa avvertita tra Lazio e Abruzzo, gente per strada in diverse città</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2019/01/01/terremoto-centro-italia-scossa-avvertita-tra-lazio-e-abruzzo-gente-per-strada-in-diverse-citta/"><i class="fa fa-clock-o"></i> <span>01/01/2019 19:54</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-1 than-0"><a style="height: 54px" href="https://www.inmeteo.net/blog/2019/01/01/meteo-protezione-civile-domani-freddo-e-neve-in-arrivo-su-diverse-regioni-ecco-le-zone-interessate/" class="thumbnail item-thumbnail"><img width="437" height="313" src="" class="attachment-full size-full" alt="Meteo Protezione Civile domani: freddo e neve in arrivo su diverse regioni, ecco le zone interessate" title="Meteo Protezione Civile domani: freddo e neve in arrivo su diverse regioni, ecco le zone interessate" sizes="(max-width: 437px) 100vw, 437px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1.png" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1.png 437w, https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1-250x179.png 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1-400x286.png 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1-150x107.png 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2019/01/01/meteo-protezione-civile-domani-freddo-e-neve-in-arrivo-su-diverse-regioni-ecco-le-zone-interessate/" title="Meteo Protezione Civile domani: freddo e neve in arrivo su diverse regioni, ecco le zone interessate">Meteo Protezione Civile domani: freddo e neve in arrivo su diverse regioni, ecco le zone interessate</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2019/01/01/meteo-protezione-civile-domani-freddo-e-neve-in-arrivo-su-diverse-regioni-ecco-le-zone-interessate/"><i class="fa fa-clock-o"></i> <span>01/01/2019 17:49</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-2 item-two than-0 than-1"><a style="height: 54px" href="https://www.inmeteo.net/blog/2019/01/01/meteo-in-arrivo-gelo-e-nevicate-fino-in-pianura-al-centro-sud/" class="thumbnail item-thumbnail"><img width="720" height="405" src="" class="attachment-full size-full" alt="Meteo : in arrivo gelo e nevicate fino in pianura al centro-sud" title="Meteo : in arrivo gelo e nevicate fino in pianura al centro-sud" sizes="(max-width: 720px) 100vw, 720px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2019/01/meteo-freddo-neve-previsioni.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2019/01/meteo-freddo-neve-previsioni.jpg 720w, https://www.inmeteo.net/blog/wp-content/uploads/2019/01/meteo-freddo-neve-previsioni-250x141.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2019/01/meteo-freddo-neve-previsioni-400x225.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2019/01/meteo-freddo-neve-previsioni-650x366.jpg 650w, https://www.inmeteo.net/blog/wp-content/uploads/2019/01/meteo-freddo-neve-previsioni-150x84.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2019/01/01/meteo-in-arrivo-gelo-e-nevicate-fino-in-pianura-al-centro-sud/" title="Meteo : in arrivo gelo e nevicate fino in pianura al centro-sud">Meteo : in arrivo gelo e nevicate fino in pianura al centro-sud</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2019/01/01/meteo-in-arrivo-gelo-e-nevicate-fino-in-pianura-al-centro-sud/"><i class="fa fa-clock-o"></i> <span>01/01/2019 14:57</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-3 item-three than-0 than-1 than-2"><a style="height: 54px" href="https://www.inmeteo.net/blog/2019/01/01/terremoto-in-tempo-reale-ingv-scosse-di-oggi-1-gennaio-2019-ultimi-terremoti-orario/" class="thumbnail item-thumbnail"><img width="630" height="325" src="" class="attachment-full size-full" alt="Terremoto in tempo reale INGV : scosse di oggi 1 gennaio 2019 (ultimi terremoti, orario)" title="Terremoto in tempo reale INGV : scosse di oggi 1 gennaio 2019 (ultimi terremoti, orario)" sizes="(max-width: 630px) 100vw, 630px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/10/INGV-Terremoto-Oggi.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/10/INGV-Terremoto-Oggi.jpg 630w, https://www.inmeteo.net/blog/wp-content/uploads/2018/10/INGV-Terremoto-Oggi-250x129.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/10/INGV-Terremoto-Oggi-400x206.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/10/INGV-Terremoto-Oggi-150x77.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2019/01/01/terremoto-in-tempo-reale-ingv-scosse-di-oggi-1-gennaio-2019-ultimi-terremoti-orario/" title="Terremoto in tempo reale INGV : scosse di oggi 1 gennaio 2019 (ultimi terremoti, orario)">Terremoto in tempo reale INGV : scosse di oggi 1 gennaio 2019 (ultimi terremoti, orario)</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2019/01/01/terremoto-in-tempo-reale-ingv-scosse-di-oggi-1-gennaio-2019-ultimi-terremoti-orario/"><i class="fa fa-clock-o"></i> <span>01/01/2019 11:51</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><a style="height: 54px" href="https://www.inmeteo.net/blog/2019/01/01/lazio-debole-scossa-di-terremoto-avvertita-a-frosinone-dati-ingv/" class="thumbnail item-thumbnail"><img width="630" height="325" src="" class="attachment-full size-full" alt="Lazio : debole scossa di terremoto avvertita a Frosinone &#8211; dati INGV" title="Lazio : debole scossa di terremoto avvertita a Frosinone &#8211; dati INGV" sizes="(max-width: 630px) 100vw, 630px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2.jpg 630w, https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2-250x129.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2-400x206.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2-150x77.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2019/01/01/lazio-debole-scossa-di-terremoto-avvertita-a-frosinone-dati-ingv/" title="Lazio : debole scossa di terremoto avvertita a Frosinone &#8211; dati INGV">Lazio : debole scossa di terremoto avvertita a Frosinone &#8211; dati INGV</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2019/01/01/lazio-debole-scossa-di-terremoto-avvertita-a-frosinone-dati-ingv/"><i class="fa fa-clock-o"></i> <span>01/01/2019 10:35</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/31/previsioni-meteo-2-5-gennaio-ondata-di-gelo-e-neve-in-arrivo/" class="thumbnail item-thumbnail"><img width="705" height="429" src="" class="attachment-full size-full" alt="Previsioni Meteo : 2-5 gennaio, ondata di gelo e neve in arrivo!" title="Previsioni Meteo : 2-5 gennaio, ondata di gelo e neve in arrivo!" sizes="(max-width: 705px) 100vw, 705px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/previsioni-meteo-gelo-gennaio-neve-italia.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/previsioni-meteo-gelo-gennaio-neve-italia.jpg 705w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/previsioni-meteo-gelo-gennaio-neve-italia-250x152.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/previsioni-meteo-gelo-gennaio-neve-italia-400x243.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/previsioni-meteo-gelo-gennaio-neve-italia-650x396.jpg 650w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/previsioni-meteo-gelo-gennaio-neve-italia-150x91.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/31/previsioni-meteo-2-5-gennaio-ondata-di-gelo-e-neve-in-arrivo/" title="Previsioni Meteo : 2-5 gennaio, ondata di gelo e neve in arrivo!">Previsioni Meteo : 2-5 gennaio, ondata di gelo e neve in arrivo!</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/31/previsioni-meteo-2-5-gennaio-ondata-di-gelo-e-neve-in-arrivo/"><i class="fa fa-clock-o"></i> <span>31/12/2018 18:55</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/31/freddo-e-maltempo-in-puglia-forte-rovescio-di-neve-tonda-imbianca-la-citta/" class="thumbnail item-thumbnail"><img width="720" height="960" src="" class="attachment-full size-full" alt="Freddo e maltempo in Puglia: forte rovescio di &#8220;neve tonda&#8221; imbianca la città" title="Freddo e maltempo in Puglia: forte rovescio di &#8220;neve tonda&#8221; imbianca la città" sizes="(max-width: 720px) 100vw, 720px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/neve-tonda.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/neve-tonda.jpg 720w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/neve-tonda-250x333.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/neve-tonda-400x533.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/neve-tonda-650x867.jpg 650w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/neve-tonda-150x200.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/31/freddo-e-maltempo-in-puglia-forte-rovescio-di-neve-tonda-imbianca-la-citta/" title="Freddo e maltempo in Puglia: forte rovescio di &#8220;neve tonda&#8221; imbianca la città">Freddo e maltempo in Puglia: forte rovescio di &#8220;neve tonda&#8221; imbianca la città</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/31/freddo-e-maltempo-in-puglia-forte-rovescio-di-neve-tonda-imbianca-la-citta/"><i class="fa fa-clock-o"></i> <span>31/12/2018 11:46</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/31/meteo-il-2018-ci-saluta-col-freddo-al-centro-sud-nevica-in-appennino/" class="thumbnail item-thumbnail"><img width="1075" height="714" src="" class="attachment-full size-full" alt="Meteo : il 2018 ci saluta col freddo al centro-sud, nevica in Appennino" title="Meteo : il 2018 ci saluta col freddo al centro-sud, nevica in Appennino" sizes="(max-width: 1075px) 100vw, 1075px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/gambarie-neve.png" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/gambarie-neve.png 1075w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/gambarie-neve-250x166.png 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/gambarie-neve-400x266.png 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/gambarie-neve-768x510.png 768w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/gambarie-neve-650x432.png 650w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/gambarie-neve-150x100.png 150w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/gambarie-neve-800x531.png 800w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/31/meteo-il-2018-ci-saluta-col-freddo-al-centro-sud-nevica-in-appennino/" title="Meteo : il 2018 ci saluta col freddo al centro-sud, nevica in Appennino">Meteo : il 2018 ci saluta col freddo al centro-sud, nevica in Appennino</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/31/meteo-il-2018-ci-saluta-col-freddo-al-centro-sud-nevica-in-appennino/"><i class="fa fa-clock-o"></i> <span>31/12/2018 10:31</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/30/moderata-scossa-di-terremoto-sulletna-epicentro-nellarea-del-cratere/" class="thumbnail item-thumbnail"><img width="756" height="592" src="" class="attachment-full size-full" alt="Moderata scossa di terremoto sull&#8217;Etna: epicentro nell&#8217;area del cratere" title="Moderata scossa di terremoto sull&#8217;Etna: epicentro nell&#8217;area del cratere" sizes="(max-width: 756px) 100vw, 756px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-etna-1.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-etna-1.jpg 756w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-etna-1-250x196.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-etna-1-400x313.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-etna-1-650x509.jpg 650w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-etna-1-150x117.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/30/moderata-scossa-di-terremoto-sulletna-epicentro-nellarea-del-cratere/" title="Moderata scossa di terremoto sull&#8217;Etna: epicentro nell&#8217;area del cratere">Moderata scossa di terremoto sull&#8217;Etna: epicentro nell&#8217;area del cratere</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/30/moderata-scossa-di-terremoto-sulletna-epicentro-nellarea-del-cratere/"><i class="fa fa-clock-o"></i> <span>30/12/2018 20:06</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/30/meteo-protezione-civile-domani-freddo-e-maltempo-su-adriatiche-e-al-sud/" class="thumbnail item-thumbnail"><img width="437" height="313" src="" class="attachment-full size-full" alt="Meteo Protezione Civile domani: freddo e maltempo su Adriatiche e al Sud" title="Meteo Protezione Civile domani: freddo e maltempo su Adriatiche e al Sud" sizes="(max-width: 437px) 100vw, 437px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/04/meteo-protezione-civile.png" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/04/meteo-protezione-civile.png 437w, https://www.inmeteo.net/blog/wp-content/uploads/2018/04/meteo-protezione-civile-250x179.png 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/04/meteo-protezione-civile-400x286.png 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/04/meteo-protezione-civile-150x107.png 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/30/meteo-protezione-civile-domani-freddo-e-maltempo-su-adriatiche-e-al-sud/" title="Meteo Protezione Civile domani: freddo e maltempo su Adriatiche e al Sud">Meteo Protezione Civile domani: freddo e maltempo su Adriatiche e al Sud</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/30/meteo-protezione-civile-domani-freddo-e-maltempo-su-adriatiche-e-al-sud/"><i class="fa fa-clock-o"></i> <span>30/12/2018 17:42</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/30/meteo-irruzione-artica-in-arrivo-maltempo-e-locali-nevicate-a-breve-al-sud/" class="thumbnail item-thumbnail"><img width="1055" height="836" src="" class="attachment-full size-full" alt="Meteo : irruzione artica in arrivo, maltempo e locali nevicate a breve al sud" title="Meteo : irruzione artica in arrivo, maltempo e locali nevicate a breve al sud" sizes="(max-width: 1055px) 100vw, 1055px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/meteo-freddo-sud-capodanno.png" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/meteo-freddo-sud-capodanno.png 1055w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/meteo-freddo-sud-capodanno-250x198.png 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/meteo-freddo-sud-capodanno-400x317.png 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/meteo-freddo-sud-capodanno-768x609.png 768w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/meteo-freddo-sud-capodanno-650x515.png 650w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/meteo-freddo-sud-capodanno-150x119.png 150w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/meteo-freddo-sud-capodanno-800x634.png 800w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/30/meteo-irruzione-artica-in-arrivo-maltempo-e-locali-nevicate-a-breve-al-sud/" title="Meteo : irruzione artica in arrivo, maltempo e locali nevicate a breve al sud">Meteo : irruzione artica in arrivo, maltempo e locali nevicate a breve al sud</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/30/meteo-irruzione-artica-in-arrivo-maltempo-e-locali-nevicate-a-breve-al-sud/"><i class="fa fa-clock-o"></i> <span>30/12/2018 9:40</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/30/terremoto-in-tempo-reale-ingv-scosse-di-oggi-30-dicembre-2018-ultimi-terremoti-orario/" class="thumbnail item-thumbnail"><img width="630" height="325" src="" class="attachment-full size-full" alt="Terremoto in tempo reale INGV : scosse di oggi 30 dicembre 2018 (ultimi terremoti, orario)" title="Terremoto in tempo reale INGV : scosse di oggi 30 dicembre 2018 (ultimi terremoti, orario)" sizes="(max-width: 630px) 100vw, 630px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2.jpg 630w, https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2-250x129.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2-400x206.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2-150x77.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/30/terremoto-in-tempo-reale-ingv-scosse-di-oggi-30-dicembre-2018-ultimi-terremoti-orario/" title="Terremoto in tempo reale INGV : scosse di oggi 30 dicembre 2018 (ultimi terremoti, orario)">Terremoto in tempo reale INGV : scosse di oggi 30 dicembre 2018 (ultimi terremoti, orario)</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/30/terremoto-in-tempo-reale-ingv-scosse-di-oggi-30-dicembre-2018-ultimi-terremoti-orario/"><i class="fa fa-clock-o"></i> <span>30/12/2018 9:04</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/30/terremoto-a-roma-scossa-avvertita-nella-capitale-30-dicembre-2018-dati-ingv/" class="thumbnail item-thumbnail"><img width="735" height="655" src="" class="attachment-full size-full" alt="Terremoto a Roma : scossa avvertita nella capitale &#8211; 30 dicembre 2018, dati INGV" title="Terremoto a Roma : scossa avvertita nella capitale &#8211; 30 dicembre 2018, dati INGV" sizes="(max-width: 735px) 100vw, 735px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-roma.png" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-roma.png 735w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-roma-250x223.png 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-roma-400x356.png 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-roma-650x579.png 650w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/terremoto-roma-150x134.png 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/30/terremoto-a-roma-scossa-avvertita-nella-capitale-30-dicembre-2018-dati-ingv/" title="Terremoto a Roma : scossa avvertita nella capitale &#8211; 30 dicembre 2018, dati INGV">Terremoto a Roma : scossa avvertita nella capitale &#8211; 30 dicembre 2018, dati INGV</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/30/terremoto-a-roma-scossa-avvertita-nella-capitale-30-dicembre-2018-dati-ingv/"><i class="fa fa-clock-o"></i> <span>30/12/2018 1:11</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/29/terremoto-in-tempo-reale-ingv-scosse-di-oggi-29-dicembre-2018-ultimi-terremoti-orario/" class="thumbnail item-thumbnail"><img width="630" height="325" src="" class="attachment-full size-full" alt="Terremoto in tempo reale INGV : scosse di oggi 29 dicembre 2018 (ultimi terremoti, orario)" title="Terremoto in tempo reale INGV : scosse di oggi 29 dicembre 2018 (ultimi terremoti, orario)" sizes="(max-width: 630px) 100vw, 630px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2.jpg 630w, https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2-250x129.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2-400x206.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/09/INGV-Terremoto-Oggi-2-150x77.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/29/terremoto-in-tempo-reale-ingv-scosse-di-oggi-29-dicembre-2018-ultimi-terremoti-orario/" title="Terremoto in tempo reale INGV : scosse di oggi 29 dicembre 2018 (ultimi terremoti, orario)">Terremoto in tempo reale INGV : scosse di oggi 29 dicembre 2018 (ultimi terremoti, orario)</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/29/terremoto-in-tempo-reale-ingv-scosse-di-oggi-29-dicembre-2018-ultimi-terremoti-orario/"><i class="fa fa-clock-o"></i> <span>29/12/2018 16:35</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/29/meteo-protezione-civile-domani-tempo-in-peggioramento-al-centro-sud/" class="thumbnail item-thumbnail"><img width="437" height="313" src="" class="attachment-full size-full" alt="Meteo Protezione Civile domani: tempo in peggioramento al centro-sud" title="Meteo Protezione Civile domani: tempo in peggioramento al centro-sud" sizes="(max-width: 437px) 100vw, 437px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1.png" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1.png 437w, https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1-250x179.png 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1-400x286.png 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/05/meteo-protezione-civile-1-150x107.png 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/29/meteo-protezione-civile-domani-tempo-in-peggioramento-al-centro-sud/" title="Meteo Protezione Civile domani: tempo in peggioramento al centro-sud">Meteo Protezione Civile domani: tempo in peggioramento al centro-sud</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/29/meteo-protezione-civile-domani-tempo-in-peggioramento-al-centro-sud/"><i class="fa fa-clock-o"></i> <span>29/12/2018 16:03</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/29/eruzione-krakatau-le-impressionanti-immagini-dallalto-sul-vulcano/" class="thumbnail item-thumbnail"><img width="512" height="291" src="" class="attachment-full size-full" alt="Eruzione Krakatau: le impressionanti immagini dall&#8217;alto sul vulcano" title="Eruzione Krakatau: le impressionanti immagini dall&#8217;alto sul vulcano" sizes="(max-width: 512px) 100vw, 512px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-indonesia.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-indonesia.jpg 512w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-indonesia-250x142.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-indonesia-400x227.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-indonesia-150x85.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/29/eruzione-krakatau-le-impressionanti-immagini-dallalto-sul-vulcano/" title="Eruzione Krakatau: le impressionanti immagini dall&#8217;alto sul vulcano">Eruzione Krakatau: le impressionanti immagini dall&#8217;alto sul vulcano</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/29/eruzione-krakatau-le-impressionanti-immagini-dallalto-sul-vulcano/"><i class="fa fa-clock-o"></i> <span>29/12/2018 14:42</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/29/filippine-piogge-torrenziali-provocano-4-vittime/" class="thumbnail item-thumbnail"><img width="655" height="420" src="" class="attachment-full size-full" alt="Filippine: piogge torrenziali provocano 4 vittime" title="Filippine: piogge torrenziali provocano 4 vittime" sizes="(max-width: 655px) 100vw, 655px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/maltempo-filippine.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/maltempo-filippine.jpg 655w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/maltempo-filippine-250x160.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/maltempo-filippine-400x256.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/maltempo-filippine-650x417.jpg 650w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/maltempo-filippine-150x96.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/29/filippine-piogge-torrenziali-provocano-4-vittime/" title="Filippine: piogge torrenziali provocano 4 vittime">Filippine: piogge torrenziali provocano 4 vittime</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/29/filippine-piogge-torrenziali-provocano-4-vittime/"><i class="fa fa-clock-o"></i> <span>29/12/2018 12:13</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><a style="height: 54px" href="https://www.inmeteo.net/blog/2018/12/29/vulcano-anak-krakatau-trasformato-dopo-eruzione-ora-e-grande-un-quarto-foto/" class="thumbnail item-thumbnail"><img width="620" height="376" src="" class="attachment-full size-full" alt="Vulcano Anak Krakatau trasformato dopo eruzione: ora è grande un terzo [FOTO]" title="Vulcano Anak Krakatau trasformato dopo eruzione: ora è grande un terzo [FOTO]" sizes="(max-width: 620px) 100vw, 620px" data-s="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-krakatau.jpg" data-ss="https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-krakatau.jpg 620w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-krakatau-250x152.jpg 250w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-krakatau-400x243.jpg 400w, https://www.inmeteo.net/blog/wp-content/uploads/2018/12/vulcano-krakatau-150x91.jpg 150w" /></a><div class="item-content"><h3 class="item-title"><a href="https://www.inmeteo.net/blog/2018/12/29/vulcano-anak-krakatau-trasformato-dopo-eruzione-ora-e-grande-un-quarto-foto/" title="Vulcano Anak Krakatau trasformato dopo eruzione: ora è grande un terzo [FOTO]">Vulcano Anak Krakatau trasformato dopo eruzione: ora è grande un terzo [FOTO]</a></h3><div class="meta-items"><a class="meta-item meta-item-date" href="https://www.inmeteo.net/blog/2018/12/29/vulcano-anak-krakatau-trasformato-dopo-eruzione-ora-e-grande-un-quarto-foto/"><i class="fa fa-clock-o"></i> <span>29/12/2018 10:48</span></a></div><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div class="widget HTML no-title"><div class="widget-content"><div class="fb-page-raw" id="fb-page-0"data-href="https://www.facebook.com/inmeteo" data-width="300" data-height="130" data-adapt-container-width="true" data-show-facepile="false" data-small-header="false" data-hide-cover="false" data-show-posts="false" ></div></div><div class="clear"></div></div><div id="text-54" class="widget widget_text"><div class="alt-widget-content">			<div class="textwidget"><center><span style="font-size:15px;color:#585858 ;">Spazi pubblicitari gestiti da:</span>
<a href="mailto:marketing@leonardoadv.it" target="parent"><img src="https://www.inmeteo.net/immagini/leonardo.png" width="310"></a>
<br>
<!-- Inizio Codice Convalida zazoom -->
<a href="https://www.zazoom.it/zoom/utente.asp?ut=1588" target="_blank" title="Segnala a Zazoom - Blog Directory - Aggregatore Feed"><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" title="Segnala a Zazoom - Blog Directory"style="border:0px;cursor:pointer;"/></a>
<!-- Fine Codice Convalida zazoom -->
</div>
		<div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer">			
<div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright"><center><br><b><a href="https://www.inmeteo.net/blog/chi-siamo/">Staff</a> - <a href="https://www.inmeteo.net/blog/cookie-policy/">Cookie-policy</a> - <a href="http://serviziometeonazionale.it/contatti.html">Contatti</a></b> <br><div class="left"> © 2018 <a href='http://www.serviziometeonazionale.it' rel='nofollow'>Soc. Cooperativa a RL Servizio Meteo Nazionale - P.IVA 07416650724</a> </div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://www.inmeteo.net/blog' class='search-form' method='get'>
	<label class='search-form-label'>Inserisci qualcosa e premi invio</label>
	<input class='search-text' name='s' value="" type='text' placeholder="Inserisci qualcosa e premi invio"/>
	<button class='search-submit' type='submit'><i class="fa fa-search"></i></button>
</form></div>  
 <link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-content/themes/magone/assets/js/owl.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s POSTS","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/www.inmeteo.net\/blog\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"on","sticky_menu":"up","locale":"it_IT","sticky_sidebar_delay":"200","serve_scaled_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-content/themes/magone/assets/js/lib.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-content/themes/magone/assets/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.inmeteo.net\/blog\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.inmeteo.net/blog/wp-includes/js/wp-embed.min.js'></script>
<script type="text/foobox">/* Run FooBox FREE (v2.6.0) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				
				<!-- AGGIORNAMENTO MAGONE INMETEO -->
 
  
 <style type="text/css">  
 #Leonardo_Navigation {  
 position: fixed;  
 width: 100%;  
 z-index: 10000;  
 font-size: 18px;  
 /*FireFox*/  
 -moz-box-shadow: 2px 2px 4px #606060 ;  
  
 /*Chrome*/  
 -webkit-box-shadow: 2px 2px 4px #606060 ;  
  
 /*Opera & IE9*/  
 box-shadow: 2px 2px 4px #606060 ;  
 }  
 #Leonardo_Navigation-Wrapper ul li a {  
 font-size: 14px!important;  
 font-color: white!important;  
 }  
 </style>  

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18206172" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=18206172&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
  
 <!-- START Nielsen Online SiteCensus V6.0 -->  
 <!-- COPYRIGHT 2012 Nielsen Online -->  
 <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">  
 </script>  
 <script type="text/javascript">  
 var pvar = { cid: "intelia-it", content: "0", server: "secure-it" };  
 var feat = { check_cookie: 0 };  
 var trac = nol_t(pvar, feat);  
 trac.record().post();  
 </script>  
 <noscript>  
 <div>  
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&amp;cg=0&amp;cc=0&amp;ts=noscript"  
 width="1" height="1" alt="" />  
 </div>  
 </noscript>  
 <!-- END Nielsen Online SiteCensus V6.0 -->  

<!--<script type="text/javascript">
var $j = jQuery.noConflict();
jQuery(function(){   
    jQuery("#autocomplete").autocomplete({
        source: [ "Bari","Roma","Napoli"]
   });
});
</script>--><!-- FINE AGGIORNAMENTO MAGONE INMETEO -->
</body></html>